FORUM CLIMATISATION

S'inscrire Aide

Profil du membre Dom-Aom

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 6 569 questions dans le forum climatisation


Membre inscrit Dom-Aom

Dom-Aom
a posté 4 915 messages sur les forums BricoVidéo :


Forum Climatisation

Bonjour.

Le multimètre est bien dans la bonne position pour mesurer des tensions entre 0 et 5V.

Je crois que vous avez fait une erreur au post 9 quand vous dites sonde d'ambiance à 21kOhms et sonde de gaz à 5.5kOhms. En fait vous avez certainement dû inverser les affectations, celle du gaz est dans un cylindre de cuivre. Du coup les valeurs sont environ 2 ou 3 fois moindres qu'attendu, mais c'est à cause des composants présents sur la carte, qui se retrouvent +/- en // pour au final baisser les valeurs. Donc 21k au lieu de 63k, et 5.5k au lieu de 12k. Raison pour laquelle il est préférable de les tester déconnectées.

Mais revenons au tout début. En fait votre souci est que cette UI ne déclenche pas l'UE, mais globalement fonctionne. Il y a peut-être un problème de communication sur le couple UI/UE. Pour cela, je propose une manip : arrêtez toutes les UI juste en baissant leurs consignes (si vous êtes en chaud), et en les laissant branchées. Et allez voir sur l'UE les départs des fils de communication ; comparez les tensions entre le neutre et chacun des 4 fils de comm, soit en VDC, voit en VAC, souvent on voit quelques dizaines de volts fluctuants. Si l'UI en panne se comporte différemment, ce sera une bonne piste.

Accessoirement, vous pouvez aussi permuter (courant coupé) 2 fils de comm (l'UI en panne et une autre), pour voir si celle anciennement en panne arrive à démarrer l'UE. Dans ce cas, problème UE.

Sinon vous n'avez pas des clignotements sur l'UI en panne, qui feraient office de code erreur?...
24 octobre 2020 à 16:58
forum consulter ce sujet Unité intérieure Futjitsu ASYA07 marche en test uniquement sur le forum Climatisation

Bonjour.

En cherchant dans les codes erreur Sanyo, je vois F29 "indoor EEPROM error" et F31 "outdoor EEPROM error". Les condos que vous avez changés c'est bien sur le module extérieur?

Cordialement, Dom.
23 octobre 2020 à 07:48
forum consulter ce sujet Panne pompe à chaleur Sanyo CR364GVH56B défaut F31 sur le forum Climatisation

Publicité

Bonjour.

Quels sont les symptômes? Clignotements sur l'UI (ou les UI?)? Clignotements dans l'UE (enlever le capot supérieur)?
22 octobre 2020 à 18:10
forum consulter ce sujet Carte de gestion Mitsubishi MXZ-4a71 VA E2 sur le forum Climatisation

J'ai trouvé le "service manual" de votre installation, la page des diagnostics est ci-dessous.

Il semblerait que votre installation comporte une UE et deux UI. Si vous arrêtez complètement l'UI1, est-ce que l'UI2 commande l'UE? Et inversement, si vous arrêtez complètement l'UI2, est-ce que l'UI1 commande l'UE?

D'après le tableau, ce serait un problème de sonde, mais je n'en suis pas sûr. Bien appliquer la procédure en rose.

Pour agrandir l'image, cliquez dessus.
diag fuji

22 octobre 2020 à 18:01
forum consulter ce sujet Ventilateur non fonctionnel clim ROM 24LA2 sur le forum Climatisation

Votre panne est très différente des autres pannes que vous citez. En question 4022 et 6422, le ventilateur seul ne fonctionnait pas, le reste était OK. Dans votre cas, le microprocesseur de l'UE ne commande pas le démarrage de l'installation.

Je reviens sur vos "X9/X12". Il n'est pas possible de démarrer le ventilateur en reliant les pins 9 et 12, en plus c'est dangereux pour l'électronique. En revanche c'est possible en reliant 8 et 12 (photo réponse 6). Si c'est le cas, alors il n'y a aucun problème au niveau du ventilateur.

Une panne de communication peut venir de l'UE mais aussi de l'UI. Donnez les références de l'UE et de l'UI, et donnez aussi les symptômes : clignotements de lampes, code erreur précis...
22 octobre 2020 à 13:59
forum consulter ce sujet Ventilateur non fonctionnel clim ROM 24LA2 sur le forum Climatisation

Bonjour, et merci pour vos commentaires sympathiques.

Attention, IL NE FAUT SURTOUT PAS relier les pins 9 et 12 du circuit. J'avais fait une erreur dans la réponse 4, cela détruit le circuit à 16 pins... et l'alimentation! On peut en revanche relier les pins 8 et 12 pour démarrer le ventilateur, mais cela suppose que le relais soit bon.

Sur cette carte, le relais est trop faible, ses contacts sont maltraités par le courant du ventilateur. Je suggère de dessouder ce relais pour le tester sur table. Vous appliquez entre 9 et 12V sur la bobine, vous devez entendre un "clic", et vous mesurez alors la résistance entre les contacts, qui doit être comprise entre 0 ohm et 2 ohms. Attention, dessouder ce relais n'est pas facile. Il ne faut pas tirer trop fort, les pins du relais pourraient se séparer du relais avec la chaleur du fer à souder...

If your mother tongue is English, don't hesitate to write in both English and GoogleFrench, sometimes Google creates confusing sentences, not easy to decrypt (there are some in your above text!). It may be useful your write again what you have done and what you have not done.

Cordialement, Dom.
22 octobre 2020 à 09:49
forum consulter ce sujet Ventilateur non fonctionnel clim ROM 24LA2 sur le forum Climatisation

Lacunes... je confirme! :-)

"La mesure au ohmmètre retrouve une tension quasi nulle"... faudrait savoir ce qu'on veut : un ohmmètre ne mesure pas de tension.

J'avais demandé une mesure de tension EN MODE VOLTMETRE, et là vous trouvez à priori 0 Volt.

Puis je demandais une mesure de résistance EN MODE OHMMETRE. Où vous pourriez trouver 0 ohm, donc un court-circuit (CtCt). Mais l'avez-vous faite?

Je suppose que les moteurs de ventilos étaient connectés lors de ces tests. Déconnectez-les et refaites le mesures. Si le CtCt était dû à l'un des moteurs, alors la haute tension pourra à nouveau monter. Si vous ne mettez pas en marche la PAC, vous n'avez pas besoin de fixer l'IPM avec ses 2 vis.

Si toujours un CtCt sans les moteurs, alors c'est probablement l'IPM qui est HS. Déconnectez les 3 fils qui partent au compresseur et cherchez un CtCt entre 2 des 5 pattes (P/U/V/W/N) qui sont seules sur un côté de l'IPM (donc 10 mesures).

A vous.
20 octobre 2020 à 11:43
forum consulter ce sujet PAC Air Eau Atlantic Fujitsu de nouveau en panne sur le forum Climatisation

Bonjour.

Si j'étais vous, je referais toutes les soudures de l'IPM. Les 2 rouges sont extrêmement suspectes, la jaune présente une fissure...

Cordialement, Dom.

Pour agrandir l'image, cliquez dessus.
souduressuspectes

19 octobre 2020 à 15:10
forum consulter ce sujet Erreur F7 ou F3 clim Airton Star H09 A4 sur le forum Climatisation

Bonjour Tam.

Eh bien je pense avec la photo 3 des réponses 3 et 5 dans la question... en question.
19 octobre 2020 à 10:30
forum consulter ce sujet Panne pompe à chaleur Sanyo CR364GVH56B défaut F31 sur le forum Climatisation

Bonjour.

270V... mesures probablement inexactes : le secteur ne peut guère dépasser 240 ou 245V. Votre multimètre pourrait être décalibré en Volts AC.

238V. Les fils rouge et noir étaient déconnectés? Ou alors reliés à la carte annexe? S'ils étaient déconnectés quand vous avez mesuré 238V, et que vous mesurez 0 en reliant le pont avec la carte, alors la carte est en court-circuit. Pour s'en assurer, mesurez en ohmmètre la résistance aux bornes des gros condos ; si 0 ou presque, alors la HT est en court-circuit et écroule le secteur, qui arrive sur la carte à travers le pont de diodes mais aussi une résistance spéciale qui joue un rôle de limitation de courant.
18 octobre 2020 à 23:35
forum consulter ce sujet PAC Air Eau Atlantic Fujitsu de nouveau en panne sur le forum Climatisation

Bonjour.

En mode chauffage, toutes les UI reçoivent du fluide. Y compris celles à l'arrêt, on parle alors de débit de fuite. Le dosage est réglé par des électrovannes, qui agissent un peu comme des robinets. Du bruit est donc généré par ces vannes (comme une chasse d'eau en fin de remplissage), et il se transmet par le cuivre des tuyaux. Raison pour laquelle le bruit s'atténue pour les UI lointaines, mais pas les proches.
18 octobre 2020 à 22:43
forum consulter ce sujet Bruit UI éteinte quand autre UI fonctionne en mode chauffage sur le forum Climatisation

Bonjour.

Voyez la question 4289. L'auto-diag disait problème d'eeprom, en fait la panne n'avait strictement rien à voir avec l'eeprom : problème de condensateurs vieillissants!
18 octobre 2020 à 22:27
forum consulter ce sujet Panne pompe à chaleur Sanyo CR364GVH56B défaut F31 sur le forum Climatisation

Ben il faut enlever le capot supérieur. Il y a en général 3 cartes, les LED sont sur la centrale.
16 octobre 2020 à 14:05
forum consulter ce sujet Panne groupe intérieur Hitachi RAF-50RXB sur le forum Climatisation

L'art de perdre du temps...

ET DANS L'UE???
16 octobre 2020 à 11:51
forum consulter ce sujet Panne groupe intérieur Hitachi RAF-50RXB sur le forum Climatisation

Bonjour.

Je pense qu'il manque une lettre dans la référence : RXB et non XB. Confirmez.

J'ai une doc pour un split mural en RXB. 12 clignotements veulent dire "problème d'interface (unité extérieure)". Allez ouvrir l'UE, il y a des LED de diagnostic qui pourraient clignoter aussi. Dites-nous ce que vous constatez à leur niveau. L'UE est-elle une RAC-50WXB?
16 octobre 2020 à 00:26
forum consulter ce sujet Panne groupe intérieur Hitachi RAF-50RXB sur le forum Climatisation

Bonjour.

J'ai trouvé le manuel, il est sur le site manualslib.com. MAIS... ce serait trop beau, il n'y a pas le tableau!! Néanmoins il y a le schéma, et son analyse montre que là aussi la sonde d'ambiance est 5 fois moins résistive que celle du tuyau. Alors pour faire un raccourci saisissant et calculé, je vais dire que ce sont les mêmes sondes que celles du tableau.

Sur votre photo ci-dessus, les sondes sont détachables, alors que j'ai des doutes pour votre UI en panne. Pour bien mesurer ces dernières, il va falloir les dessouder. Ou alors, vous mettez sous tension et vous mesurez la tension à leurs bornes, vous devez trouver les valeurs de la colonne "voltage" du tableau.

Si elles apparaissent dans les choux (au moins une), alors coupez les fils de la mauvaise et soudez dessus les fils de la sonde bonne du split d'occasion. Les sondes n'ont pas de sens de branchement.
16 octobre 2020 à 00:09
forum consulter ce sujet Unité intérieure Futjitsu ASYA07 marche en test uniquement sur le forum Climatisation

Bonjour.

Une petite photo pour nous aider à comprendre?...

Cordialement, Dom.
15 octobre 2020 à 11:53
forum consulter ce sujet Vérin thermique clim Atlantic fondu dans la platine sur le forum Climatisation

Bonjour.

Effectivement, modérateur, et mon dernier post là bas est resté sans réponse(s).

"Tous les condensateurs" : 3 pour les 3 ventilos, ou 4 avec celui du compresseur?...
15 octobre 2020 à 09:33
forum consulter ce sujet Clim B2200 Dometic ne fait plus de froid sur le forum Climatisation

Bonjour.

Alors il va falloir trouver pourquoi le secteur n'arrive pas sur le pont de diodes (les 2 autres fils sur les 4). En réponse 6, les 2 premières photos montrent la carte de filtrage qui reçoit le secteur et le transmet au pont de diodes. On a déjà vu des soudures HS sur ce genre de carte, dans d'autres questions. Peut-être une inspection visuelle recto verso révèlera le poteau rose (droits d'auteur Marielle!). Sinon mesurez entrée et sortie sur cette carte.
15 octobre 2020 à 09:25
forum consulter ce sujet PAC Air Eau Atlantic Fujitsu de nouveau en panne sur le forum Climatisation

Je suppose que vous les avez mesurées courant coupé (et connecteurs non enlevés), pour que la tension qui leur est appliquée en fonctionnement n'influe pas sur la mesure.

Effectivement, 5.5 kOhms correspondraient à 80°. Attention, dans un multisplit, les UI au repos reçoivent un peu de gaz chaud, on appelle ça le débit de fuite. Si vous aviez arrêté l'installation peu avant la mesure, cette température apparente pourrait en être la conséquence.

Cela dit, je rappelle que mon document est relatif à une autre série de Fujitsu. Si votre UI d'occasion est bien une LACM, alors oui les sondes doivent être identiques, et une permutation pourra faire avancer le diag.
13 octobre 2020 à 19:39
forum consulter ce sujet Unité intérieure Futjitsu ASYA07 marche en test uniquement sur le forum Climatisation

Bonjour à tous.

Après réception de la carte, j'ai pu réparer l'alimentation et ramener la carte à la vie. Il m'a fallu aussi réparer la commande du relais (le 16-pattes) qui avait souffert de l'erreur de branchement, et enfin remplacer le petit relais commandant la mise en marche du ventilo extérieur. Ses contacts étaient charbonnés : les étincelles qui surviennent à la mise en marche et à l'arrêt du ventilo avaient fini par dégrader suffisamment les contacts pour qu'ils deviennent isolants.

Romuald a donc remonté la carte et remis en marche sa clim, elle chauffe correctement depuis hier. Ouf! nous avons eu de la chance sur ce coup-ci, les dégâts causés par ma manip malheureuse auraient pu être beaucoup plus étendus voire irréparables.

Cordialement, Dom.
13 octobre 2020 à 13:25
forum consulter ce sujet Ventilateur non fonctionnel clim ROM 24LA2 sur le forum Climatisation

Bonjour.

OK, vous connaissez mieux votre bécane que moi, c'est normal. Attention quand même, beaucoup d'internautes se plaignent de ce qu'une programmation ne fonctionne qu'un jour et ne peut pas être répétée automatiquement sur une semaine ou plus. Vérifiez ce point.

Sinon, effectivement, 1 ou 2 heures de fonctionnement quotidien devrait garantir un hors-gel, si vous n'habitez pas dans une zone très froide (montagne...).
13 octobre 2020 à 10:30
forum consulter ce sujet Baisser la température de consigne clim Mitsubishi sur le forum Climatisation

Il est vrai qu'en coupant la clim la nuit le redémarrage s'effectue plutôt plein pot, et dans ce cas l'échangeur extérieur descend très bas en température.

D'autre part si votre abonnement EDF a les heures creuses, vous coupez la clim quand le tarif est bas et la remettez en marche quand il est haut, ce qui n'est l'idéal pour le porte monnaie...
13 octobre 2020 à 10:25
forum consulter ce sujet Bruit type bouilloire au démarrage mode chaud PAC Mitsubishi sur le forum Climatisation

Bonjour.

D'après l'aspect des terminaisons de câbles, il se peut qu'ils ne soient pas déconnectables et qu'il faille un fer à souder pour les enlever. Voyez s'il n'y aurait quand même pas une languette de plastique sur laquelle agir pour déverrouiller le système.

Sinon, courant coupé, insérez des épingles dans les trous dans lesquels s'enfoncent les fils noirs et mesurez la résistance entre les épingles.

Je n'ai pas le schéma de votre UI mais de la ASYA07LGC, apparemment différente de la vôtre. Du coup mon CN4 se retrouve en CN5 et CN6.
13 octobre 2020 à 10:21
forum consulter ce sujet Unité intérieure Futjitsu ASYA07 marche en test uniquement sur le forum Climatisation

Bonjour.

OK, je suis plutôt électronicien, mais dans votre cas, je demandais en fait des photos du moteur et de son environnement (fixation...), j'aurais pu être plus explicite, c'est vrai.

Sinon, de quelle question parlez-vous? Votre identifiant est très récent, du coup il ne m'est pas facile de la retrouver.

Cordialement, Dom.
13 octobre 2020 à 10:07
forum consulter ce sujet Clim UI Airton H09M4 bruit moteur sur le forum Climatisation

Bonjour.

La carte annexe sert à produire une haute tension continue la plus stable possible, bien mieux qu'avec un simple pont de diodes. Elle est indispensable pour un fonctionnement normal de la PAC, mais on peut s'en passer si on reste en standby, ou si la PAC consomme peu.

Sur la photo 10/1, on voit le pont de diodes carré entre les 2 cartes et la carte annexe. Sur celle-ci, enlevez le câble avec 4 fils, et les fils jaune et bleu. Sur le pont de diode : 1/ enlevez le fil rouge et mettez à la place le fil jaune ; et 2/ enlevez le fil noir et mettez à la place le fil bleu.

Puis mettez la machine sous tension. Si la carte annexe était bien HS, alors la haute tension va apparaître aux endroits prévus.

Vous pouvez même faire une demande de chaud sur la machine, il se pourrait fort qu'elle obéisse, éventuellement après une temporisation (3 mn?...). MAIS ATTENTION ! Une fois le compresseur démarré, coupez impérativement le jus dans les 30 secondes, fonctionner sans la carte expose à des désagréments...

Goudleuk, Dom.
13 octobre 2020 à 09:27
forum consulter ce sujet PAC Air Eau Atlantic Fujitsu de nouveau en panne sur le forum Climatisation

Bonjour.

Pour D100, avant d'en commander une neuve, dessoudez un de ses côtés et remesurez la. Car si la ligne 15V est en CtCt, elle va apparaître en CtCt quand elle est soudée. Il se peut que le 15V alimente la partie basse tension des ventilos ; si vous aviez fait la mesure avec les ventilos connectés, débranchez les et refaites le test D100.

Le test des ventilos se fait plutôt sur les câbles une fois déconnectés (réponse 20 dans l'autre question). Si vous les branchez, ils vont être en // et vous ne saurez pas lequel a un blème. Testez aussi entre les fils noir et blanc des câbles de ventilo (ligne 15V).
13 octobre 2020 à 08:43
forum consulter ce sujet PAC Air Eau Atlantic Fujitsu en panne sur le forum Climatisation

Le bruit peut varier d'une marque à l'autre, voire d'une machine à l'autre. Il se produit dans les secondes qui suivent le changement de sens du gaz, quand on passe de froid (dégivrage) à chaud.

Mon ironie sur la présence de givre vient de ce que certaines machines très sophistiquées, très intelligentes et donc très chères ne sont même pas fichues de dégivrer uniquement quand il y a du givre!... Mes machines, qui sont des tout-ou-rien basiques, savent fonctionner 72H d'affilée sans le moindre dégivrage quand l'air extérieur est glacial mais sec, donc sans production de givre.
12 octobre 2020 à 13:01
forum consulter ce sujet Bruit type bouilloire au démarrage mode chaud PAC Mitsubishi sur le forum Climatisation

"en arrêtant la clim et en programmant 16°C (je ne peut pas mettre moins bien que j'aurais préféré 10°C en hors gel) cet hiver lorsque je m'absenterais la clim devrait se mettre si la température descend en dessous de cette valeur"... Ben c'est le fonctionnement normal d'une clim, ou de tout autre chauffage, d'ailleurs...

Pour réguler sur 10°, va falloir faire comme Grégory.
12 octobre 2020 à 12:52
forum consulter ce sujet Baisser la température de consigne clim Mitsubishi sur le forum Climatisation

Bonjour.

Sans haute tension continue, la grande carte ne peut pas fonctionner. Mettez sous tension et mesurez la tension continue aux bornes des 5 gros condensateurs (réponse 3 photo 2 pour les situer, si votre carte est retournée quand elle est montée). La mesure est possible également aux soudures des fils bleu et jaune qui arrivent d'une petite carte annexe (réponse 10 photo 1). Si 0V ou presque, le problème sera probablement sur la carte annexe.
12 octobre 2020 à 00:14
forum consulter ce sujet PAC Air Eau Atlantic Fujitsu de nouveau en panne sur le forum Climatisation

Bonjour.

Vous avez permuté "la sonde"... mais il y en a au moins 2 dans une UI, une pour la température de l'air qui entre, une pour la température des tuyaux de cuivre (parfois 2). Avez-vous permuté toutes les sondes?

Le fil pilote envoie plein d'informations, entre autres les 2 températures précitées. Inutile de chercher à décortiquer les messages binaires entre unités.
11 octobre 2020 à 23:47
forum consulter ce sujet Problème défaut E7 climatisation Haier sur le forum Climatisation

Bonjour.

Lors de ce bruit, est-ce que la température extérieure était assez basse, disons en dessous de 5/6°? Et d'autre part, est-ce que les ventilateurs des splits en fonctionnement étaient arrêtés? Si "oui" à ces 2 questions, la machine faisait un dégivrage. Y avait-il réellement du givre, c'est une autre histoire.

Cordialement, Dom.
11 octobre 2020 à 23:15
forum consulter ce sujet Bruit type bouilloire au démarrage mode chaud PAC Mitsubishi sur le forum Climatisation

Bonjour.

Voyez si la question 3337 : Baisse de T° de consigne PAC Daikin ne correspondrait pas à vos besoins...

Cordialement, Dom.
11 octobre 2020 à 23:09
forum consulter ce sujet Baisser la température de consigne clim Mitsubishi sur le forum Climatisation

Bonjour.

Votre résultat "600 - 0" est impossible à obtenir. 0 dénote un court-circuit, et un CtCt est un CtCt dans les 2 sens. Pour moi, c'était "600 - 1". D100 est la diode qui produit le 15V, et il y a dessus un condensateur. Si vous touchez brièvement la diode, le condo va être à 0V, et vous allez commencer à le charger avec votre multimètre. Dans ce cas, il faut attendre 5 ou 10 secondes que la mesure ait suffisamment évolué.

Chercher un moteur d'occase n'est pas forcément la meilleure solution, il aura déjà vécu, et pourrait claquer comme l'autre en quelques jours. Pour tester un tant soit peu vos moteurs, mesurez la résistance entre les 2 fils qui entourent la (ou les 2) broche(s) sans fil sur le connecteur. Normalement elle doit être très forte. Si vous trouvez plutôt quelques dizaines d'ohms, voire carrément 0, alors le moteur est mort.

Le problème avec ces moteurs sophistiqués est que leur électronique interne est bien trop stressée par la haute tension. Ils commencent à fonctionner à 100V et on leur en applique 350!! Il faudrait leur fabriquer un 150V avec un transfo et quelques composants, et là les moteurs seraient quasi éternels.

10 octobre 2020 à 15:09
forum consulter ce sujet PAC Air Eau Atlantic Fujitsu en panne sur le forum Climatisation

Bonjour.

Sur la carte de la 3ème photo, vous avez 2 alimentations à découpage qui génèrent chacune du 35V pour 2 UI et du 12V pour leurs électrovannes. Vous avez aussi une 3ème alim qu'on voit sur la 4ème photo, celle là fait fonctionner l'électronique de l'UE.

Beaucoup d'internautes (comme en question 2997) : Groupe Thermoserme TE90A défaut d'alimentation console se sont dépannés pour une vingtaine d'euros. Ça pourra être votre cas.
10 octobre 2020 à 14:51
forum consulter ce sujet UI non alimentée Hitachi TE-90A sur le forum Climatisation

Bonjour.

Pour bien fixer les idées de ceux qui aident sur ce forum, il ne serait pas inutile de nous fournir :
1/ un enregistrement mp3 de vos bruits
2/ une ou deux photos de la bête.

Pour information, certains moteurs sophistiqués grillent quand on les branche ou qu'on les débranche avec la machine sous tension. Mais bon, je pense que chez Airton les moteurs sont plus basiques et donc insensibles à ce danger.
09 octobre 2020 à 23:39
forum consulter ce sujet Clim UI Airton H09M4 bruit moteur sur le forum Climatisation

Bonjour.

Pour l'UE, tablez plutôt sur 8 kW que 9. Les 9 ne seront atteints que dans des circonstances exceptionnelles.

Si les 3 UI sont en demande max simultanément (retour de vacances maison froide, par ex), vous aurez 2.66 kW dans chaque UI, pas plus. Mais si n'avez que 2 UI en demande, là vous aurez bien les 2 x 3.5. Mais vous verrez à l'usage que la demande max ne dure qu'un temps, assez vite elle baisse et l'UE tournera alors à régime modéré.
09 octobre 2020 à 13:26
forum consulter ce sujet Puissance UE et UI sur le forum Climatisation

Bonjour.

Pour tester votre diode, utilisez le mode "test de diode" de votre multimètre. Vous devez mesurer environ 500 dans un sens et rien dans l'autre. Comme dit plus haut, mesurez entre les 3 pattes du gros transistor, et aussi la diode D10. Et la résistance 1R2 (1.2 ohm).

Comme dans l'autre question, le fusible a pu dégager à cause d'un ventilateur seulement, mais l'alimentation aura pu claquer aussi, tout dépend comment le défaut est né dans le moteur.

Avez-vous un moteur qui tourne moins bien que l'autre?...
09 octobre 2020 à 10:13
forum consulter ce sujet PAC Air Eau Atlantic Fujitsu en panne sur le forum Climatisation

Bonjour.

Donc si votre mesure a été faite compresseur débranché et ventilateur déconnecté, le court-circuit mesuré ne peut se trouver qu'au niveau de l'IPM qui pilote le compresseur (gros circuit en bas à gauche de votre photo), ou de l'IPM utilisé pour la fonction PFC (idem en haut à gauche).

Sur ce forum, on a déjà vu des IPM de PFC claqués, pour la raison excellente qu'un IPM n'est pas prévu pour un job de PFC (stabiliser la haute tension continue). C'était sur Mitsubishi Electric.

Sur Samsung, les schémas ne sont pas disponibles, donc le dépannage ne va pas être évident. Il faudrait déposer au moins l'IPM du PFC pour voir sa référence et le teste suivant les infos de sa fiche technique...

Petit test préliminaire. Sans déconnecter le compresseur (ce qui nécessiterait de déposer la carte), tester la résistance vue entre 1/2, 2/3, 1/3, normalement moins d'un ohm (enroulements compresseur). En revanche, si vous voyez moins d'un ohm entre P et 1, ou entre N et 1, alors l'IPM compresseur est HS. Si c'est bon, les soupçons se porteront plutôt sur l'autre IPM

Pour agrandir l'image, cliquez dessus.
ipmsamsung

09 octobre 2020 à 10:04
forum consulter ce sujet Recherche manuels techniques clim Mitsubishi sur le forum Climatisation

Bonjour.

Pour le même prix, vous auriez pu mettre le modèle du groupe...

Supposons que ce soit un MXZ-4C80VA... le câblage des UI s'effectue à partir de l'UE et non des pièces à vivre. 4 fils pour chaque : phase, neutre, communication et terre.
08 octobre 2020 à 06:06
forum consulter ce sujet Raccordement électrique groupe extérieur sur le forum Climatisation

Bonjour.

De quelle question parlez-vous? Parce cette carte a déjà été vue plusieurs fois sur ce forum. Une des pannes était due à un des deux ventilateurs HS. Sinon, l'alimentation peut claquer aussi de vieillesse et faire fondre le fusible.

Comme autres composants à vérifier, le gros transistor entre le transfo et votre fusible, la résistance marquée 1R2, diverses diodes dont une zener...
07 octobre 2020 à 19:58
forum consulter ce sujet PAC Air Eau Atlantic Fujitsu en panne sur le forum Climatisation

Bonjour.

Merci pour les nouvelles. Dommage que vous ayez cédé à la tentation d'acheter une nouvelle carte, car l'ancienne ne devait pas avoir quelque chose de grave. Mais bon, le principal est d'avoir du chauffage!

Cordialement, Dom.
07 octobre 2020 à 19:48
forum consulter ce sujet Rak Hitachi ne s’allume plus sur le forum Climatisation

Bonjour.

Sur la télécommande vous devez avoir une touche qui permet de les éteindre ou non (certains n'aiment pas les voyants allumés la nuit).
05 octobre 2020 à 18:48
forum consulter ce sujet Split Daikin FTXS35K3V1B de 2016 sur le forum Climatisation

Bonjour.

Effectivement vous n'avez pas le droit de toucher aux raccords frigorifiques. Assurez vous quand même que les opérations que vous pensez effectuer vous même ouvrent droit à une réduction de tarif sur la prestation de la personne qui viendra ; sinon cela ne vaut pas le coup de vous ennuyer à le faire.
05 octobre 2020 à 13:24
forum consulter ce sujet Installation climatiseur Qlima SC4232 sur le forum Climatisation

Ben, les 2 solutions fonctionnent. Donc c'est à vous de choisir.
05 octobre 2020 à 11:52
forum consulter ce sujet Avis installation bi split Daikin sur le forum Climatisation

Bonjour.

Le traitement des condensats n'a rien à voir avec les tuyaux de cuivre. Rien n'empêche de faire arriver les tuyaux par le haut et de faire partir les condensats en gravitaire vers le bas. Éventuellement, 2 goulottes au lieu d'une.
05 octobre 2020 à 09:10
forum consulter ce sujet Avis installation bi split Daikin sur le forum Climatisation

Bonjour.

Est-ce que des périodes de marche alternent avec les disjonctions, ou est-ce que ça disjoncte systématiquement depuis une certaine date?

Un exemple de réparation Daikin pour 40€, soit 100 fois moins en question 4825. Attention, votre cas peut être différent.
02 octobre 2020 à 22:09
forum consulter ce sujet Tarif remplacement compresseur et carte puissance clim sur le forum Climatisation

Sur un côté du connecteur, on a souvent des petites ouvertures où l'on voit le métal des pinces internes, essayez là. Sinon enfoncez 2 épingles dans les trous et contactez les épingles.
02 octobre 2020 à 18:47
forum consulter ce sujet Problème pompe à chaleur Sanyo sur le forum Climatisation

L'idéal est de déconnecter les sondes et de les mesurer en bout de câble, sinon les composants de la carte vont modifier les valeurs. Calibre 20kOhms plutôt que 200 ohms (voire 200k si ça ne marche pas). Prenez des résistances les plus proches dans la série E12 : 10 12 15 18 22 27 33 39 47 56 68 81 (voir mon exemple où 20 devient 22). Les sondes varient de 3 ou 4% par degré.

Plutôt qu'une e-bière, un petit coup dans la cagnotte sera impecc! :-)
02 octobre 2020 à 17:41
forum consulter ce sujet Problème pompe à chaleur Sanyo sur le forum Climatisation

Dans tous les microP de clims il y a du code préchargé en usine. Devant être affecté à une machine 4 UI, le fabricant y a mis le code qui va bien.

Vous êtes perdu?... Ben y'a pas de quoi. Sur le C-TH, vous mesurez par exemple 10 kOhms entre les broches 1 et 2, et 20 kOhms entre les 3 et 4... eh bien vous soudez une résistance de 10k entre 1 et 2 du D-TH, et une de 22k entre 3 et 4. Attention, valeurs imaginaires prises pour vous expliquer.
02 octobre 2020 à 13:37
forum consulter ce sujet Problème pompe à chaleur Sanyo sur le forum Climatisation