FORUM CLIMATISATION

S'inscrire Aide

Profil du membre Dom-Aom

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 6 512 questions dans le forum climatisation


Membre inscrit Dom-Aom sur le forum Climatisation

Dom-Aom
a posté 4 784 messages sur le forum Climatisation :


Multi-Forums

L'inductance serait en circuit ouvert?... Difficile à imaginer, son fil de bobinage est tellement gros qu'il doit résister à tout... Mesurez sur les cosses de l'inductance, s'il y en a.

Pour aller plus loin dans le diag, je ne peux que me répéter : réponse 6! :-(
En shuntant le fusible, cela va sans dire.

Au fait : réponses 2 et 3... c'est Samsung ou Mitsu?...
27 septembre 2020 à 23:24
forum consulter ce sujet Recherche manuels techniques clim Mitsubishi

Bonjour.

En marge de ça, et pour fixer les idées, quelles sont les surfaces des pièces et les modèles des UI?

Si vous êtes en "auto", avez-vous essayé le fonctionnement manuel? Ou l'inverse le cas échéant?

Lors d'une mise sous tension, l'UE réinitialise ses électrovannes ; si on est à côté d'elle, on doit entendre 3 séries de "tac-tac-tac..." (pour un trisplit). Si vous n'en entendez que 2, ou si une fait un bruit différent, cela pourrait confirmer le problème.
27 septembre 2020 à 23:11
forum consulter ce sujet Demande d'aide clim Fujitsu AOYA24LAT3

Publicité

La couleur "orange" est en fait un marron mat (oxyde cuivrique), alors que normalement c'est couleur cuivre brillant. Vos photos du dessous montrent que les 2 pistes en question sont doublées : même si l'endroit corrodé s'ouvrait, le courant circulerait sur la piste jumelle en dessous de la carte. Et oui, il y a apparemment un vernis assez épais, ce qui est une bonne chose pour votre climat.

Avez-vous inspecté avec attention les pistes côté composants? Car on dirait que s'il y a du vernis, il est nettement moins épais que derrière. Et ne nous mettez pas de photos, c'est vous en direct qui avez la meilleure vison des défauts éventuels (avec une loupe s'il le faut).
27 septembre 2020 à 22:54
forum consulter ce sujet Clim Airwell unité extérieure ne déclenche pas

Hélas non, elle a cessé d'émettre il y a 6 ans...

J'ai mis un peu de temps à l'époque pour lui trouver son problème d'IGBT... Maintenant c'est un grand classique, un peu grâce à elle.
27 septembre 2020 à 14:48
forum consulter ce sujet Consommation élevée COP faible

Oui, le truc avec 2 bagues rouges est un fusible. C'est lui que vous aviez shunté en réponse 5?

"Reactor 2 fils blancs pas de continuité à l'entrée". Entre les 2 bornes de l'inductance ("reactor"), vous devez avoir une fraction d'ohm.
27 septembre 2020 à 14:42
forum consulter ce sujet Recherche manuels techniques clim Mitsubishi

"si les 35V sont là, alors la carte pourra" : comprendre "si les 35V sont là, alors la carte de l'UI pourra".

Il y a donc les 2 possibilités.
27 septembre 2020 à 10:42
forum consulter ce sujet Problème unité intérieure clim Hitachi RAS-50FH5

Bonjour.

Vous n'avez fait aucune des choses que je vous ai dites!!
1/ et 2/ : essai veut dire mettre sous tension pour voir si ça disjoncte
3/ pas fait.

Attention : ne jamais enlever ou remettre le câble du ventilateur avec la machine sous tension.
27 septembre 2020 à 09:06
forum consulter ce sujet Recherche manuels techniques clim Mitsubishi

Bonjour.

Votre UI fonctionne grâce à du 35VDC (continu) que lui fournit l'UE. Quand le problème survient, ne touchez à rien, mais allez voir en sortie de l'UE si vous avez bien 35V entre les 2 fils qui partent vers l'UI. Si vous n'avez plus la bonne tension (voire 0), problème d'alim dans l'UE ; si les 35V sont là, alors la carte pourra avoir son alimentation interne (qui transforme le 35 en 12 et 5) défaillante. Quelquefois un condensateur qui ne filtre plus bien la tension...

Cordialement, Dom.
27 septembre 2020 à 08:54
forum consulter ce sujet Problème unité intérieure clim Hitachi RAS-50FH5

Bonjour.

Encore faut-il que des capteurs de température soient disposés aux endroits stratégiques.

Essayez de voir comment évoluent les choses avec la manip indiquée en fin de réponse 3.

27 septembre 2020 à 08:34
forum consulter ce sujet Consommation élevée COP faible

Le phénomène CLEF sans lequel il n'y aurait ni frigo, ni congélo, ni clim, ni pompe à chaleur, est le changement d'état du fluide. Si vous avez du gaz partout, vous chauffez le gaz et le refroidissez point barre. Comme lorsque vous chauffez et refroidissez de l'eau dans un chauffage central.

Chez Marielle, le gaz sortait de l'UE avec une SC telle que l'UI ne parvenait pas à le refroidir suffisamment pour qu'il passe en liquide, au moins en quantité notable. Dans une installation qui tourne normalement, le liquide se détend dans l'UE (en mode chaud), et absorbe beaucoup d'énergie de l'air extérieur. En se liquéfiant dans l'UI, il cède beaucoup de chaleur à la pièce (chose qu'il ne fait pas s'il reste en gaz, il lui cède juste sa SC, pas sa chaleur de latence).

"Je ne comprends pas bien pourquoi cela consomme plus de faire circuler uniquement du gaz, plutôt que du liquide" : parce que s'il reste gaz, les pressions sont plus élevées partout, et le compresseur en bave bien plus que si le gaz en entrée était en BP. Les capillaires de l'UE laissent passer facilement le gaz HP, mais beaucoup moins le liquide.
26 septembre 2020 à 14:17
forum consulter ce sujet Consommation élevée COP faible

Pour moi l'explication en 2002/8 est la seule qui explique tout chez Marielle. La "conso min de 3kW" chez elle est une mesure (révélatrice d'une anomalie), pas une spec de puissance tirée du secteur. Il ne faut pas se mélanger entre puissance consommée et puissance restituée.

Votre conso ne fait que croître car au début une partie du gaz est changée d'état par l'UI, l'installation et la pièce étant froides ; mais plus on attend, plus le gaz est chaud et plus la partie qui change d'état est faible, pour qu'au final le gaz reste +/- intégralement gaz.

Je pense que si vous mettez une 2ème UI en marche, ou si vous mettez la seule en marche en ventilation max, vous allez sortir plus de chaleur et moins consommer. Comme chez Marielle.
26 septembre 2020 à 10:37
forum consulter ce sujet Consommation élevée COP faible

Bonjour.

Si vous avez quelques heures à tuer, l'explication de ce phénomène est le résultat d'une longue réflexion collective dans la question 1950 (attention, la personne concernée en a sous le capot!), qui vous redirigera à la fin vers la question 2002 réponse 8.
PManque fluide dans UE après un an d'utilisation
Cela met en lumière un inconvénient majeur des gros multis, au moins certains.
26 septembre 2020 à 09:27
forum consulter ce sujet Consommation élevée COP faible

Bonjour.

Personnellement, je ne peux répondre pour les sites de cartes, n'étant pas frigoriste.

Tout en haut vous dites avoir "4 clim quasi identiques". Vous n'en avez pas une autre avec la même carte, qui vous éviterait d'avoir la gorge tranchée?...

Je rappelle aussi qu'une inspection recto verso de la carte pourrait éventuellement vous faire trouver une piste corrodée...
25 septembre 2020 à 19:59
forum consulter ce sujet Clim Airwell unité extérieure ne déclenche pas

Bon, ben j'étais dans le mille avec mes histoires de résistances! Effectivement, les 4 sont nases, tout comme le concepteur d'ailleurs!! Pour faire 500 kO, il a utilisé 2 résistances en parallèle de 1MO, du coup elles se prennent toutes les deux 350V 24H/24. Trop de champ électrique dans le matériau des résistances.

Vous allez changer tout ça et acheter 4 résistances de 220 kO 1W. Et au lieu de les mettre en //, vous allez les mettre en série. Pour chaque groupe de 2 anciennes, vous allez donc :
1/ enlever les résistances d'origine
2/ souder une patte d'une 220k dans un trou occupé par une des anciennes résistances
3/ souder une patte d'une autre 220k dans l'autre trou occupé par la même ancienne résistance
4/ relier les 2 pattes libres de ces résistances avec une épissure/soudure. Les 2 résistances ne seront donc plus parallèles au circuit imprimé mais quasi verticales par rapport à lui
5/ laisser l'ancien emplacement de l'autre résistance libre.

Et vous répétez pour l'autre couple de résistances. Ne vous inquiétez pas pour la différence 440 kO par rapport à 420 ou 520, c'est peanuts.

Où en trouver? Par ex : https://rs-particuliers.com/Search.aspx?Terms=683-5461&Page=0
mais tout autre site ou magasin fera l'affaire. En tous cas des 1W.

Finalement, la pliure des STRF est un détail pas trop gênant pour un particulier. Pour un montage robotisé, cela occasionnerait un refus!

Donc vous aviez 3 pannes sur votre UE : un STRF et les 2 duos de résistances. Quand tout remarchera, ce qui est plus que probable, le forum sera heureux de recueillir votre reconnaissance à travers sa cagnotte! :-)
24 septembre 2020 à 13:35
forum consulter ce sujet Rak Hitachi ne s’allume plus

Bonjour.

Je déconseille de permuter les cartes, cela va juste inverser les UI qui fonctionnent et ne va pas amener grand chose. Si vous êtes prêt à déposer LES cartes, alors déposez uniquement celle à problème et faites les mesures de résistances sur table. Etes-vous sûr de ne pas avoir oublié un câble lors du remontage après remplacement des STRF?

Ci dessous la doc mécanique des STRF. Manifestement les nouveaux n'ont pas les pliures attendues!! Où les avez-vous achetés?... A priori les internautes qui en ont déjà achetés chez indipc.fr n'ont pas eu votre problème.

Pour agrandir l'image, cliquez dessus.
doc STRF clim Hitachi

24 septembre 2020 à 11:04
forum consulter ce sujet Rak Hitachi ne s’allume plus

Bonjour.

Très étrange, votre histoire! Les dizaines d'internautes qui ont procédé au changement n'ont jamais mentionné un tel problème...

Pouvez-vous poster une photo (unique) sur laquelle on verra les 2 STRF enlevés et les 2 nouveaux qu'il vous reste sur les 4?...

A tout hasard, courant coupé depuis quelques minutes, mesurez le couple de résistances R740/R741 (2 résistances en // de 820kO, donc vous lirez 410kO) et le couple de résistances R701/R702 (2 résistances en // de 1 MO, donc vous lirez 500kO). Si vous lisez l'infini, il est normal que les alims ne démarrent pas. Les résistances ont pu se couper quelque part dans le passé : tant que le jus n'est pas coupé la clim fonctionne normalement. Vous pouvez éventuellement comparer avec la carte bonne.
24 septembre 2020 à 01:11
forum consulter ce sujet Rak Hitachi ne s’allume plus

Pour vos questions :
1/ C'est possible chez certaines marques qui ont sur la carte un petit poussoir dans ce but, mais je n'en vois pas sur vos photos (ou alors il est caché).
2/ Votre clim étant inverter, elle n'a pas de condo de démarrage. Quant aux condos chimiques sur la carte, c'est une possibilité, on a eu le cas à plusieurs reprises sur ce forum.
3/ C'est possible et même assez probable, mais pas à 100%.

Sur votre vidéo, l'hélice tourne à l'envers. Essayez, sans garantie, de lancer l'hélice à la main ou avec un petit objet (l'air doit être poussé vers le devant), et simultanément de lancer une demande.

Autre manip : si vous avez une carte identique dans une autre clim, faites une permutation complète entre 2 machines : celle en panne remarche? Celle OK ne marche plus?

Toujours si la carte est commune avec vos autres clims, il ne serait pas stupide d'en acheter une neuve, car sur les 4, il y en a bien une qui aura un gros problème dans les années à venir.
24 septembre 2020 à 00:45
forum consulter ce sujet Clim Airwell unité extérieure ne déclenche pas

Bonjour.

Vous n'avez toujours pas fait (ou alors documenté) les tests décrits en 1ère partie de post 35. Il est important de le faire pour (déjà) notre culture personnelle, et aussi pour préparer le terrain au futur éventuel intervenant.

Cordialement, Dom.
23 septembre 2020 à 19:01
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Bonjour.

Déjà, pour la consommation annuelle, le mieux est de l'estimer avec la consommation des précédents occupants en kWh (vous ne dites pas le mode de chauffage actuel, fuel, électricité?...). Vous leur demandez aussi la température intérieure qu'ils utilisaient, et vous ajoutez 7% par degré supplémentaire. Puis vous divisez par 3 pour avoir la conso par des clims. Soit dit en passant, chauffer un intérieur à 25/26 est excessif et gaspille l'énergie... Mieux vaut mettre une petite laine si on est frileux et laisser à 21/22.

Pour chauffer une maison de plain pied, soit un met un gainable (avec des bouches au plafond), soit vous utilisez plusieurs monosplits, soit 1 ou 2 multi. Sachant qu'un seul multi vous expose à une panne générale de chauffage (équipement unique), un gainable aussi, d'ailleurs. Suivant les marques la température max peut être -10, -15 voire -25. Et chaque pièce peut être réglée individuellement dans tous les cas.
22 septembre 2020 à 08:26
forum consulter ce sujet Conseils chauffage avec la clim

Bonjour.

Après réflexion, il faut sur votre carte :
1/ faire le bilan de tout ce qui a claqué
2/ remplacer ce qui doit l'être
3/ tester le 16-pattes driver de relais, sur lequel je vous ai fait faire la manip fatale, il pourrait être endommagé
4/ tester et sans doute remplacer ou réparer le relais qui selon moi est à l'origine du dysfonctionnement ventilateur.

Pour un non connaisseur, ça fait beaucoup. Je crois qu'il serait plus simple que vous m'expédiez la carte, et que je la remette moi-même en état, on économiserait quelques semaines et 50 posts sur cette question 6422...

Si cela vous convient, le modérateur nous mettra en relation par mails privés.

Cordialement, Dom.
22 septembre 2020 à 08:08
forum consulter ce sujet Ventilateur non fonctionnel clim ROM 24LA2

Bonjour.

Votre persévérance fait plaisir à voir! :-)

Le - de la HT vient d'un des deux ponts de diode. Ceux-ci sont à coque métallique et leurs diodes internes sont censées être isolées de la coque. Il se peut que cette isolation ait lâché. Refixez vos cartes et "lévitez" le pont qui alimente la carte de droite...
22 septembre 2020 à 07:52
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Bonjour.

Côté soudures, impeccable. Côté composants, le cadrage est bon, mais la poussière ne permet pas de voir les pistes, et en plus la photo est floue. Refaire la 4ème ne serait pas du luxe. Merci.

Cordialement, Dom.
21 septembre 2020 à 00:24
forum consulter ce sujet Ventilateur non fonctionnel clim ROM 24LA2

Juste une hypothèse : si l'IPM a claqué violemment, il est probable que le déluge électrique haute tension aura fait des dégâts dans la basse tension de l'IPM, et pourquoi pas sur la ligne 15V qui l'alimente. Si vous avez envoyé votre carte d'IPM en réparation, le réparateur n'aura pas pu voir la panne d'alim, dont un secondaire fabrique justement ce 15V.

D'où l'intérêt de voir si l'alim fonctionne ou pas. On a eu aussi le cas d'alims qui ne voulaient pas démarrer parce qu'une résistance s'était ouverte quelques mois auparavant. Elle sert uniquement à démarrer l'alim. Comme sur une voiture : si vous n'arrêtez jamais le moteur, pas besoin du démarreur normalement. Si un jour vous cassez votre démarreur sur un dos d'âne, vous ne vous en apercevrez jamais, avec ce modus operandi... Sur votre machine, c'est R111, proche du transfo, 1 Mohm, marron noir vert or. A vérifier courant coupé depuis au moins 10 mn (pour que la haute tension redescende).
20 septembre 2020 à 16:23
forum consulter ce sujet Panne communication unité extérieure Sanyo DC Inverter

Pour connecter l'évacuation des condensats sur le tuyau de sortie du WC, ce n'est pas compliqué s'il est en PVC : un trou en haut du tuyau, du diamètre exact pour que ça entre en forçant un peu, puis étanchéification avec du mastic silicone ou autre.
20 septembre 2020 à 16:06
forum consulter ce sujet Remplacer pompe par évacuation par gravité

Autre manip qui pourrait amener quelque chose. Remettez tout comme à l'origine, y compris la terre. Et enlevez sur la petite carte de gauche le câble avec 2 fils blancs. Et enlevez aussi le câble qui va dans le CN10 de la grande carte : il a 6 fils blancs, et se trouve à côté des 3 petits connecteurs blanc, bleu et rouge. Ces 2 câbles vont au ventilateur : s'il y a un problème d'isolation à ce niveau, ça ne devrait plus disjoncter. Mais c'est juste une hypothèse.
20 septembre 2020 à 15:55
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Une bobine n'est pas vraiment testable, on peut juste vérifier qu'elle fait bien de l'ordre d'un centième d'ohm.

En lévitation ça disjoncte... ah... j'avais pas prévu... Faites un essai en "lévitant" les deux cartes...
20 septembre 2020 à 13:46
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Bonjour.

Il est probable que la diode qui s'allume soit en prise directe sur la haute tension. Par contre les autres diodes sont gérées par le microP, donc sous-entendent que l'alimentation basse tension fonctionne... ce qui n'est pas forcément le cas. Essayez de voir si cette alim fonctionne, par ex en mesurant la tension sur les 4 condos identiques en enfilade et proches du transfo. A vue de nez, je dirais environ 15V sur chaque (normalement).
20 septembre 2020 à 13:40
forum consulter ce sujet Panne communication unité extérieure Sanyo DC Inverter

Bonjour.

Si vous le raccordez aux eaux usées (WC ou lavabo s'il y en a un), alors il faut que le tuyau fasse un "U" vers le bas (effet siphon) pour empêcher les remontées d'odeurs. En hiver le siphon pourra se vider par évaporation, il faudra alors le remettre en eau.

Mais vous pouvez aussi le faire arriver dans le réservoir du WC, cette fois sans siphon, le trop-plein partira dans la cuvette. Après c'est une question d'esthétique, tout le monde ne voudra pas forcément voir ce tuyau...
20 septembre 2020 à 09:05
forum consulter ce sujet Remplacer pompe par évacuation par gravité

Bonjour.

Désolé, j'ai mis 2 fois "carte de droite", je ne m'en aperçois qu'à l'instant. J'espère que les couleurs de fils auront primé sur l'erreur (les risques du copier/coller)...

Alors vos mesures sur la carte de droite (1ère série de mesures) montrent que selon toute vraisemblance le - de la haute tension est relié à la carcasse, ce qui n'est évidemment pas normal.

Sur la carte de gauche (donc 2ème série), il y a un hic : les 10 VDC. Il s'agit là de la haute tension continue utilisée par l'IPM, normalement bien au delà de 300V. Avec 10V, le compresseur ne peut pas marcher. Soit c'est une erreur de mesure ou de fils, soit il y a une autre panne. Et là on repense à la couleur de la bobine...

Le test de fonctionnement aurait permis de le confirmer, mais vous l'avez oublié? Ou alors il faisait nuit... Ce test est important pour voir l'étendue du problème.

Vu vos mesures, il serait également intéressant de refaire les tests du post ci-dessus après avoir remis le fil de terre, mais en ayant mis la carte de droite "en lévitation". SANS DEMANDE, je le rappelle, sinon vous grillez la carte puisqu'elle n'est plus refroidie (cf fin de réponse 30).
20 septembre 2020 à 08:57
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Bonjour.

Si votre clim fait bien 2.5+3.5kW en restitué, on considère que la puissance tirée sur le secteur en conditions extrêmes sera de la moitié de cette puissance. Donc 3 kW soit 13A. Cela dit, beaucoup de clims de puissance raisonnable ont un fusible de 25A. En fait il est là pour couper le courant quand la clim se met en court-circuit, mais l'expérience montre que souvent le disjoncteur réagit plus vite que le fusible, qui du coup reste intact.
20 septembre 2020 à 08:34
forum consulter ce sujet Disjoncteur qui saute climatisation Carrera

Merci pour le retour. La statue, il faudrait plutôt l'ériger pour Patrice le créateur des forums Brico, et sans qui votre clim serait toujours en panne. Il y a déjà un certain temps que son travail de bénédictin ne lui permet plus (avec la baisse drastique de la pub) de se verser ne serait-ce que le début d'un salaire...

Bon vent frais (et chaud en hiver). Dom.
19 septembre 2020 à 17:04
forum consulter ce sujet Climatisation Hitachi 2 splits sur 3 ne fonctionnent pas

Bonjour.

Rien de flagrant sur les photos. Sauf peut-être sur la 1ère ; il se pourrait que la résistance rose soit HS, mais ce n'est pas sûr, les traces noires peuvent être dues à des mini-courants d'air chaud. Lisez sa valeur et testez la. Du coup, c'est la 1ère fois que je vois cette carte en version triphasée (version mono en question 3073, par ex). Sur la même photo, la bobine a ses fils cramés en bas, mais je pense que c'est à la fabrication de la bobine que c'est arrivé, ils ont dû dénuder les fils au chalumeau... :-)

A côté du gros condensateur, vous avez un fusible qui dessert l'alimentation et les 2 ventilateurs. Est-il toujours bon?
19 septembre 2020 à 16:46
forum consulter ce sujet Panne communication unité extérieure Sanyo DC Inverter

Bon, il y a à boire et à manger dans votre post.

Déjà le test de fonctionnement sans la terre. Avez-vous laissé suffisamment tourner pour que :
- en chaud le gaz monte suffisamment en température pour que l'UI commence à pulser l'air?
- en froid, le gaz descende suffisamment en température pour que le froid prenne corps?
Souvent un manque de gaz peut rendre une bécane moins nerveuse, mais là vous avez 2 bécanes quasi indépendantes dans l'UE, il est hautement improbable que les 2 circuits de gaz aient une fuite.
Je suggère de refaire les tests séparément, une seule UI parmi les 1 et 2 pendant 7/8 minutes. Puis vous l'arrêtez et mettez en marche une UI parmi les 3 et 4 pendant 7/8 mn également. Pour chaque essai, allez écouter si le compresseur concerné tourne, ainsi que le ventilo.

Pour les mesures de tension, il y a des redondances, des mesures que je n'avais pas demandé, des mesures pas précises ("l'autre carte") et des mesures pas faites. Vraiment de tout. Vous allez me refaire tout ça en copiant collant ce qui suit. A chaque mesure, la pointe de touche noire est appliquée sur la 1ère chose citée (carcasse ou fil).

* Carte de droite : Vous traitez les 2 fils proches des 2 jaunes, et c'est tout.
- carcasse / fil gris . . . . . . . Volts DC
- carcasse / fil blanc à filet rouge . . . . . . . Volts DC
- (je rajoute) fil blanc à filet rouge / fil gris : . . . . . . . Volts DC

* Carte de droite : Vous traitez les 2 fils proches des 2 jaunes, et c'est tout
- carcasse / fil gris . . . . . . . Volts DC
- carcasse / fil rouge . . . . . . . Volts DC
- (je rajoute) fil rouge / fil gris : . . . . . . . Volts DC

* Inter-cartes : vous ne traitez que les fils ci-dessus
- Fil gris carte de gauche / fil gris carte de droite : . . . . . . . Volts DC
- Fil rouge à gauche / fil blanc à filet rouge à droite : . . . . . . . Volts DC

Il n'y a pas de "petite carte au milieu". Juste 2 ponts de diodes avec 4 cosses sur chaque. A vous.
19 septembre 2020 à 15:53
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Bonjour.

Merci pour votre message, car rien ne vous obligeait à le poster.

En cadeau, un petit test à faire, car il est quand même assez rare qu'un pont de diodes claque seul, souvent c'est la conséquence d'un autre problème. Réponse 5 photo 2, on voit un gros composant à 2 pattes, c'est une diode. Vérifiez que vous n'ayez pas de court-circuit entre chacune de ses pattes et le pôle - des gros condensateurs. S'il y en a un, faudra aviser!

Cordialement, Dom.
19 septembre 2020 à 14:03
forum consulter ce sujet Disjoncteur qui saute climatisation Carrera

Bonjour.

Vous êtes sûr qu'il n'y avait rien? Ce ne serait pas un problème de contact? Car les soudures ont l'air oxydées. N'hésitez pas à les rafraîchir avec une pointe de couteau.

Si toujours pareil, alors grattez le vernis en X et Y avec le même couteau pointu et testez entre ces 2 points en calibre 600VAC. Normalement vous devriez avoir 230VAC. Si vous avez bien 230 et rien en P/M (en VDC), alors les pistes sont coupées, probablement à l'endroit fléché (testez la continuité Y/A et aussi X/B). Si vous n'avez pas 230 mais quelques volts AC, alors le relais entre le transfo jaune et le transfo bleu a ses contacts charbonnés... ou n'est pas commandé.

Pour agrandir l'image, cliquez dessus.
test pmxy clim Airwell

19 septembre 2020 à 11:39
forum consulter ce sujet Clim Airwell unité extérieure ne déclenche pas

@jimix : pas besoin de net pour mesurer sur un couple de fils : vous mettez une pointe de touche sur un fil, et l'autre pointe sur l'autre... Etonnant, non?... :-)

@tam : j'avais aussi remarqué, mais dans le doute je n'avais rien dit. Il existe diverses nuances d'émail de fil, et je m'étais dit qu'en usine ils avaient peut-être 2 fournisseurs avec 2 couleurs. Maintenant, si à l'origine les couleurs étaient identiques, un des compresseurs aura été sollicité plus que l'autre, en particulier dans des journées caniculaires où la température au repos de ces bobinages peut atteindre 50° voire plus. Mettez la clim à fond pendant plusieurs heures et vous pourriez faire virer l'émail si l'inductance dégage beaucoup de calories.
18 septembre 2020 à 23:19
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Bonjour.

Tapez "sanyo pac e04" dans le cadre "Rechercher dans le forum climatisation : " en haut de cette page. Vous trouverez un certain nombre de cas analogues, qui pourront éventuellement vous donner des pistes.
18 septembre 2020 à 23:06
forum consulter ce sujet Panne communication unité extérieure Sanyo DC Inverter

Bonjour.

Vu l'ensemble des symptômes, entre autres l'absence de réaction à la TC, je verrais bien la carte de l'UI qui ne fonctionne plus. D'ailleurs des codes erreurs de niveau bas ("1", par rapport à 4, 7, 9...) sont souvent des erreurs de communication. Si l'UE n'a plus son interlocutrice préférée au bout du fil, elle va vous le dire.

Parfois, le problème est juste dans l'alimentation, un condensateur censé lisser une tension ne le fait plus, et le microP perd les pédales et entame une grève illimitée.
18 septembre 2020 à 19:11
forum consulter ce sujet Clim cassette Airwell ne s'allume pas erreur E1

Il manque les mesures sur les couples de fils, normalement de l'ordre de 350V DC (réponse 25 : "Mesurez la tension entre chaque couple"). On est bien d'accord que vos 60 et 230 sont des tensions DC (continues), et qu'il me faut le signe s'il y a des valeurs qui s'affichent négatives (j'avais oublié de préciser).

Tant que vous y êtes, mesurez aussi entre les 2 rouges (1 à gauche, 1 à droite), et entre les 2 gris (id).

Dans vos tests récents sans la terre, avez-vous eu production de froid ou de chaud? Car en mode froid, les UI démarrent même si le compresseur ne tourne pas. En chaud, elles démarrent quand le gaz arrive vers 35/40°. Mon but est de vérifier que TOUT marche, y compris les compresseurs et les power modules.

Le tac-tac, s'il dure quelques dizaines de secondes, correspond à l'initialisation des EV citées plus haut. S'il est permanent... étrange.

Autre manip possible : coupez le jus, et dévissez la petite carte où aboutissent les 3 câbles bleus d'hier. Le but est de séparer son dos, qui est surement métallique, de la zone de la carcasse d'UE sur laquelle elle est fixée. Une fois la carte "en lévitation", glissez quelque chose en dessous pour l'empêcher de toucher le métal de l'UE. Puis reconnectez le fil de masse et enfin remettez le courant. Si ça ne saute plus, le problème vient bien de cette carte. Ne faites pas de demande, car la carte n'est plus refroidie et grillerait en quelques minutes si le compresseur démarrait.
18 septembre 2020 à 18:58
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Peut-être que sur votre bécane il a une autre couleur (on dirait gris plein?) En tous cas vous avez 4 cosses en enfilade : 2 fils jaune pour l'inductance, puis le +, et enfin le -. Et ce sur les 2 cartes, de manière symétrique.

Attention, je demandais en préambule un test "complet", pas juste une mise sous tension. C'est pour savoir si la machine est toujours dans le même état que le 14 septembre.
18 septembre 2020 à 13:12
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Bonjour.

Je pense qu'il serait risqué de déconnecter un par un les 3 câbles de fils bleus, il vaut mieux s'abstenir. Par contre, vu que des manips ont été faites, et pour ne courir qu'un seul lièvre, je propose de tout rebrancher comme à l'origine excepté le fil de terre et de vérifier que la clim fonctionne toujours comme dans votre réponse 5. Ce modèle ayant 2 compresseurs, il sera donc utile de tester les 2 circuits, en faisant une demande sur au moins une UI de chaque circuit. Je ne suis pas sûr que vous ayez fait ça en réponse 5.

A ce stade et si tout fonctionne, arrêtez la clim aux télécommandes. Attention, la terre est débranchée, risque d'électrocution, je le répète. Portez des vêtements complètement couvrants et des gants, d'autant que votre UE semble être sur un toit. Pour investiguer la panne, je propose les test suivants.

En sortie de chaque pont de diodes, vous avez 2 fils, rouge et gris pour l'un, blanc à filet rouge et blanc à filet gris pour l'autre. Mesurez la tension entre chaque couple. Attention, Hitachi a été génial, les rouges NE SONT PAS les plus, mais les moins (faut le faire!). Ensuite, mettez le fil noir du multimètre sur la masse métallique de l'UE et testez successivement la tension DC présente sur chacun de ces 4 fils en y baladant le fil rouge du multimètre.

Vous avez d'autre part 3 cosses libres sur chaque module, dont 2 sont normalement reliées ensemble. Entre une de ces 2 là et la 3ème, vous allez pouvoir lire la haute tension aux bornes des gros condensateurs. Cela vous servira par la suite pour vérifier que les condos sont bien déchargés (cela peut prendre un certain temps après coupure du courant).
18 septembre 2020 à 09:53
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Waaaah! Y'en a qui ont du bol!! Jima ne vous demandait pas ça, mais de déconnecter CN1, qui est à côté du gros condensateur de la carte verte. Je ne pense pas que la manip CN1 aurait amené quelque chose, par contre vous avez ouvert une piste de diag plus que porteuse avec votre erreur! :-)

Quand je vous avais dit d'enlever les 2 couples de fils, c'était pour dédouaner ou non les petites cartes. Avec ce retrait, elle ne recevaient plus la haute tension. Du moins le + et le - en direct. Sauf que le - arrive AUSSI par ces 3 câbles bleus (ce à quoi je n'avais pas pensé). Il y aurait donc une fuite à la terre à cause d'un défaut dans le power module concerné. Avec votre dernière manip, est-ce que "mes" 4 fils étaient toujours déconnectés? S'ils étaient remis, alors quelque chose m'échappe.

Par contre EXTREME ATTENTION!! Ne pas déconnecter ou reconnecter ces câbles tant que la HT n'est pas redescendue sur chacun des modules, sinon vous allez griller des choses. Comme lorsqu'on déconnecte un connecteur de ventilateur à haute tension DC (celui de l'UE) sans couper le courant et attendre quelques minutes.
17 septembre 2020 à 20:04
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Bonjour.

Avez-vous essayé de couper le courant 2 minutes pour que tout se réinitialise dans les 2 unités?
17 septembre 2020 à 17:05
forum consulter ce sujet Clim cassette Airwell ne s'allume pas erreur E1

Bonjour.

Sur toutes les clims inverter, le secteur est redressé par un pont de diodes pour créer une haute tension de 350V. Cette haute tension est donc liée au secteur à travers des diodes. Si on en met le + ou le - à la terre, on disjoncte.

Chez Fujitsu, marque chez laquelle on a vu des bobines d'électrovannes HS, le - de la HT est le 0V des bobines, et une disjonction s'explique naturellement. Chez Hitachi, beaucoup d'organes sont ISOLES du secteur car après un transfo d'alim à découpage, qui sert donc de transfo d'isolement. Les bobines d'EV font partie de ces organes, tout comme les UI alimentées en 35V et la/les V4V.

Je ne crois donc pas trop à un tel problème chez vous. En revanche, je verrais bien un petit condensateur de filtrage qui serait claqué, car il y en a plusieurs entre phase et terre, et entre neutre et terre.

Ou alors un problème d'isolement dans le moteur du ventilateur, qui est alimenté en triphasé à la manière du compresseur. Si un de ses enroulements venait à entrer en contact avec sa carcasse, disjonction probable.

Sur votre carte verte, vous avez plusieurs fils verts qui quittent la carte pour rejoindre la terre. Identifiez les et débranchez les un par un pour voir lequel fera disparaître le problème. Il sera alors facile de trouver le composant qui fait disjoncter.

Cordialement, Dom.
17 septembre 2020 à 09:25
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Bonjour.

Les photos sont correctes et montrent que c'est la même carte (verte) pour les QH4 et QH5. Test crucial : courant coupé, déconnectez les 4 fils qui arrivent de la carte verte et se branchent sur les ponts de diodes entre les 2 petites cartes identiques : jaune et bleu ; blanc à filet jaune et blanc à filet bleu. Attention à bien repérer les cosses utilisées et les couleurs de fils.
1/ Si la disjonction continue, le problème est sur la carte verte ou les éléments qui s'y raccordent. Par ex les électrovannes citées ci-dessus, mais il y a d'autres causes de pannes possibles.
2/ Si la disjonction n'apparaît plus, re-coupez et rebranchez UN SEUL des couples de fils par ex ceux en couleur pleine.
2a/ Si elle réapparaît, enlevez à nouveau ces fils et remettez les autres (ce qui ne devrait pas faire disjoncter, du coup).
2b/ Si elle n'apparaît pas, enlevez à nouveau ces fils et remettez les autres (ce qui devrait faire disjoncter, du coup)

Normalement, avec ça vous devriez identifier la partie générant la fuite à la terre. On verra alors comment affiner le diag.
16 septembre 2020 à 15:01
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Goude!

Au suivant!...

Cordialement, Dom.
16 septembre 2020 à 14:22
forum consulter ce sujet Panne 2 UI sur 4 HS Thermoseme TE-110A

Bonjour.

J'ai une petite idée sur ce qui pourrait causer votre problème, mais je n'ai pas de photo de la carte principale d'une clim QH4. Postez en une bien nette et avec une bonne définition (au moins 3 Mpixels), je vous dirai quoi tester.
16 septembre 2020 à 08:05
forum consulter ce sujet Compresseur clim fait disjoncter différentiel

Bonjour.

Donc vous avez 1.5V entre L et N. Effectivement il en manque un tout petit peu!... Allez dans votre tableau électrique et vérifiez ces 2 même fils en bas du disjoncteur qui est affecté à la clim. Puis vérifiez en haut, où vous êtes vraiment censé avoir 230V. Si c'est le cas, le disjoncteur est HS (contacts charbonnés). Si vous avez 230 en bas, alors il y a une quasi coupure de la ligne qui part vers la clim (boite de jonction?...).

15 septembre 2020 à 14:27
forum consulter ce sujet Clim Fujitsu Atlantic unité intérieure HS ?

Bonjour.

C'est pour chauffer, refroidir, ou les deux? Pour refroidir, ça va aller. Pour chauffer, cela dépendra de la qualité de l'isolation, de la région climatique, de la température souhaitée...
15 septembre 2020 à 00:05
forum consulter ce sujet Aide pour choix puissance clim Airton

Bonjour.

"Oui ça disjoncte directement dès la mise en route"... C'est à dire? A l'instant même où vous relevez le disjoncteur, ou à la mise en marche de l'installation (par une demande de chaud ou de froid)?

Petite manip : débranchez le fil de terre de la clim. Est-ce que ça disjoncte toujours? PUIS REMETTEZ LA TERRE, sinon risque d'électrocution.

Sur un RAM80QH5, il y a 2 compresseurs. Il est probable que ce soit pareil sur le QH4.
14 septembre 2020 à 23:58
forum consulter ce sujet Compresseur clim fait disjoncter différentiel