FORUM CLIMATISATION

S'inscrire Aide

Pompe à chaleur Hitachi ne fait ni chaud ni froid

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 7 277 questions dans le forum climatisation


4679

Question Forum Climatisation : Pompe à chaleur Hitachi ne fait ni chaud ni froid

GASTON71
Membre inscrit
GASTON71
5 messages
Bonjour,

J'ai une pompe à chaleur Hitachi Groupe extérieur ram 71qh5 et 3 split intérieur (1 rak 25qh8s et 2 rak 18nh6as).
Au mois de décembre les problèmes ont commencé, elle ne soufflait plus de chaud, j'ai coupé au disjoncteur un moment puis j'ai l'ai réenclenché ça chauffait à nouveau un peu plus tard même problème et je me suis rendu compte qu'à chaque fois que le groupe extérieur se mettait en mode dégivrage il n'y avait plus de chauffage après, juste en coupant au disjoncteur ça repartait mais maintenant la manip ne fonctionne plus.
Donc j'ai ouvert le groupe extérieur pour avoir accès aux led codes défauts, j'ai la led rouge 303 allumée qui indique un fonctionnement normal du compresseur et la led verte 304 qui clignote 4 fois indiquant que les unités intérieures ne sont pas raccordées alors que quand je les mets en marche avec les télécommandes le groupe extérieur se met bien en marche aussi.
D'où peut venir le problème ? Est-ce que ça peut venir de la sonde de dégivrage ?
Merci d’avance pour les réponses.
22 avril 2018 à 21:53
Réponse 1 du forum climatisation Bricovidéo

Pompe à chaleur Hitachi ne fait ni chaud ni froid

Dom-Aom
Membre inscrit
Dom-Aom
5 610 messages
Bonjour.

4 fois la LED 304 indiquent que l'UI n°4 n'est pas raccordée. Ce qui est normal si vous n'en avez que 3, ce n'est pas l'expression d'un défaut.

Quand il faisait froid, est-ce que les dégivrages étaient efficaces (UE complètement libérée de son givre)?

Cordialement, Dom.

22 avril 2018 à 23:19
Réponse 2 du forum climatisation Bricovidéo

Pompe à chaleur Hitachi ne fait ni chaud ni froid

AAC
Membre inscrit
AAC
2 360 messages
Bonjour,

Il est possible qu'il y ait un manque de fluide.
Faites vérifier par un pro.
Cordialement.
23 avril 2018 à 06:31
Réponse 3 du forum climatisation Bricovidéo

Pompe à chaleur Hitachi ne fait ni chaud ni froid

PL
Membre inscrit
PL
11 659 messages
Bonjour.
Je pense comme AAC certainement un manque de fluides et donc fuites, appeler une société habilitée pour la manipulation des fluides.
Attention à titre de renseignement un complément de charge sans recherche de fuite et réparée ne ferait qu'endommager votre installation.
Casse compresseur par exemple pièce maîtresse d'un système frigo et pas la moins chère.
23 avril 2018 à 13:53
Réponse 4 du forum climatisation Bricovidéo

Pompe à chaleur Hitachi ne fait ni chaud ni froid

GASTON71
Membre inscrit
GASTON71
5 messages
Bonjour,
Si vraiment c'était un manque de fluide, pourquoi quand les problèmes ont commencé le fait de couper au disjoncteur et de le réenclencher après, ça refonctionnait ?
Et pourquoi c'est au moment du dégivrage qu'après ça ne chauffait plus, il n'y avait plus que la ventilation sans chaleur.
Le groupe extérieur étant installé en hauteur je n'ai jamais fait attention si le dégivrage se faisait complétement.
Merci.
23 avril 2018 à 17:14
Réponse 5 du forum climatisation Bricovidéo

Pompe à chaleur Hitachi ne fait ni chaud ni froid

adelclim
Membre inscrit
adelclim
1 075 messages
Bonne soirée à toutes et à tous.
Il ne faut pas couper le jus sans avoir au préalable relevé le code défaut.
C'est normal que vous n'ayez aucun code défaut actif après disjonction et ré-enclenchement.
La mémoire des pré-défauts et défauts est remise à zéro.
Lorsqu'elle se décide à chauffer, souffle-t-elle suffisamment chaud ?
Lorsque le dégivrage est enclenché qu'indique votre télécommande si filaire ? Ou votre UI si télécommande IR ?
En fin de dégivrage, les volets changent-ils de position ou pas ?
Le signe dégivrage/préchauffage disparaît-il ou pas du tout ?
Le ventilateur change de vitesses ou pas ?
Cordialement.
23 avril 2018 à 21:54
Réponse 6 du forum climatisation Bricovidéo

Pompe à chaleur Hitachi ne fait ni chaud ni froid

GASTON71
Membre inscrit
GASTON71
5 messages
Bonjour.
Oui quand elle fonctionnait elle chauffait normalement, quand elle se met en mode dégivrage un voyant orange clignote sur l'unité intérieure, non les volets ne changent pas de position à la fin du dégivrage et oui le voyant orange dégivrage/préchauffage s'éteint.
Le problème vient peut-être du compresseur, je n'ai pas l’impression qu'il tourne, quand je mets la main dessus je sens des vibrations mais je ne suis pas sûr qu'il tourne.
Comment être sûr que le compresseur fonctionne ?
Merci pour vos réponses.
24 avril 2018 à 18:44
Réponse 7 du forum climatisation Bricovidéo

Pompe à chaleur Hitachi ne fait ni chaud ni froid

AAC
Membre inscrit
AAC
2 360 messages
Bonsoir,
Si votre compresseur ne fonctionnait pas, vous n'auriez pas de chaud.
Actuellement essayez votre machine en demande à fond en froid, car actuellement si vous l'essayez en chaud la machine risque de ne pas fournir car elles sont généralement faites pour fournir du chaud avec une température maximale extérieure de +24°C.

Si votre essai en froid n'est pas concluant il sera alors urgent d'appeler un pro car vous avez très probablement un manque de fluide qui amènera inévitablement à la casse compresseur et probablement au changement complet car Hitachi a arrêté cette série.
Cordialement.
24 avril 2018 à 19:28
Réponse 8 du forum climatisation Bricovidéo

Pompe à chaleur Hitachi ne fait ni chaud ni froid

GASTON71
Membre inscrit
GASTON71
5 messages
Bonjour,
Je me suis peut-être mal exprimé mais maintenant je n'ai plus de chauffage ça fait plusieurs semaines.
Justement cet après midi j'ai essayé en mode froid mais ça ne fonctionne pas, c'est là que je me suis rendu compte que le compresseur ne tournait peut-être pas.
Il va falloir que je trouve un pro qui accepte de venir car l'entreprise qui m'a installé la PAC n’existe plus.
Merci.
24 avril 2018 à 21:07
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Climatisation

  • 1. 2 unités sur 3 fonctionnent sur pompe à chaleur Hitachi
    N°2452 : Bonjour, J'ai 2 unités sur 3 qui fonctionnent sur ma pompe à chaleur Hitachi. UE RAM 130 HQ UI RAK 35 QH 8 Sur UE j'ai 2 moteurs donc circuit bien distinct, le circuit du bas, moteur bas de L'UE et commandant les pièces du...
  • 2. Problème cycle pompe à chaleur bi split Daikin
    N°2323 : Bonjour à tous. Problème pompe à chaleur réponse 1 à 49. La première partie de ce topic est disponible en suivant ce lien : Problème cycle court PAC Daikin air air Les dates de ce topic ne sont plus valides car, j'ai...
  • 3. Carte PAC HS
    N°1944 : Bonjour, J'ai probablement la carte principale HS dans ma PAC, quelqu’un pourrait-il m'éclairer SVP ? Merci d'avance !
  • 4. Problème régulation pompe à chaleur RAM52QH5 Hitachi
    N°1845 : Bonjour à tous, Je viens de faire installer une pompe à chaleur ram52qh5 avec un RAK 25NH6a et un RAK 35 NH6a. Lorsque je mets en route mon installation en mode chaud, les unités intérieures soufflent de l'air à 45°c...
  • 5. Panne pompe à chaleur air/air Hitachi
    N°3901 : Bonjour, Je viens d'acquérir un bien dans lequel se trouve trois modules RAK18QH8 qui fonctionnaient parfaitement lors de mes visites d'achat et contre-visites. Le logement a été inoccupé un mois 1/2 avant mon emménagement,...
  • 6. PAC Hitachi plombs qui sautent carte PMRAC80YHAS10
    N°4372 : Bonjour, J'ai ma pompe à chaleur Hitachi qui fait sauter les plombs depuis quelques jours. J'ai trouvé un lézard carbonisé sous les condensateurs de l'ISPM. Même après un nettoyage les plombs sautent toujours... J'ai...
  • 7. Consommation élevée pompe à chaleur Mitsubishi
    N°5197 : Bonjour et meilleurs vœux à tous. J'ai deux climatisations réversible identiques, deux éléments extérieurs placés côte à côte sur un mur extérieur, et deux éléments intérieurs, un placé dans la cuisine et l'autre...
  • 8. Problème cycle court PAC Daikin air air
    N°2322 : Bonjour à tous. Je suis tombé par hasard sur ce forum, et j'ai vu quelques soucis idem aux miens. Je dispose d'un bi split Daikin, une unité à l’étage pour la mezzanine "ftxs20k" et une au rez de chaussée pour tout le...
  • 9. Problème pompe à chaleur Hitachi RAM90QH5
    N°5858 : Bonsoir et merci d'avance. Je dispose d'une pompe à chaleur Hitachi avec groupe extérieur RAM90QH5 avec 4 unités intérieures, depuis 2 jours le défaut 4 clignotants rouge sur horloge apparaît et impossible de relancer, sauf...
  • 10. Problème fréquence parasite pompe à chaleur
    N°4341 : Bonjour à tous, Je suis de passage chez vous pour essayer de trouver une solution à mon problème, problème que mon chauffagiste ne sait pas résoudre. Donc : Je suis musicien et je viens d'acheter une nouvelle maison avec...
>>> Résultats suivants pour : Pompe à chaleur Hitachi ne fait ni chaud ni froid >>>
Images d'illustration du forum Climatisation. Cliquez dessus pour les agrandir.
clim lgclimatisation ecologiefixation climatiseursdepannage climatiseurs forum



information Informations sur le forum Climatisation information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite