FORUM CLIMATISATION


S'inscrire Aide

Panne pompe à chaleur air/air Hitachi

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

6 437

questions dans le
forum climatisation


3901

Question Forum Climatisation : Panne pompe à chaleur air/air Hitachi

mathieuroc
Membre inscrit
mathieuroc
7 messages
Bonjour,

Je viens d'acquérir un bien dans lequel se trouve trois modules RAK18QH8 qui fonctionnaient parfaitement lors de mes visites d'achat et contre-visites.
Le logement a été inoccupé un mois 1/2 avant mon emménagement, courant EDF coupé.
En extérieur il y a un module RAM 53QH5. Le tout a été révisé l'année dernière par une entreprise reconnue pour son savoir-faire.

Au redémarrage EDF de la maison, j'ai appuyé sur le bouton marche de la télécommande d'un des trois modules.
Je n'ai pas réussi à mettre le chauffage en route.
Au redémarrage depuis le compteur EDF, après un moment (5 à 10 minutes peut-être), le voyant minuterie se met à clignoter orange, au rythme de 4 coups par saccades sur les trois modules intérieurs.
A l'extérieur le module et la led 301 clignote 4 fois également rouge.

Quel peut être le problème ?
En vous remerciant par avance de vos réponses.
Bien cordialement.
Mathieu
25 avril 2017 à 15:00
Réponse 1 du forum climatisation

Panne pompe à chaleur air/air Hitachi

Dom-Aom
Membre inscrit
Dom-Aom
4 704 messages
Bonjour.

4 clignotements sur les UI invitent à aller voir les LED sur l'UE. Ce que vous avez fait. 4 clignotements sur l'UE indiqueraient probablement une carte SPM défectueuse (elle porte 3 gros condensateurs).

Est-ce que le compresseur et le ventilateur de l'UE démarrent, ne serait-ce que quelques secondes?

Cordialement, Dom.

Pour agrandir les images, cliquez dessus.
ram53 4

ram53 4bis

25 avril 2017 à 19:40
Réponse 2 du forum climatisation

Panne pompe à chaleur air/air Hitachi

mathieuroc
Membre inscrit
mathieuroc
7 messages
Bonsoir Dom-Aom,

Je vous remercie pour votre réponse.

Je ne sais pas comment faire démarrer le compresseur et le ventilateur vu que tout est dépendant je pense de la carte d'alimentation.
Quand j'ouvre le module extérieur, rien ne fonctionne, aucun bruit, si ce n'est la diode 301 qui clignote.

Cordialement.
25 avril 2017 à 20:04
Réponse 3 du forum climatisation

Panne pompe à chaleur air/air Hitachi

Dom-Aom
Membre inscrit
Dom-Aom
4 704 messages
Bonjour.

Commencez par couper le courant une minute, cela réinitialisera le microP. Puis vous vous mettez devant l'UE ouverte. A ce moment, une autre personne remet le courant ; un gros relais va faire clac, avec éventuellement d'autres tic-tics. Au bout d'une minute, la personne met une UI en demande avec la télécommande. Il se peut que rien ne se passe durant une temporisation qui peut atteindre 3 minutes, ça dépend des marques. Bien observer le ventilateur et écouter des bourdonnements éventuels, qui pourraient ne durer que quelques secondes.

Cordialement, Dom.
26 avril 2017 à 08:00
Réponse 4 du forum climatisation

Panne pompe à chaleur air/air Hitachi

mathieuroc
Membre inscrit
mathieuroc
7 messages
Bonsoir Dom-Aom,

Je vous remercie pour votre réponse.
Vivant seul je ne peux faire les manipulations que vous m'indiquez mais ma fille vient ce week-end, je profiterai de sa visite pour exécuter ces manipulations et je reviendrai vers vous aussitôt.

Mille mercis de votre aide.
Cordialement.
26 avril 2017 à 18:26
Réponse 5 du forum climatisation

Panne pompe à chaleur air/air Hitachi

mathieuroc
Membre inscrit
mathieuroc
7 messages
Bonjour Dom-Aom,

Avec l'aide de ma fille je viens de procéder comme vous me l'avez indiqué.

Au démarrage du courant, dans l'UE il y a une série de clic et de clac. La led 301 clignote une fois.
Ensuite ma fille sollicite l'UI avec la télécommande (juste appuyé sur bouton marche).
Après un moment, la led 301 clignote 3 fois et le ventilateur se met en route.
Ensuite ma fille me signale que l'UI souffle du froid (la télécommande est sur 27°), au niveau de l'UE la led 301 s'éteint puis aussitôt la led 303 s'allume puis s'éteint et la led 301 se remet à clignoter 3 fois.
Le ventilateur souffle quelques secondes puis s'arrête.
Le même phénomène s'est reproduit plusieurs fois pendant la période de 10 mn d'essai.
Ensuite l'UI se met à clignoter 4 fois sur le voyant minuterie.

Cordialement.
30 avril 2017 à 16:13
Réponse 6 du forum climatisation

Panne pompe à chaleur air/air Hitachi

Dom-Aom
Membre inscrit
Dom-Aom
4 704 messages
Bonjour.

Donc il y a un peu de vie dans votre installation. Mais pas assez, en fait... :-(

Je suppose que vous étiez en mode chaud, et qu'il faisait nettement moins de 27° dans la pièce. Sinon passez en mode chaud. Il est anormal qu'en mode chaud l'UI commence à ventiler de l'air "froid" (je pense que vous voulez dire "ambiant brassé"), car normalement les tuyaux doivent dépasser 35° pour que la turbine tangentielle se mette en marche.

Tâtez les tuyaux en sortie d'UE. En mode chaud le gros doit chauffer après quelques secondes. Mais dans votre rapport, vous ne parlez pas du bruit du compresseur. Vous n'entendez pas un ronflement à son niveau? Si le compresseur ne tourne pas, les tuyaux ne vont pas changer de température.

Cordialement, Dom.
30 avril 2017 à 17:59
Réponse 7 du forum climatisation

Panne pompe à chaleur air/air Hitachi

mathieuroc
Membre inscrit
mathieuroc
7 messages
Bonjour Dom-Aom,

Je vous remercie beaucoup pour votre réponse.
Je vais procéder comme vous m'indiquez et je viendrai vous faire retour ici.

Concernant le bruit du compresseur je ne sais pas quel bruit cela peut faire étant entendu que lorsque j'ai emménagé la pompe à chaleur était déjà installée.
Est-ce bruyant ? Est-ce une sorte de bruit de ventilateur ?
Je me souviens que lors d'une des contre-visites d'achat la pompe à chaleur fonctionnait très bien à l'intérieur et que nous avions été très étonnés dehors que le module extérieur soit aussi silencieux.

Cordialement.
02 mai 2017 à 17:54
Réponse 8 du forum climatisation

Panne pompe à chaleur air/air Hitachi

Dom-Aom
Membre inscrit
Dom-Aom
4 704 messages
Bonsoir Mathieu.

Sur une machine saine (ce n'est pas le cas de la vôtre), le compresseur fait un bruit assez discret, qui monte progressivement en fréquence à raison d'un demi-ton musical en 5 à 10 secondes, pour donner un ordre de grandeur. Le bruit du ventilateur et du vent qu'il crée pourrait masquer en partie celui du compresseur. Si vous voulez rendre le ventilo silencieux, il ne faut pas le débrancher, mais plutôt enlever son hélice, ce qui suppose d'enlever la face avant de l'UE. En plus de ce bruit, vous pourriez avoir un bruit plus aigu correspondant à la fréquence de hachage de la haute tension qui sert à générer les 3 phases appliquées au compresseur.

Si vous avez une connaissance qui a une PAC inverter similaire à la vôtre, n'hésitez pas à aller y jeter une oreille.

Cordialement, Dom.
02 mai 2017 à 19:20
Réponse 9 du forum climatisation

Panne pompe à chaleur air/air Hitachi


Invité
invité
Bonsoir Dom-Aom,

Merci de votre réponse que j'ai bien lue le 2 mai dernier mais depuis nous n'avons que du mauvais temps et impossible d'aller ouvrir l'UE à cause de la pluie.
Dès que tout s'améliore et que ma fille passe me voir j'irai aussitôt tenter d'entendre le bruit du compresseur.
Pensez-vous que ma panne peut provenir du compresseur et non des cartes d'alimentation ?

Bien cordialement.
08 mai 2017 à 19:29
Réponse 10 du forum climatisation

Panne pompe à chaleur air/air Hitachi

mathieuroc
Membre inscrit
mathieuroc
7 messages
Bonsoir Dom-Aom,

Voici quelques nouvelles.

Mon collègue qui a une pompe à chaleur chez lui est passé à la maison.
J'ai branché le courant puis au module extérieur la led 301 a clignoté et mon collègue entendait parfaitement le compresseur fonctionner.
De retour dans la maison, il a manipulé la télécommande et aussitôt les modules se sont mis à fonctionner en mode climatisation comme il l'avait réglé car il fait très chaud dehors et dedans aujourd'hui.
Nous sommes ressortis au module extérieur, le ventilateur s'est mis à tourner rapidement pendant plusieurs longues secondes, et tout semblait fonctionner parfaitement.
Cependant la led 301 clignotait 4 fois.
A l'intérieur les trois modules faisaient du froid sans problème.
Tout a fonctionné parfaitement pendant 15 minutes puis de nouveau les modules intérieurs ont clignoté 4 fois et donc se mettre en défaut.
Avez-vous une idée ?
Vous en remerciant par avance,
Bien cordialement.
26 mai 2017 à 18:40
Réponse 11 du forum climatisation

Panne pompe à chaleur air/air Hitachi

mathieuroc
Membre inscrit
mathieuroc
7 messages
Suite,
J'ai coupé le courant quelques secondes et rebranché.
J'ai allumé un seul module réglé sur climatisation à 19.
De l'air s'échappe bien mais cela ressemble davantage à une ventilation qu'à une climatisation.
J'ai baissé la température à 16 pour être certain que ce n'était pas du vrai froid qui sortait.
Mais cela n'a rien changé à la température de l'air sortant du module.
Au bout de 15/20 mn de nouveau le module s'est mis en carafe.
26 mai 2017 à 19:06
Réponse 12 du forum climatisation

Panne pompe à chaleur air/air Hitachi

Dom-Aom
Membre inscrit
Dom-Aom
4 704 messages
Bonjour.

"De retour dans la maison, il a manipulé la télécommande et aussitôt les modules se sont mis à fonctionner en mode climatisation". Attention, autant en mode chaud les UI attendent que le gaz soit à 35/40° pour commencer à ventiler, autant en mode froid la ventilation est immédiate. Que le compresseur tourne ou pas, donc.

"A l'intérieur les trois modules faisaient du froid sans problème". Etes-vous sûr que ce n'était pas juste de l'air brassé, qui pourrait sembler froid si on transpire un peu?

Si vous avez vraiment eu du froid pendant 15mn, cela contredit "le ventilateur s'est mis à tourner rapidement pendant plusieurs longues secondes", car une clim ne peut fournir durablement du froid si son ventilateur extérieur ne tourne pas. Eclaircissez ce point. Ou alors "rapidement" sous entend que le ventilateur a réduit ensuite sa vitesse mais sans pour autant s'arrêter.

Pour finir, n'attendez pas trop de solution claire et nette de ma part : comme je vous l'ai dit, c'est un dysfonctionnement avec lequel je ne suis pas du tout à l'aise.

Cordialement, Dom.
27 mai 2017 à 08:16
Réponse 13 du forum climatisation

Panne pompe à chaleur air/air Hitachi

lr59
Membre inscrit
lr59
7 messages
Bonjour Dom-Aom.
J'ai un souci avec ma pompe à chaleur air/air Thermoseme TE-90A
J'ai la led LD301 qui clignote toutes les 3 secondes, pouvez-vous m'aider svp, je suis nounou et je n'ai plus de chauffage.
Urgent, merci.
19 novembre 2017 à 12:48
Réponse 14 du forum climatisation

Panne pompe à chaleur air/air Hitachi

Dom-Aom
Membre inscrit
Dom-Aom
4 704 messages
Bonjour.

La LED clignote avec un seul flash tous les 3 secondes, ou une série tous les 3 secondes? Si série, combien de flashes à chaque fois?

Combien avez-vous d'unités intérieures raccordées? Et sont-elles toutes capables de s'allumer et de ventiler?

Cordialement, Dom.
19 novembre 2017 à 16:37
Réponse 15 du forum climatisation

Panne pompe à chaleur air/air Hitachi

lr59
Membre inscrit
lr59
7 messages
Bonjour.
1 seul flash toutes les 3 secondes et j'ai 4 unités intérieures, et elles soufflent toutes l'air ambiant.
19 novembre 2017 à 17:58
Réponse 16 du forum climatisation

Panne pompe à chaleur air/air Hitachi

Dom-Aom
Membre inscrit
Dom-Aom
4 704 messages
Donc ça veut dire que ce n'est pas un problème d'alimentation, que l'on voit souvent avec les Hitachi ou les Thermoseme.

Avez-vous coupé le courant une minute puis rallumé ensuite? Nombre d'internautes ont eu un plantage de carte, comme pour un ordi, et dans ce cas plus rien ne marche jusqu'à ce que la machine soit réinitialisée par une coupure secteur suffisamment longue (une minute suffit en général).
19 novembre 2017 à 18:19
Réponse 17 du forum climatisation

Panne pompe à chaleur air/air Hitachi

lr59
Membre inscrit
lr59
7 messages
Oui j'ai tout coupé pendant 10 minutes, j'ai même appuyé sur le petit bouton sur la carte pour faire démarrer le groupe, le ventilateur démarre et s'arrête au bout de 10 secondes et la led LD 301 clignote 4 fois en série.
19 novembre 2017 à 18:24
Réponse 18 du forum climatisation

Panne pompe à chaleur air/air Hitachi

Dom-Aom
Membre inscrit
Dom-Aom
4 704 messages
Aïe. Si LD301 clignote 4 fois, c'est parce que la carte, ou le compresseur ou le gros circuit qui pilote le compresseur (IPM) a un problème. C'est une panne plus compliquée qu'un problème d'alim, avec laquelle je ne suis guère à l'aise.

Je crains qu'il ne vous faille appeler un dépanneur pour remettre ça en marche, et la facture risque de ne pas passer inaperçue. :-(

http://www.ecorenov86.com/te-90
19 novembre 2017 à 19:25
Réponse 19 du forum climatisation

Panne pompe à chaleur air/air Hitachi

lr59
Membre inscrit
lr59
7 messages
OK merci beaucoup de votre aide.
Peut-on tester la carte et le gros circuit IPM pour voir si OK ou pas.
20 novembre 2017 à 18:26
Réponse 20 du forum climatisation

Panne pompe à chaleur air/air Hitachi

lr59
Membre inscrit
lr59
7 messages
Et à quoi cela ressemble, où se situe t-il le gros circuit IPM (photos si possible).
Merci d'avance.
20 novembre 2017 à 18:39
Réponse 21 du forum climatisation

Panne pompe à chaleur air/air Hitachi

Dom-Aom
Membre inscrit
Dom-Aom
4 704 messages
La carte IPM est située à gauche et porte 3 gros condensateurs. Avez-vous un multimètre et savez-vous vous en servir? Une photo de votre carte aiderait, je n'ai que des dessins. De cette carte partent 3 fils U/V/W vers le compresseur.
20 novembre 2017 à 23:29
Réponse 22 du forum climatisation

Panne pompe à chaleur air/air Hitachi

lr59
Membre inscrit
lr59
7 messages
OK. Il faut prendre la tension avec en Ohm ou avec le courant allumé et entre quoi et quoi ?
Merci.
21 novembre 2017 à 14:40
Réponse 23 du forum climatisation

Panne pompe à chaleur air/air Hitachi

Dom-Aom
Membre inscrit
Dom-Aom
4 704 messages
Courant coupé.

1/ vérification des enroulements du compresseur. Entre U et V, puis V et W, puis U et W, vérifiez que vous avez de l'ordre d'un ohm, et que les 3 valeurs sont identiques, au dixième d'ohm près.

2/ Vérification de l'absence de claquage des transistors de l'IPM : Débranchez les 3 fils U/V/W, puis testez entre P et U, P et V, P et W. Puis entre N et U, N et V, N et W. Aucune des 6 mesures ne doit donner 0 ou presque.

3/ Vérification plus fine de l'IPM avec le multimètre en mode test de diode. Mettre le fil rouge sur N, et balader le noir sur U/V/W. A chaque fois vous devez lire environ 600. Puis mettre le fil noir sur P et balader le rouge sur U/V/W. A chaque fois vous devez lire environ 600.
21 novembre 2017 à 19:00

Proposer une réponse à Panne pompe à chaleur air/air Hitachi



image_addAjouter nouveau fichier

   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Climatisation

  • 1. PAC Air Eau Atlantic Fujitsu de nouveau en panne
    N°2638 : Bonjour à toutes et tous. Après avoir parcouru ce forum riche en interventions diverses je m'en remets à vous avant de prendre la décision de jeter ma pompe à chaleur à la déchetterie et repasser sur une simple chaudière...
  • 2. Panne pompe à chaleur Sanyo affiche erreur E04
    N°2600 : Bonjour, et bonne année 2015 ! Ma PAC "Airpac Ophely" basée sur un bloc extérieur SANYO SPW CR604GVH56C et une unité interne basée sur une carte CR-UXRP71B présente une erreur E04 (Problème de communication entre le groupe...
  • 3. Défaut 070 mauvaise régulation pompe à chaleur air eau Hitachi RAS 8HRNME
    N°3651 : Bonjour à tous. Je vais essayer de vous décrire clairement la situation : J'ai fait supprimer une chaudière au fuel pour la remplacer par une pompe à chaleur air eau (21 radiateurs en alu). Un chauffagiste agréé me...
  • 4. Retour d'expérience pompe à chaleur air/air Altech
    N°2103 : Bonjour, Y a t-il des personnes qui ont fait l’acquisition d'une pompe à chaleur air air (Altech atme-051ip15), pour retour d’expérience, pour l'instant je n'ai que de bons retours par les distributeurs de ce...
  • 5. Problème régulation pompe à chaleur RAM52QH5 Hitachi
    N°1845 : Bonjour à tous, Je viens de faire installer une pompe à chaleur ram52qh5 avec un RAK 25NH6a et un RAK 35 NH6a. Lorsque je mets en route mon installation en mode chaud, les unités intérieures soufflent de l'air à 45°c...
  • 6. Problème cycle pompe à chaleur bi split Daikin
    N°2323 : Bonjour à tous. Problème pompe à chaleur réponse 1 à 49. La première partie de ce topic est disponible en suivant ce lien : Problème cycle court PAC Daikin air air Les dates de ce topic ne sont plus valides car, j'ai...
  • 7. Panne pompe à chaleur air/air Hitachi
    N°4350 : Bonjour. Je dispose d'une pompe à chaleur air/air de la marque Hitachi. Un voyant clignote 4 fois sur 3 UI (RAK 18NH6). :cry::cry: La led 301 de lUE clignote 12 fois (RAM 130QH5). Quelqu'un peut-il m'aider ? Cordialement.
  • 8. Panne pompe à chaleur air/eau extérieure Monobloc
    N°3159 : Bonjour, Je possède un système bi-énergie (pompe à chaleur + capteur solaire à tubes) de marque Komet compresseur Hitachi. J'ai un problème avec ma pompe à chaleur extérieure AIR/EAU AÉROTHERMIQUE que j'ai depuis juin...
  • 9. Problème cycle court PAC Daikin air air
    N°2322 : Bonjour à tous. Je suis tombé par hasard sur ce forum, et j'ai vu quelques soucis idem aux miens. Je dispose d'un bi split Daikin, une unité à l’étage pour la mezzanine "ftxs20k" et une au rez de chaussée pour tout le...
  • 10. Carte PAC HS
    N°1944 : Bonjour, J'ai probablement la carte principale HS dans ma PAC, quelqu’un pourrait-il m'éclairer SVP ? Merci d'avance !
>>> Résultats suivants pour : Panne pompe à chaleur air/air Hitachi >>>



information Informations sur le forum Climatisation information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo