FORUM CLIMATISATION


S'inscrire Aide

Perte d'efficacité en réfrigération groupe Hitachi

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

6 419

questions dans le
forum climatisation


5375

Question Forum Dépannage Climatisation : Perte d'efficacité en réfrigération groupe Hitachi

francis71
Membre inscrit
francis71
23 messages
Bonjour à tous.

Je rencontre un manque d'efficacité sur ma climatisation.
J’ai un groupe Hitachi RAM 65 QH5 qui alimente trois consoles Thermoseme TIH 18B équivalentes à Hitachi RAK 18 NH5.
La console 1 est alimentée avec 18m de tuyaux, la 2 avec 14m, la 3 avec 7m.
Le groupe se trouve 4 mètres au-dessous des consoles.
Lorsque je mets la clim en froid sur l'UI 2 les tuyaux de L ?
UI 3 sont froids et condensent comme ceux de la 2, bien que le split 3 ne soit pas allumé.
Les tuyaux de la 1 sont quant à eux à température ambiante.
Quel peut être le problème et puis-je y remédier ?
Merci d'avance pour vos réponses et passez un bon weekend.
15 juin 2019 à 19:10
Réponse 1 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

AAC
Membre inscrit
AAC
1 998 messages
Bonjour,
Vous avez les symptômes d'un manque de fluide.
Faites intervenir un pro.
Cordialement.
maclimatisation.com
15 juin 2019 à 21:24
Réponse 2 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

adelclim
Membre inscrit
adelclim
925 messages
Bonsoir à toutes et à tous.
Si la 2 produit du froid (moins bien qu'avant certes) et que simultanément la 3 condense, alors c'est parce-que le détendeur de la 3 reste partiellement ouvert.
La 1 dont les tuyaux restent à T° ambiante c'est normal s'il n'y a pas de demande dessus.
En fait il faut clarifier les choses :
Seule la deux est en demande ?
La deux et la une en demande ?
Dans quelle configuration êtes-vous ?
Cordialement.
15 juin 2019 à 22:37
Réponse 3 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

francis71
Membre inscrit
francis71
23 messages
Bonjour.
Merci pour vos réponses.
Je viens de faire recharger le circuit après avoir été éprouvé à 27 bars à l'azote, pas de fuite.
Mon explication concerne uniquement lorsque seul le split 2 fonctionne.
Les tuyaux du split 3 sont froids et condensent, les tuyaux de la 1 sont normal.
Si c'est le détendeur du 3 qui reste bloqué, que puis-je faire ?
Bon dimanche à tous.
16 juin 2019 à 08:21
Réponse 4 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

PL
Membre inscrit
PL
11 272 messages
Bonjour.
Si ce contrôle d'étanchéité a été fait, c'est une très bonne chose.
Il se pourrait donc que le détendeur soit HS.
Dans ce cas à vérifier avec un pro, la carte pourrait être aussi incriminée.
16 juin 2019 à 11:57
Réponse 5 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

AAC
Membre inscrit
AAC
1 998 messages
Bonjour,
Est-ce que la valve schrader a été changé ?
Car si aucune fuite mais manque de charge lors du contrôle, un endroit est souvent oublié c'est tout simplement la vanne de service où se situe la valve schrader.
La charge effectuée a-t-elle effectué compte tenu des préconisations du constructeur par rapport aux longueurs de tuyauteries ?
Cordialement.
maclimatisation.com
16 juin 2019 à 12:55
Réponse 6 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

AAC
Membre inscrit
AAC
1 998 messages
Re,
Autrement cela peut venir des électrovannes.
Cordialement.
maclimatisation.com
16 juin 2019 à 12:56
Réponse 7 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

adelclim
Membre inscrit
adelclim
925 messages
Bonjour à toutes et tous.
Alors c'est clair que c'est le détendeur (corps ou bobine) de la 3ème UI qui est resté partiellement ouvert.
Un manque de gaz ne peut en aucun cas être responsable de ce dysfonctionnement.
Même s'il ne restait que le 25% de la charge, en mode clim, le gaz n'ira jamais dans une UI qui est à l'arrêt.
Dans un premier temps mettez vos UIs à l'arrêt total via leurs télécommandes puis coupez le jus 5 bonnes minutes.
Vous remettez le jus puis faites de la demande (cette opération obligera la carte de réinitialiser le positionnement des détendeurs) si cela ne résoud pas le problème, vous recoupez à nouveau puis cette fois vous inversez la bobine du détendeur UI 2 à celle de l'Un 3.
Si le problème se déplace alors c'est la bobine qui a un problème (la bobine elle-même, le câblage, la carte) si cela persiste sur la 3 alors c'est le corps qui est mort.
Cordialement.
16 juin 2019 à 15:19
Réponse 8 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

AAC
Membre inscrit
AAC
1 998 messages
Bonjour,
Dans une clim multi il y a ce que l'on appelle un débit de fuite d'environ 15%.
Donc le fluide passe de partout.
Cordialement.
maclimatisation.com
16 juin 2019 à 17:07
Réponse 9 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

adelclim
Membre inscrit
adelclim
925 messages
Bonsoir AAC.
Le débit de fuite dont vous parlez n'est valable que pour le mode chaud où il est indispensable.
Autrement toutes les UIs qui sont à l'arrêt, deviendront des gros pièges à fluide et à huile.
Le fluide piégé dedans manquera ailleurs, l'huile aussi funk. Si un changement de mode venait à se produire, aïe aïe aïe le compresseur.
En mode chaud la fréquence du compresseur est supérieure aux besoins car on prend en compte le débit de fuite.
En mode climatisation (c'est pour ça que je précise en mode clim) non seulement il n'est pas utile, il serait source de nombreux problèmes, il est à bannir du vocabulaire climatisation car avec 10% de débit de fuite, les UIs qui seront à l'arrêt se prendront en glace et celles qui sont en demande auront forcément moins de fluide que nécessaire, car le compresseur est fixé à une fréquence qui prend en compte que les besoins des UIs en demande.
Si vous visualisez le circuit frigo, l'emplacement des détendeurs, le sens de circulation du fluide dans chaque mode, vous n'aurez aucune difficulté à comprendre l'utilité du débit de fuite en mode chaud et son inutilité en mode climatisation.
Cordialement.
17 juin 2019 à 02:40
Réponse 10 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

PL
Membre inscrit
PL
11 272 messages
Bonjour.
Non, non, l'Huile ira dans le circuit et dans le compresseur tout à fait normalement, la vitesse du fluide pallie cet inconvénient.
D'où l'avantage de l'inverter, belle mécanique quand même.
Et oui, en mode froid ou chaud même si sur un multi, une UI ne fonctionne pas en ventilation le fluide passe quand même 10 / 15%.
Par contre si manque de fluide là risque de surchauffe mécanique on crame l'huile et casse rapide du compresseur.
Tout en suivant les recommandations d'adelclim, faites ces contrôles on verra après.
17 juin 2019 à 21:03
Réponse 11 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

francis71
Membre inscrit
francis71
23 messages
Bonjour et merci pour l'implication de chacun.

Pour info j'ai fait recharger la clim suite à une fuite sur un dudgeon. Le contrôle à 27 bars de pression a montré qu'il n'y avait plus de fuite. Après avoir resserré celui-ci. la quantité de gaz remise et celle indiquée sur l'étiquette sur le groupe.
J'ai fait l'essai de couper le disjoncteur de l'alimentation pendant 1h.
Remise en fonction du split 2 uniquement et même phénomène.
Je fais l'essai demain d'inverser les bobines du détendeur 2 et 3 et je vous tiens au courant.
Merci encore pour vos réponses.
18 juin 2019 à 00:09
Réponse 12 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

francis71
Membre inscrit
francis71
23 messages
Bonjour.
Après avoir coupé l'alimentation de L'UE.
J'ai inversé les fiches de la bobine du détendeur entre la 3 et la 1.
Aucun changement. Pour info voyant L 301 rouge fixe, donc fonctionnement normal.
Après avoir rebranchés les bobines normalement, essai de mettre les 3 Ui en froid 17 degré. Seule la 1, la plus proche du groupe fait du froid.
Les tuyaux de la 1 sont froids et condensés la 2 température ambiante, la 3 la plus loin du groupe gros tuyau température ambiante, petit tuyau froid et condensé.
Les voyant L 301 et L 303 rouge fixe (surcharge mais pas de dysfonctionnement).
Constat que je ne peux faire fonctionner qu'une seule Ui.
18 juin 2019 à 20:10
Réponse 13 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

adelclim
Membre inscrit
adelclim
925 messages
Bonsoir à tous.
Il fallait inverser la 2 et la 3 (bobines d'abord puis fiche si ce n'était pas concluant).
Y a combien de fils par broche 6 ou 5 ? De quelle année est votre modèle puis type de gaz ?
Certains détendeurs peuvent être réinitialisés en inversant 2 fils.
PL : je ne sais quoi vous répondre... non pas que je doute de ce que j'ai dit précédemment, pas non plus parce-que vous avez raison, et que vous m'avez estomaqué par la force des arguments, non non, pas du tout, du tout.
Parce-que pour quelqu'un qui a plus de 30 ans de métier vous semblez ne pas être très... comment dire.... mais bon si vous êtes convaincu de ce que vous dites c'est le plus important.

J'aimerais bien que vous m'expliquiez comment sans le débit de fuite (en mode chaud) l'huile pourrait-elle retourner au compresseur ??
Comment ? Juste parce-que vous le dites et c'est la vérité ?? Sacré argument, vous oubliez que je suis du métier plus de 10 ans.
Expliquez-moi aussi comment faites-vous pour que l'UI en mode clim ne se prenne pas en glace, s'il y avait un débit de fuite en mode clim comme vous le dîtes, il n'y a rien qui empêcherait la prise en glace.
Le débit de fuite n'est nécessaire qu'en mode chaud et c'est tout.
Quant à l'argument des joies de l'inverter dizzy non mais sérieux, c'est le seul échappatoire qu'ont certains pour impressionner leur stagiaires, un débutant, un néophyte...
Pas pour un autre confrère qui a un minimum de savoir sur le sujet.
Je vous dis au final, refaites-vous le cheminement de la circulation du fluide en mode chaud et froid et vous verrez en quoi c'est nécessaire d'avoir un débit de fuite en mode chaud mais pas en mode froid.
Cordialement.
18 juin 2019 à 22:35
Réponse 14 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

francis71
Membre inscrit
francis71
23 messages
Merci adelclim pour la réponse.
Je ferai demain l'inversion de la bobine 2 et 3 mais j'aimerai savoir comment faire pour inverser la 2 et la 3 (bobines d'abord puis fiche si ce n'était pas concluant).
Je suis complétement ignorant dans la clim, j’essaie seulement de me dépanner.
Je prendrai en photo la manip que j'effectuerai et donnerai les renseignements nombre de fils et type de gaz.
Je ne suis pas responsable des diagnostics des autres membres PL.
Je reprécise que je ne suis qu'un bricoleur du dimanche et ce que dit PL n'engage que lui, moi je suis preneur de tous les conseils, mon objectif, faire marcher ma clim.
Merci.
18 juin 2019 à 23:47
Réponse 15 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

AAC
Membre inscrit
AAC
1 998 messages
Bonjour,
Votre diagnostic dit surcharge, pourquoi donc chercher ailleurs.
Faites donc vérifier la charge par le pro qui a effectué l'intervention.
Cordialement.
maclimatisation.com
19 juin 2019 à 07:01
Réponse 16 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

AAC
Membre inscrit
AAC
1 998 messages
Re,
Pour info tout pro qui s'occupe de clim sait que le fluide de cette machine est du R410A.
Cordialement.
maclimatisation.com
19 juin 2019 à 07:03
Réponse 17 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

francis71
Membre inscrit
francis71
23 messages
Bonjour.
Ce n'est pas mon diagnostic mais ce qui est indiqué sur le capot du groupe soit L301 et L303 rouge fixe = surcharge (la vitesse de rotation est automatiquement contrôlée pour protéger le compresseur en cas de surcharge) cette situation montre une surcharge, mais pas un dysfonctionnement.

Mon constat est que la vitesse de rotation ne varie pas qu'il y ait une, deux ou trois splits en fonction ? est-ce normal ?
En ce qui concerne la recharge elle a été de 1.65 Kg de RA10A conforme à l'indication marquée sur le groupe.
19 juin 2019 à 08:58
Réponse 18 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

AAC
Membre inscrit
AAC
1 998 messages
Bonjour,
La charge 1,650 est prévue pour 35ML et il faut un complément de 20grs par ML supplémentaire.
Donc vous avec 39ML soit 4M X20 = 80grs à rajouter.

Ce qui est étonnant car si c'est le cas il n'y aurait pas de surcharge. Donc charge à vérifier et corriger.
Par ailleurs est-ce que cette installation a déjà fonctionné ?
Car Thermoseme vendait du matériel fabriqué par Hitachi mais est-ce que les composants électroniques sont les mêmes ?
Cordialement.
maclimatisation.com
20 juin 2019 à 07:05
Réponse 19 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

francis71
Membre inscrit
francis71
23 messages
Bonjour.
Cet ensemble unité extérieure et les trois unités intérieures fonctionnait très bien.
J'ai rencontré un dysfonctionnement et changé la carte mère. Puis tout allait bien.
Maintenant le ventilateur tourne doucement alors qu'avant à la mise en route il tournait très vite et changeait de régime régulièrement, ce n'est plus le cas.
Peut-être que cela influe sur mon problème.
20 juin 2019 à 17:57
Réponse 20 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi


Invité
invité
Bonjour à tous.
Un imprévu m'a obligé à m'absenter pour quelques jours. Je donnerai les infos demandées concernant les broches et nombre de files dès mon retour.
Je vous souhaite un bon week-end.
22 juin 2019 à 08:28
Réponse 21 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

adelclim
Membre inscrit
adelclim
925 messages
Bonjour Francis71 ainsi qu'à toutes et à tous.
Les LEDs vous indiquent que le compresseur fonctionne à charge réduite et non un dysfonctionnement.
Autrement dit, la carte vous indique qu'il fonctionne à fréquence basse et qu'il n'y a pas de problème au niveau compresseur.
Ne vous préoccupez pas de ça c'est comme sur certaines bagnoles qui vous indiquent le niveau de huile, la chauffe du moteur, la vitesse actuelle etc. C'est juste une indication.
Pour les bobines, il faut couper le jus (pas besoin d'attendre 1h00) 5 bonnes minutes après (histoire que les condo se déchargent) puis vous inversez les fiches entres elles et les bobines également.
Vous remettez le jus puis vous faites de la demande que sur celles qui laissaient passer le gaz alors qu'elle n'était pas en demande, la 3 je crois.
Une chose est certaine une UI, en mode clim, à l'arrêt ne laisse pas passer de fluide. Reste à déterminer pourquoi le fluide passe ?
Bobine HS, corps du détendeur HS, carte qui n'alimente plus la bobine ???
Faites les tests puis vous nous dites ce qui se passe puis nous aviserons pour la suite.
N'oubliez pas de nous indiquer :
Le nombre de fils sur les bobines.
Bobines à clipser ou à visser.
Présence de vert de gris ou saletés sur les broches et/ou corps du détendeur.
NB : il se pourrait que je ne puisse pas vous répondre rapidement car je suis en pleine période de préparatifs pour mes examens.
Je vous répondrai dès que je le pourrai.
AAC : pas besoin d'être pro pour savoir quel type de gaz contient cette PAC, il suffit d'utiliser un moteur de recherche.
En revanche il faut certainement avoir un minimum de connaissance pour orienter un diagnostic et ça Google ne le fera pas à votre place.
Cordialement.
22 juin 2019 à 09:47
Réponse 22 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi

francis71
Membre inscrit
francis71
23 messages
Bonjour.

En réponse à Adelclim, j'ai inversé la bobine 2 et 3 et cela ne change rien.
Les broches de chaque bobine comprennent 6 fils.
Le constat que je fais, quand seule une unité marche le voyant L301 est allumé fixe, quand je mets les 3 unités le voyant l 301 et l 303 sont allumés rouge fixe, et le ventilateur ne tourne pas plus vite ?
Je sais que la situation fait que vous êtes débordé, et je vous remercie de prendre le temps de nous aider à résoudre nos problèmes.
Bonne soirée.
26 juin 2019 à 19:37
Réponse 23 d'un contributeur du forum-climatisation

Perte d'efficacité en réfrigération groupe Hitachi


Invité
invité
Bonjour à tous. Je suis toujours confronté à mon problème.
L'UI 1 est toujours alimentée alors qu'elle n'est pas en fonctionnement.
23 juillet 2019 à 09:33

Proposer une réponse à Perte d'efficacité en réfrigération groupe Hitachi



image_addAjouter nouveau fichier

   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Climatisation

  • 1. Groupe extérieur Hitachi peut-il perdre en efficacité
    N°2772 : Bonjour à tous. Un restaurant possède des cassettes Hitachi, le groupe extérieur est en faux plafond, ma question : Peut-il perdre en efficacité sachant que son UE est dans le faux plafond avec une grille d'évacuation à...
  • 2. Panne clim Hitachi RAC506DH7
    N°2949 : Bonjour. Ceci est ma première question sur ce forum. Ma clim HITACHI est apparemment en panne et les symptômes sont les suivants : cela a commencé en fin de l'hiver dernier quand je l'ai mise sur "ON", le ventilateur du...
  • 3. Pump down multi splits
    N°2460 : Bonjour, Chez un ami qui a 2 multi splits Mitsubishi au R22, j'aimerai faire un pump down pour changer toute l'installation et passer en 410a. Je connais la manipulation en mono : - Mode froid à fond. - Fermer petite vanne...
  • 4. Plans cartes groupe extérieur Hitachi RAM72 QH5
    N°3192 : Bonjour, J'ai lu dans un message de Dom Aom. J'ai consulté les 45 Mo du manuel de cette clim RAM72 (merci Hitachi !), et il est très ressemblant à celui dont il y a un lien en réponse 3 de la question 1745 (RAM90). Les 2...
  • 5. Panne de groupe clim extérieur Hitachi RAM-65QH5
    N°3201 : Bonjour, Je m'appelle Thierry et je viens vers vous car pour la première fois depuis sa pose en 2007 j'ai un souci avec ma clim. Après avoir parcouru le forum en long, en large et en travers j'ai bien trouvé un post où un...
  • 6. Problème ventilation groupe extérieur clim Hitachi RAS-HVRNE
    N°3030 : Bonjour, Mon groupe extérieur est une Hitachi RAS-HVRNE et un groupe de soufflage intérieur. Ma maison est gainée et donc je souffle dans chaque pièce. Le tout fonctionne très bien. Je me pose toutefois la question à...
  • 7. Grésillement PAC Hitachi RAM 130
    N°3570 : Bonjour, Je suis équipée d'une PAC Hitachi ram 130 avec 5 splits rak 18 et d'un ram 35-qh5 avec un split rak35. Nous avons un souci depuis hier sur le ram 130 avec le groupe du bas qui grésille énormément, un bruit...
  • 8. Problème PAC AIR/AIR HITACHI RAM80-QH5
    N°2980 : Bonjour, Je viens sur ce forum pour trouver de l'aide à mon problème. Je vous remercie d'avance pour l'aide que vous pourrez m'apporter J'ai une PAC HITACHI avec 2 blocs extérieurs RAM80-QH5 et 2x4 splits depuis 2006....
  • 9. Défaut LED 301 groupe RAM55QH5 Hitachi
    N°3000 : Bonsoir, La LED 301 de mon groupe extérieur continue de clignoter 12 fois malgré le changement du moteur de ventilo. De plus, je me suis aperçu qu'une résistance avait "cramée" (voir image). Le défaut viendrait-il de...
  • 10. Panne clim Hitachi RAM 55 QH 5
    N°2444 : Bonjour. Problème clim Hitachi RAM 55 QH 5 Ni l'unité extérieure, ni les 2 unités intérieures ne démarrent (aucune indication que ces unités soient sous tension). Aucune diode d'indication de panne sur le code de défaut...
>>> Résultats suivants pour : Perte d'efficacité en réfrigération groupe Hitachi >>>
Images d'illustration du forum Climatisation. Cliquez dessus pour les agrandir.
panne split clim mitsubishibistre tubageinstallation climatisationfixation climatiseurs



information Informations sur le forum Climatisation information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo