FORUM CLIMATISATION

S'inscrire Aide

Panne Clim Fujitsu AOYA24LAT3

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 6 916 questions dans le forum climatisation


3094

Question Dépannage Climatisation : Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Bonsoir,

Je suis nouveau sur le forum et j'espère partager avec vous les problèmes et solutions que nous rencontrons avec nos appareils !
Je travaille dans l'aéronautique, mais j'ai modestement des connaissances en électricité domestique.
Voilà le souci :
Suite à disjonction du différentiel, j'ai diagnostiqué pas-à-pas les organes de ma clim Fujitsu AOYA24LAT3.
Résultat : solénoïde Fujikoki d'électrovanne B en défaut d'isolement.
Je débranche donc le solénoïde, plus de défaut phase-terre et le différentiel ne claque plus... mais la clim ne démarre toujours pas. Les trois UI ont le voyant vert Timer qui clignote périodiquement 2 fois.
Retour sur l'UE et mesure des tensions : pas de tension continue sur la carte principale.
Pas de tension AC aux bornes du petit redresseur.
Merci pour votre aide, car je suis très surpris qu'il y ait une double panne !? dizzy
J'ai pris des photos de tous ces organes au cas où... avec les points que j'ai mesurés au voltmètre.
Cordialement.
Alain
29 novembre 2015 à 20:25
Réponse 1 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

PL
Membre inscrit
PL
11 514 messages
Bonjour.
Sur les multi il faut aller dans l'UE, ouvrir le capot du dessus afin d’accéder au boitier électronique, il y a 3 leds A B et C, nous dire combien de fois clignote chaque led ou fixe ou éteinte.
La panne est peut-être liée avec la précédente, l'UE ne détecte pas la vanne manquante.
30 novembre 2015 à 09:56
Réponse 2 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Bonsoir,

Oui j'ai pensé au fait que l'UE pourrait se mettre en défaut en ayant débranché le solénoïde...
Je ne trouve pas les LED sur la carte de commande... je joins la photo pour avoir un repère.
Merci.

Pour agrandir l'image, cliquez dessus.
carte clim fujitsu aoya24lat3

30 novembre 2015 à 23:38
Réponse 3 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

PL
Membre inscrit
PL
11 514 messages
Bonjour.
Je vois au milieu légèrement sur la gauche led 1 led 2 led 3 led 4.
01 décembre 2015 à 09:54
Réponse 4 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Bonsoir,
Ah oui ! mais on ne voit la carte que du côté des soudures... les Led ne sont visibles qu'en retournant la carte ?
J'irai voir demain.
Pour poursuivre mon diagnostic, j'ai repéré un organe qui ressemble à un transfo ou un relais ?... voir photo.
J'ai un bornier relié à ce circuit électromagnétique duquel repartent deux câbles qui vont vers le module hybride (voir deuxième photo) au-dessus.
Aucune tension apparente sur ces fils (?).
Les fils rouge et noir sont les sorties (tension continue) du redresseur qui est sur la carte principale : zéro tension aux bornes... idem à l'entrée du redresseur : zéro tension AC.
Pas facile de trouver pourquoi je n'ai aucune alimentation sur la carte, alors qu'en sortie de la carte filtre, tout est OK (220 V AC).
AL

Pour agrandir les images, cliquez dessus.
inductance climatiseur fujitsuDépannage cartes climatiseur Fujitsu AOYA24LAT3

02 décembre 2015 à 22:04
Réponse 5 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Bricovidéo
Administrateur
Bricovidéo
9 798 messages
Image du jour BricoVidéo. Bonjour à toutes et à tous.
Information à cet emplacement du forum électricité sera publiée l’image du jour BricoVidéo.
À ce jour 48 974 internautes sont inscrits sur les forums de bricovideo.com
Pour agrandir l'image, cliquez dessus.
BricoVidéo image du jour - Photo Patrice Faro
Fontaine cour d’immeuble. Photo Patrice Faro. Dans Paris, une ancienne fontaine en fonte. Leica M6, noir et blanc Kodak Tri-X. Les images d'illustration proposées ne sont pas forcément en relation avec le bricolage ou le sujet traité dans ce forum. Cordialement. L'équipe du forum électricité.
02 décembre 2015 à 22:40
Réponse 6 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Dom-Aom
Membre inscrit
Dom-Aom
5 295 messages
Bonjour.

Votre 1ère photo montre l'inductance dont a besoin la fonction PFC pour fonctionner (power factor correction). La carte de la 2ème photo est à priori celle qui gère ce PFC. L'IPM est sur l'autre carte, en face à droite (sort U/V/W pour le compresseur).

Votre carte PFC pourrait être en court-circuit, ce qui écroule le secteur, limité par une thermistance souvent appelée THquelquechose (ex. TH001), dont le rôle est de limiter le courant de charge des gros condensateurs haute tension. Quand tout se passe bien, cette TH est court-circuitée après quelques secondes par un relais pour libérer la puissance vers la carte principale et son IPM.

Cordialement, Dom.
02 décembre 2015 à 23:11
Réponse 7 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Bonsoir Dom,

Merci pour ces compléments d'informations.
Je vais alors mesurer le courant absorbé sur le secteur (pince Ampères AC).
Donc, ce que j'appelle le "circuit Hybride" (qui en est un sans aucun doute) serait le module ou carte PFC ?
Effectivement, on voit en haut à droite les fils (blanc et brun) qui vont précisément aux borne de l'inductance (de la photo 1).
Les fils (bleu et jaune) vont exactement à l'entrée de la carte principale sur les bus (grosses pistes du circuit imprimé) sur lesquels sont soudés (je les devines les gros condensateurs chimiques de filtrage)...
Je vais faire un zoom du côté du redresseur, là j'ai une question précise, car c'est ici que le secteur (220VAC) devrait arriver après la carte filtre. Je retrouve cette tension d'un côté, mais pas de l'autre, comme si un composant (que je ne vois pas car il est sous la carte) était coupé.
J'enverrai dès que possible la photo avec une flèche de localisation pour bien illustrer ma question.
Autre question : où peut-on acheter (ailleurs qu'en Chine ?) le solénoïde Fujikoki qui est en court-circuit ?
C'est un composant standard ?
Merci pour tout... je galère vraiment pour comprendre d'où vient la panne.
AL
03 décembre 2015 à 18:57
Réponse 8 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Suite à mon précédent post, voici la photo... sad
Existe-t-il un schéma ? détaillé ou synoptique pour cette UE.
Merci.

Voici les photos :
Pour agrandir l'image, cliquez dessus.
dépannage carte climatisation Fujitsu AOYA24LAT3

03 décembre 2015 à 23:44
Réponse 9 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Dom-Aom
Membre inscrit
Dom-Aom
5 295 messages
Bonsoir.

Avec votre pince, vous n'allez pas lire grand chose si rien ne tourne dans la bécane. Pour aller plus loin dans le diag, un passage quasi obligé sera le démontage des cartes pour inspection et photos recto/verso si vous voulez d'autres pistes de ma part. Une photo du fameux solénoïde (monté) serait aussi souhaitable pour voir ce que c'est réellement. Vous l'appelez "B", est-ce qu'il y a un "A"? Ou est-ce la vanne 4 voies? Si 2 identiques, leurs résistances sont-elles comparables (la mauvaise étant démontée)? Si la mauvaise n'a qu'un problème d'isolement, on pourrait l'alimenter à travers un transfo d'isolement pour que son court-circuit à la masse n'aie pas de conséquence.

Pour info, 2 flashes timer indiquent un défaut de communication UI/UE. Très souvent, c'est parce que l'alim basse tension ne démarre pas, vu qu'elle est tributaire de la présence de HT. Mais j'ai déjà vu des schémas où le démarrage de l'alim BT est nécessaire pour que les gros condos commencent à se charger. Elle est alors protégée par un fusible dédié (1-3A), et a ses propres pont redresseur et condo réservoir HT. L'alim est à peu près au centre de votre grande carte.

Cordialement, Dom.
04 décembre 2015 à 00:00
Réponse 10 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Dom-Aom
Membre inscrit
Dom-Aom
5 295 messages
Je n'ai vu votre post 23:44 qu'après envoi de ma réponse.

Le composant dessous est à priori un relais, les 2 pattes vers le bord de la carte étant l'excitation, voila pourquoi le pont est au chômage. Ce qui confirme un problème d'alim, car si elle fonctionnait, elle aurait activé le relais.
04 décembre 2015 à 00:16
Réponse 11 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Dom-Aom
Membre inscrit
Dom-Aom
5 295 messages
Bonjour.

Dans le cadre "Alim ne démarre pas", vérifiez le fusible F2, au centre-droit de la carte, là où il y a des traces de soudure en diagonale. Je pense qu'il est HS, probablement parce que le moteur de ventilo (ou l'un des deux si vous en avez deux) a dégagé. L'alim n'est dans ce cas pas en panne, simplement elle ne reçoit plus de HT.

Cordialement, Dom.
04 décembre 2015 à 10:12
Réponse 12 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Bonsoir,

Voici les photos du solénoïde Fujikoki dont les bobinages sont en défaut d'isolement vers le circuit magnétique (tôles stator).
C'est le "B" car il y en a trois (A, B, et C) pour les 3 électrovannes de distribution du fluide vers les trois UI.
J'ai contre-vérifié en le laissant "pendre" et en touchant avec un fil relié à la terre le circuit magnétique (on voit les pôles du circuit magnétique un peu rouillés à l'intérieur) : le différentiel saute immédiatement, cqfd.
Je trouve ce composant en vente sur un site chinois (?).
Je vais vérifier le fusible F2 demain (c'est donc un fusible qui serait soudé sur la carte côté composants ?).
Je suis d'accord qu'il faille déposer la carte pour y voir plus clair.
Ce ne doit pas être difficile, tous les câbles sont reliés à la carte par des cosses ou des connecteurs.
Juste il faut démonter le redresseur et un autre composant de puissance vissés sur le châssis via graisse thermoconductrice.
Al


Pour agrandir les images, cliquez dessus.
solenoide fujikoki bobinages defaut d isolementsolenoide fujikoki

04 décembre 2015 à 23:32
Réponse 13 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Dom-Aom
Membre inscrit
Dom-Aom
5 295 messages
Bonjour.

Vous vous exprimâtes mal : un solénoïde désigne une bobine à 2 bornes, comme celle de la V4V. Là, vous avez les 4 enroulements d'une variante de moteur pas à pas.

Si j'étais vous, et juste pour un test, je connecterais un autre dispositif ( A ou C) à la place de celui que vous soupçonnez et referais le test du bout de fil, histoire de bien asseoir le diagnostic, qui ne me convainc qu'à moitié. En effet, c'est peut-être ce qui alimente le B qui a un problème d'isolation. D'un autre côté, si le B a de la rouille à l'intérieur, il est possible que ce soit vraiment lui le responsable.

Cordialement, Dom.
05 décembre 2015 à 16:08
Réponse 14 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Bonjour,

OK j'ai fini par démonter le module électronique. Les fusibles (dont F2) sont OK.
En revanche, le circuit intégré (Toshiba TD62064APG) qui commande le moteur pas-à-pas dont on parle (expansion valve B) est grillé ! ainsi que le transistor de puissance de l'alim à découpage (transistor C5354) qui est en court-circuit (Émetteur, base et collecteur tout en court-circuit, je l'ai testé après l'avoir dessoudé pour ne pas avoir l'influence des autres circuits).
Voir les photos.
Cordialement.
AL

Pour agrandir les images, cliquez dessus.
circuit intégré Toshiba TD62064APG grillétransistor de puissance Toshiba C5354

05 décembre 2015 à 17:14
Réponse 15 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Dom-Aom
Membre inscrit
Dom-Aom
5 295 messages
Mouais, vous n'êtes pas sorti de l'auberge. Quelle a été l'origine de la panne?...

1/ les bobinages : chaque câble a 6 fils ; mesurez et notez fil à fil toutes les valeurs de résistances (1er fil avec les 5 autres, 2ème avec les 4 suivants, 3ème avec les 3 suivants, etc, soit 15 mesures) sur le suspect puis sur un autre.

2/ le TD : a pu dégager si un des enroulements est HS. A noter le brunissement du circuit imprimé : l'agonie du TD a été longue, on ne brunit pas un circuit de la sorte en 10s.

3/ l'alim (et le 2SC5354). Elle a pu éventuellement devenir folle (donner 2-3 fois les valeurs normales) à cause d'un condo dégradé et faire claquer le TD et éventuellement le bobinage. Hormis le transistor, vous avez surement aussi une résistance de faible valeur qui a fait fusible. Remettre en état une alim à découpage n'est pas forcément facile.

Bon courage. Dom.
05 décembre 2015 à 19:48
Réponse 16 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Bonsoir Dom,

Effectivement, pas facile... mais faisable. Je pense que la cause racine c'est bien un défaut d'isolement d'un enroulement de l'électro. S'en est suivi une sur-intensité qui a grillé progressivement e TD.
L'alim à découpage s'est sans doute également mise en sur-intensité etc.
Ce qui m'étonne, c'est le manque de protections. Très facile de limiter le courant de sortie d'une alim à découpage.
Mesure du courant en sortie (petit shunt ou autre) et régul via la commande PWM... enfin ce n'est pas le sujet.
Je vais mesurer les enroulements de l'électro... puis changement des composants morts.
A propos, c'est bien un relais qui commute le 220 AC sur le pont redresseur, la bobine du relais est commandée par un driver (petit CI type ULNxxx).
En revanche, comment ce circuit peut-il être alimenté, puisque l'alim à découpage ne peut démarrer que si le pont redresseur est alimenté (a priori ?) ; donc ça se mord la queue... Sauf si l'alim à découpage est sur un circuit indépendant du redresseur... (je n'ai pas trouvé pour l'instant et sans schéma, c'est encore plus délicat)
Je vous tiens au courant de mes avancées.
Merci pour votre aide.
Cordialement.
AL
07 décembre 2015 à 21:47
Réponse 17 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Bonjour,
Suite de mes travaux :
J'ai changé les composants défectueux (Transistor de puissance de l'alim à découpage, moteur de l'électrovanne, circuit driver TD62064, une diode...) démarrage de la clim : le relais se ferme, la haute tension apparaît, on entend le chuintement haute fréquence de l'allim à découpage... puis le transistor de puissance (et sa résistance d'émetteur 1.2 ohms) grillent aussitôt !
Je me retrouve au point de départ.
J'envisage de changer la carte de régulation complète.

Dernière question : le moteur du ventilateur et un moteur DC 380 V... est-ce un brushless ? ou un moteur à balais ?
Je trouve une résistance infinie entre les fils du moteur (sur le connecteur au niveau de la carte) bizarre...

Merci pour aide,
Bon réveillon.
Alain
31 décembre 2015 à 14:53
Réponse 18 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Dom-Aom
Membre inscrit
Dom-Aom
5 295 messages
Bonjour.

Concernant l'alim, avez-vous testé toutes les diodes qui gravitent autour du transfo, tant au primaire qu'aux secondaires? Pour remettre en état une alim à découpage de ce type (flyback, sans vision sur les secondaires), il est prudent de la sous-alimenter pour les 1ers essais, par ex avec une HT de 50V au lieu de 330, pour voir comment elle régule. J'ai déjà eu le cas où un chimique stratégique était HS, du coup l'alim voulait donner 3x les valeurs nominales aux secondaires.

Votre moteur est très probablement un brushless triphasé 12 pôles, avec électronique (complexe) intégrée. Le brochage au connecteur est HT-rien-rien-0V-15V-accélérateur-retour vitesse. Vérifiez que vous n'avez pas 0 ohm entre le 0V et le 15V. Sinon c'est un cas de suicide pour l'alim. Car en fait l'alim n'a pas à chuinter, si elle le fait, il faut interpréter cela comme des appels au secours...

Good luck et bon réveillon itou. Dom.
31 décembre 2015 à 18:11
Réponse 19 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Bonjour,

J'ai finalement changé la carte de régulation.
Mise sous tension, plus de bruit, 16 V DC après le pont redresseur et notamment aux bornes 0 - 15V du moteur de ventilo.
En revanche, au niveau des splits, c'est pareil : clignotement du timer vert 2 fois toutes les 5 secondes.
Les volets s'ouvrent à la mise en route et puis rien... la clim ne démarre toujours pas.
Y a-t-il une procédure de reset ou mise en route particulière ?... là je suis un peu désespéré.
Est-ce que ce peut être un niveau ou une pression minimale au niveau du fluide du compresseur ? (la clim a 5 ans environ, jamais touchée depuis la mise en service).
Pour info, les 3 diodes de contrôle sur la carte régulation sont éteintes.
En tout cas, rien ne "grille" comme avant (le transistor de l'alimentation à découpage qui se mettait en court-circuit).
Merci pour votre aide.
Alain
16 janvier 2016 à 13:38
Réponse 20 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Dom-Aom
Membre inscrit
Dom-Aom
5 295 messages
Bonjour.

Bizarre votre histoire. On suppose que vous avez tout rebranché correctement?... Essayez de couper le secteur sur tous les éléments (UIs et UE,s'ils ont leur ligne attitrée), pour les resetter.

Sur la carte, s'il y a des microswitches de personnalisation, ils doivent être positionnés pareil.

J'espère que la nouvelle carte est populée de manière identique, en particulier aux niveau des HYICx, qui sont à priori les communicants. De toutes façons, le problème vient de l'UE, puisque toutes les UI ont le même comportement.

Cordialement, Dom.
16 janvier 2016 à 22:49
Réponse 21 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3


Invité
invité
Bonne soirée à toutes et à tous.
Déjà bravo pour le travail effectué avec l'aide de maitre Dom.
Votre carte a-t-elle des switchs que l'originale n'a pas ?
Si oui, maitre Dom a raison de vous indiquer cette piste, car les cartes de remplacement sont souvent prévues pour être montées sur différents groupes et donc différentes puissances.
C'est pourquoi il y a souvent :
Soit l'Eprom de l'ancienne à récupérer et à mettre sur la nouvelle.
Soit une sonde de configuration de puissance.
Soit switch à mettre sur on/off selon préconisation constructeur.
Si non cela se traduit par un défaut d'inadéquation de puissance.

Si non il y aurait une autre piste, c'est que certains cp ne démarrent pas tant que l'huile n'est pas chaude.
Cela peut prendre 2 à 24 h selon l'installation. Donc si votre cp a une sonde sur la cloche et une sonde sur le carter chauffez-les à la mains puis voyez si les clignotements disparaissent.
Si oui alors laissez sous tension jusqu'à ce que l'huile soit suffisamment chaude, ensuite le cp démarrera.
Si vous êtes pressé alors avec un sèche cheveux chauffer le carter d'huile et après vous mettez en route.
Cordialement.
Adelclimatisation
17 janvier 2016 à 19:12
Réponse 22 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Rotor66
Membre inscrit
Rotor66
11 messages
Bonsoir à tous,

Pour répondre à Dom : oui, je pense avoir bien retranché les câbles... tout est bien repéré. soit par des couleurs, soit par la taille des connecteurs (c'est du Poka Yoké comme on dit dans nos métiers industriels)... et puis j'ai pris des photos avant de décâbler l'ensemble.
J'ai bien vérifié les microswitches de la carte (il y en a 3 côte-à-côte) et ils sont configurés pareils (tous les trois sur "off" de mémoire).
Je suis bien interpelé par la remarque de "Adelclimatisation" : effectivement, je me suis demandé s'il n'y avait pas un temps de latence (température mini) pour le démarrage de la clim... pour cette raison, j'ai laissé le système sous tension pendant un certain temps pour voir si ça démarre... mais c'était quelques minutes, en tout cas pas plus d'une heure avant de tout couper, parce que cela ne démarrait pas.
Je rappelle que le symptôme de mes trois UI est le suivant :
- hors tension : volets fermés, voyant timer clignote vert fois toutes les 5 secondes.
- sous tension : les volets s'ouvrent à moitié et le voyant timer continue de clignoter 2 fois toutes les 5 secondes, et le ventilateur centrifuge de l'UI tourne doucement (en envoyant de l'air à température ambiante bien sûr).
Merci pour votre aide.
Al
22 janvier 2016 à 22:54
Réponse 23 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

Dom-Aom
Membre inscrit
Dom-Aom
5 295 messages
Bonjour.

Comme dit précédemment, les communicants sont les mini cartes HYICx. Elles ont 8 broches dont les 3 dernières sont espacées (6-8). Entre les lignes 6 et 7, vous devez avoir le secteur. Est-ce le cas? Si non, le secteur arrive-t-il sur le connecteur jaune CN34? Si oui, voir le fusible à côté. Si non, l'autre carte (filtrage) pourrait ne pas envoyer ce secteur...

Autre possibilité : inversion de phase secteur (permutation de cosses...). La comm a besoin d'une bonne cohérence de phase.

Les HY doivent aussi avoir 5V DC entre les broches 3 et 5. Sinon voir l'alim qui doit donner :
* 12V après D8
* 5V en sortie de IC8
* 18V en sortie de IC407
* 15V après D100

Bonne chasse. Dom.
23 janvier 2016 à 10:01
Réponse 24 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

schlh
Membre inscrit
schlh
1 message
Bonjour.
J'ai la même panne défaut solénoïde (bas) 3 un circuit intégré et un condo HS (correspondant au circuit du bas).
Remplacement des éléments défectueux pas de tension ?
Les splits fonctionnent correctement sauf qu'ils ne reçoivent par de fluide chaud.
La led rouge m'informe de la réception de l'ordre et la verte clignote à intervalle régulier (sur le split).
Contrôle à l’ohmmètre des cartes, rien de spécial (pour un non spécialiste) contrôle "en tension pas trop "parlant", sans schéma précis et explications de fonctionnement.
J'ai besoin d'aide pour le redémarrage, il commence à faire très froid.
D'avance merci pour l'aide que je vais recevoir.
SCHLH
29 décembre 2017 à 21:58
Réponse 25 d'un contributeur du forum climatisation

Panne Clim Fujitsu AOYA24LAT3

vincent974
Membre inscrit
vincent974
1 message
Bonsoir.
Je suis nouveau sur le forum et j'ai la même panne sur ma pompe à chaleur Fujitsu AOYA18LAT3, j'ai les mêmes symptômes et j'ai changé la carte de régulation car il y avait un C.I correspondant à la bobine de décharge du circuit B qui a cramé.
Et malgré cela la clim ne démarre toujours pas et aucune LED ne s'allume sur la carte de l'U.E.
Pourriez-vous me dire comment vous avez réglé votre problème ?
P. S. : j'ai commandé une nouvelle bobine et je suis dans l'attente de recevoir celle-ci.
Merci de votre aide.
22 février 2019 à 19:09
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Climatisation

  • 1. Panne clim Fujitsu Atlantic AOYA24LAT3
    N°2463 : Bonjour. J'ai un problème sur ma clim. Elle démarre mais au bout de même 5 minutes elle s’arrête de fonctionner. Sur mon unité intérieure j'ai le voyant de opération qui reste allumé en rouge et j'ai celui de timer qui...
  • 2. PAC Air Eau Fujitsu General en panne
    N°6742 : Bonjour, J'ai une PAC Fujitsu General modèle RO-36LE. Elle est panne depuis fin novembre, lorsque j'ai voulu la remettre en route. Elle affiche le code erreur 01: "problème de communication entre l’unité intérieure et...
  • 3. PAC Air Eau Atlantic Fujitsu de nouveau en panne
    N°2638 : Bonjour à toutes et tous. Après avoir parcouru ce forum riche en interventions diverses je m'en remets à vous avant de prendre la décision de jeter ma pompe à chaleur à la déchetterie et repasser sur une simple chaudière...
  • 4. Clim Fujitsu AOY9LSAC UE et ASY9LSACW UI en panne
    N°3399 : Bonjour. Je suis confronté à une panne qui semble classique lorsque l'on parcourt les différents sites ou forums. L'UI se met au bout de quelques minutes en mode erreur. Tout d'abord voyant "opération" fixe et voyant...
  • 5. Panne PAC AIR AIR Fujitsu gainable type AOY45LJBYL Série T006270
    N°3214 : Bonjour à tous, Je suis nouveau sur le forum et je viens à vous pour tenter de solutionner mon problème. Déjà je fais une rapide présentation : je suis en Franche Comté secteur de DOLE (39). Les hivers sont parfois...
  • 6. Refus de démarrage unité extérieure Fujitsu AOY24LMAM2
    N°2216 : Bonjour, Suite au refus de démarrer de mon unité extérieure Fujitsu AOY24LMAM2, je me permets de solliciter votre aide. Merci, en résumé : l'ordre donné à l'unité intérieure, le cycle se met en route, l'ordre est donné...
  • 7. Panne UE Fujitsu Atlantic AOYG30LAT4
    N°6438 : Bonjour à tous. Voilà j'ai une panne unité extérieure de ma clim Fujitsu Atlantic AOYG30LAT4. Elle ne veut pas démarrer. J'entends du bruit comme des "clac clac" quand je l'allume. Le ventilo de l'UE tourne environ trente...
  • 8. Panne Clim Fujitsu aoy9lsac voyant vert clignote
    N°2466 : Bonsoir. Après un orage qui a fait tout disjoncter, j'ai réactivé le courant. La clim s'est remise à fonctionner mais avec le voyant vert (minuterie ?) qui clignote plusieurs fois, s'arrête et recommence à clignoter sans...
  • 9. Panne clim Inverter Fujitsu AWY17LSAZ
    N°1821 : Bonjour, Il y a quelques jours l'unité intérieure de mon Fujitsu AWY17LSAZ fonctionnait normalement, depuis quelques minutes quand elle s'est arrêtée d'un seul coup. Il y avait une odeur désagréable qui faisait penser à...
  • 10. PAC Air Eau Atlantic Fujitsu en panne
    N°6533 : Bonjour, Suite à une panne de ma pompe à chaleur j'ai décidé de contrôler les cartes électroniques situées dans le groupe extérieur. Pour cela, j'ai suivi les instructions d'une discussion de ce forum (exactement le...
>>> Résultats suivants pour : Panne Clim Fujitsu AOYA24LAT3 >>>



information Informations sur le forum Climatisation information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite