FORUM CLIMATISATION

S'inscrire Aide

Profil du membre jean76

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 7 277 questions dans le forum climatisation


Membre inscrit jean76 sur le forum Climatisation

jean76
a posté 51 messages sur le forum Climatisation :


Multi-Forums

Bonjour.

J'ai un ami qui vient de faire installer un monosplit Fujitsu ASYG 12 LMCE
Les 2 unités sont dos à dos donc la longueur de la liaison est de 1.50 m.
Je lui ai dit que c’était 3 m mini (notice constructeur).
Il a rappelé le gars qui lui a dit qu'avec ce gaz il n'y avait pas de L mini (R 410).

Je suis en roue libre depuis 15 ans mais je doute fortement !!
Qu'en pensez-vous ?
Merci.
29 juin 2018 à 15:40
forum consulter ce sujet Longueur mini liaison frigorifique

Bonjour.

Je suis toujours là !!!
Recharge au propane fin 2016
Après le prêt d'une balance, et plusieurs essais j'ai rechargé à 320 g (700 en 407).
J'ai un Delta t de 30 à 32°, et pas de dégivrages cette année à -5°.
Avant, elle dégivrait déjà à 0°, peut-être manquait-elle déjà de gaz...
J76
23 mai 2018 à 09:34
forum consulter ce sujet Problème suite à une fuite climatisation quantité de gaz

Publicité

Bonsoir.
Ma balance est en panne !!!
A suivre.
Jean
18 octobre 2016 à 22:53
forum consulter ce sujet Problème suite à une fuite climatisation quantité de gaz

Bonjour.

OK PL mais régler la SC avec un fluide à une molécule est impossible !!!
Si j'ai bien compris ?
Le matériel, j'ai, sinon que pourrais-je faire, je suis un ancien chauffagiste (j'ai 70 ans) agréé gaz.

J'ai lu que le propane était miscible à toutes les huiles, de toute façon c'est pas grave, puisqu'elle est destinée à la poubelle.
Je pense commencer avec une charge de 200g.
Jean.
05 octobre 2016 à 09:06
forum consulter ce sujet Problème suite à une fuite climatisation quantité de gaz

Bonjour.

Je suis bien conscient que c'est une bas de gamme !!! et c'est bien pour ça que je ne veux pas faire de frais.
Je veux expérimenter, c'est l’écrou de la tige de reglage qui s'est "décalotté" et comme il n'y a pas de presse étoupe serrable, le "fluide" s'est échappé (tige peut-être pas desserrée bien à fond !!!).
Je n'ai pas posé le manifold mais ni froid, ni chaud alors que le compresseur tourne.

J'ai retrouvé la doc technique, la charge est de 700gr de r 407c pour 5 m de liaisons.
L'appareil n'est pas prévu pour le propane, c'est à dire ????
Mes études dans ce domaine sont très loin et je n'ai jamais pratiqué !!!
Jean.
04 octobre 2016 à 13:36
forum consulter ce sujet Problème suite à une fuite climatisation quantité de gaz

Bonsoir.
J'ai acheté ce monosplit d'occasion il y a environ 5 ans !!!
Je ne souhaite pas faire de frais, et allais le mettre à la poubelle.
Puis j'ai lu cet article sur "Science à avenir" :
"Les HFC peuvent facilement être remplacés. Le groupe d’évaluation des technologies et de l’économie du protocole de Montréal liste ainsi une série d’alternatives. Pour les réfrigérateurs particuliers, les hydrocarbures comme le propane et l’isobutène ont un pouvoir de réchauffement moindre, même s'il reste cinq fois supérieurs au CO2. La réfrigération commerciale a quant à elle déjà commencé à s’équiper en ammoniac."

Après recherches, le propane est utilisé dans beaucoup de pays comme l'Afrique, les Amériques etc.
Miscible avec toutes les huiles.
Je pense trouver ici des gens qui ont essayé, avoir des retours d’expérience.
Merci d'avance.
Jean
03 octobre 2016 à 21:21
forum consulter ce sujet Problème suite à une fuite climatisation quantité de gaz

Bonjour.

Suite à une fuite à cause d'une fissure du bouchon de la vanne de service HP, le gaz s'est volatilisé !!!
Je souhaite le remplacer par du propane mais l’étiquette de l'UE est abimée et la quantité de gaz à charger est illisible.
De plus, je ne suis pas sûr que la quantité à charger soit identique entre le R407 et la propane.
Climatisation Monosplit Teckwood TK 907 cs

Merci d'avance.
Jean
03 octobre 2016 à 10:50
forum consulter ce sujet Problème suite à une fuite climatisation quantité de gaz

Bonjour.

Retour défaut après réinstallation CP
Pose d'un filtre SCHAFFNER 16 A depuis début du mois.
Plus de défauts.

Jean76
28 janvier 2015 à 10:21
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonjour.
Merci pour le retour.

La connaissance ne s'accroit qui si on la partage.
L'expérience est le nom que l'on donne à ses erreurs.

Jean
14 janvier 2015 à 07:14
forum consulter ce sujet Problème led 301 sur moteur Hitachi RAM-65QH5

Bonjour

Bien sûr c'est très bien, vous êtes dépanné et j'en suis ravi et j'ajouterais : Merci à Ludo.
Le problème n'est pas là, j'ai dépanné toute ma vie (retraite de 68 ans), j'en apprends encore tous les jours et j'aime comprendre !!!!!!!
Comme quoi, l’interprétation d'un défaut par un témoin est souvent difficile (comme la valise en dépannage auto !!!!).
Jean
07 janvier 2015 à 09:26
forum consulter ce sujet Problème led 301 sur moteur Hitachi RAM-65QH5

Sauf, une bonne année à tous, la santé !!!
Pour le reste ça s'arrange toujours.
Jean
06 janvier 2015 à 14:18
forum consulter ce sujet Problème led 301 sur moteur Hitachi RAM-65QH5

Bonjour.

J'ai répondu, le modérateur aussi, je n'ai rien à ajouter.
L'expérience est le nom que l'on donne à ses erreurs.
Jean.
06 janvier 2015 à 14:17
forum consulter ce sujet Problème led 301 sur moteur Hitachi RAM-65QH5

Bonsoir.

J'ai mal formulé. La connaissance ne s'accroit que si on la partage.
Ludo36,
Vous ne laissez pas le temps au demandeur de répondre, ce qui laisse à penser que vous continuez à le dépanner hors forum.
La réponse du modérateur me convient et comme vous dépannez en pièces, acceptez mes excuses.
Sans rancune.
Jean
05 janvier 2015 à 00:20
forum consulter ce sujet Problème led 301 sur moteur Hitachi RAM-65QH5

Bonjour.
Je trouve vraiment dommage que l'on donne les coordonnées de certains intervenants sur ce forum !!!!
Je me sens frustré, moi qui donne de mon temps si précieux.
Ou alors dans certains cas bien précis, échanges de pièces, visite d'une installation... mais pas au niveau technique.
C'est mettre en cause le fonctionnement même du forum dont le but est le partage.
Le partage des connaissances ne s'accroit que si on le partage !!!
Jean
04 janvier 2015 à 11:41
forum consulter ce sujet Problème led 301 sur moteur Hitachi RAM-65QH5

Bonsoir

Il y a déjà quelques années, j'ai vu des UE avec un cordon chauffant passant autour du compresseur.
Jean
29 décembre 2014 à 18:52
forum consulter ce sujet Conseils câblage moteur pas à pas

Bonjour.

Merci du retour.
Content de ne pas avoir perdu mon temps pour rien !!!!! (je pense que c'est idem pour les autres).
Bonnes fêtes de fin d'année.
Jean
28 décembre 2014 à 18:50
forum consulter ce sujet PAC inverter gainable LG turbine du plenum ne se lance plus automatiquement

Bonjour.

Même une capa trouvée à la déchetterie !!!!! (pour essayer).
Jean
24 décembre 2014 à 12:25
forum consulter ce sujet PAC inverter gainable LG turbine du plenum ne se lance plus automatiquement

Bonsoir.

Ok PL mais vers quel composant du circuit ?
Il faut une photo côté circuit imprimé.

Jean
23 décembre 2014 à 18:00
forum consulter ce sujet PAC inverter gainable LG turbine du plenum ne se lance plus automatiquement

Bonsoir.

Je voudrais bien savoir où va le fil marron (il ne figure pas sur le PDF que j'ai joint).
La piste de la capa est peut-être une erreur.
Là il faut ouvrir, voir la fiche signalétique du moteur.
Ensuite, selon la plaque, essayer en direct sur la tension.
Pour l'instant, rien ne prouve que le problème vient du moteur !!!!

Jean
22 décembre 2014 à 21:54
forum consulter ce sujet PAC inverter gainable LG turbine du plenum ne se lance plus automatiquement

Bonjour

En effet, sur la photo, le câble est replié, donc que les 2 fils.
Attention, je n'ai pas dit de "monter" la tension pour qu'il démarre mieux, mais pour être plus en sécurité en rapport à la tension "crête crête".
Pour moi, mettre une capa 370V sur un moteur 220 c'est de l'obsolescence programmée !!!!!

Il faut regarder la plaque signalétique du moteur.
Ensuite, voir côté carte, une photo recto verso serait intéressante (fils déconnectés).
Je n'ai jamais vu de capa incorporée à un moteur, peut-être est-ce une première !!!!!
Jean
22 décembre 2014 à 08:54
forum consulter ce sujet PAC inverter gainable LG turbine du plenum ne se lance plus automatiquement

Bonsoir.

Peut-être les 2 cosses de la capa que l'on voit sur la photo.
Jean

Pour agrandir l'image, cliquez dessus.
Dépannage pompe à chaleur LG

21 décembre 2014 à 21:30
forum consulter ce sujet PAC inverter gainable LG turbine du plenum ne se lance plus automatiquement

Bonsoir.

Je viens de voir sur la doc qu'il y a une porte de visite au centre entre les 2 turbines.
Fort à parier que la capa se trouve ici !!!

Jean
21 décembre 2014 à 18:14
forum consulter ce sujet PAC inverter gainable LG turbine du plenum ne se lance plus automatiquement

Bonsoir.

Faire une photo du boitier arrivée câble ouvert, la capa doit être dedans.
Je pense que son accès est facile car c'est une pièce "d'usure".

Pour la capa, il faut respecter les valeur inscrites sur celui-ci sauf la tension ou je vous conseille de mettre une valeur supérieure si toutefois l'encombrement le permet.

Jean
21 décembre 2014 à 17:29
forum consulter ce sujet PAC inverter gainable LG turbine du plenum ne se lance plus automatiquement

Bonjour.

La capa est de 6 mf / 370 volts.
370 est à mon avis un peu faible, posez une 450 volts.
Je vois aussi un triac sur la même ligne (à voir après contrôle capa)
Pour info : 1 cavalier sur la carte qui permet différentes fonctions :
1. Position V-H :
• Maximum ESP setting & Fan speed is varied according to the state of dampers by micom.
2. Position F-H:
• Maximum ESP setting & Fan speed doesn't vary according to the opening & closing of dampers.
3. Position V-L:
• Minimum ESP setting & Fan speed is varied according to the state of dampers by micom.

http://www.lgcomfortcooling.co.uk/assets/uploaded/downloads/Universal_ducted.pdf

Jean
21 décembre 2014 à 09:06
forum consulter ce sujet PAC inverter gainable LG turbine du plenum ne se lance plus automatiquement

Bonsoir.
J'avais mis un lien intéressant sur les moteurs pas à pas.
Il n'est pas passé, je le remets
http://etronics.free.fr/dossiers/num/num50/mpap.htm

Jean
18 décembre 2014 à 18:32
forum consulter ce sujet Conseils câblage moteur pas à pas

Bonjour

Un moteur pas à pas fonctionne par impulsions qui le font tourner le moteur de X degrés dans un sens ou dans l'autre.
Ces impulsions sont envoyées par un circuit intégré spécifique.
On peut mesurer la valeur de ces enroulements à ohmmètre.

Jean
18 décembre 2014 à 12:38
forum consulter ce sujet Conseils câblage moteur pas à pas

Bonjour.

Le problème est résolu.
Je vais repasser en CP pour confirmer et commander un filtre secteur.

Jean
18 décembre 2014 à 12:32
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonjour.

Après soudure des capas, le lendemain, 1 arrêt, avec le bip comme avec la télécommande.
Je déconnecte la carte de la diode IR et encore un arrêt avec le bip.

Je reste sur la piste d'un signal parasite, je réfléchis à ce qui pourrait générer un tel signal binaire (j'ai fait de la programmation API dans ma jeunesse).
Le signal tarifaire EDF ? mais ce signal est régulier, pas aléatoire !!!!!
Et soudain le « flash » (pas le CC de PL), je suis en réseau courant porteur et la clim est branchée sur le même bloc de prises.

Depuis mardi, pas de défaut.
J'espère pouvoir écrire «problème résolu» au prochain post.

Jean.
14 décembre 2014 à 07:06
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonjour.

Capas 10nf soudées samedi midi en para sur les 4 diodes du pont, j'ai fait un pont à l’étain (au cas où) sur la soudure des diodes communes et soudé les capas.
Pas de problèmes pour l'instant.
Toujours pas de filtre secteur.
Jean
08 décembre 2014 à 09:38
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonjour.
Citation :
L1 est en fait connectable par 2 pistes, mais celles-ci sont court-circuitées en A en son absence

Bien vu, j'étais passé à côté !!!!!!!! (ma vue baisse !!!! j'ai 68 ans).
Je vais revoir les soudures et souder les capas.

Jean
04 décembre 2014 à 12:07
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonsoir,

j'ai récupéré des 10nf sur une ancienne carte TV ( j'en ai même à revendre !!!!)
Depuis vendredi matin, j'ai une 3 pannes, dimanche entre 17h30 et 18h (2 arrêts et un autotest), depuis, plus de problèmes.
Je n'arrive pas remettre en panne !!!!! lol un paradoxe sur ce forum !!!lol

Donc j'attends pour souder les capas et trouver un filtre secteur
je joint la photo de la carte côté circuit imprimé, le petit cercle, c'est l'emplacement de prises genre Faston dans l'alignement des connecteurs compresseur et phase neutre + terre.
Les piste ne sont pas très visibles, L1 pas de pistes.
Jean.

Pour agrandir l'image, cliquez dessus.
réparation carte côté circuit imprimé pompe à chaleur

03 décembre 2014 à 22:59
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonsoir

Je n'ai pas retrouvé mes filtres secteurs, on en trouve sur de l'électroménager (LL ou LV), je pense que ça doit faire l'affaire.
Il n'y a pas de capas sur le diodes.
J'ai des 22 nf 100V en stock, ça peut aller ?
Il y a aussi l'emplacement K2 qui est vacant sur la carte (relais), je pense que L1 et K2 pourrait être aussi liés à une commande de vitesse du ventilateur via l'enroulement L1 ?
Jean
01 décembre 2014 à 18:48
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonsoir.

Toutes tentatives de provoquer une panne ont échoué !!!!!!!

Pas facile de voir une coupure de circuit (même à la loupe) et j'ai déjà vu une patte de CI coupée à l’intérieur.
Mais les manips thermiques ou mécaniques doivent détecter ce genre de panne.
J'ai aussi occulté la diode IR, sans succès.
Après l’échange des condensateurs de filtrage, je me suis aperçu que je n'avais pas respecté la position de la phase (prise murale).
Depuis, 1 coupure et un passage en mode test depuis 48 heures, nette amélioration.
Pour info, le passage en mode test n'est pas envoyé par la TC mais par un appui sur le bouton du circuit de gauche.

Je dois avoir des filtres secteurs en stock, je vais en monter un et voir l’évolution sur une semaine.
À suivre.
Jean
27 novembre 2014 à 23:50
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonjour.

J'ai augmenté la valeur du condo de filtrage (sortie régul).
J'ai tenté une détection de panne en chauffant la carte au sèche cheveux.
En la refroidissant avec un aérosol réfrigérant, toujours rien !!!!
En 48 heures j'ai eu 2 arrêts et 1 passage en autotest.
Au passage à l’arrêt, j'ai le bip comme avec la télécommande.
Par contre, le passage en autotest est indépendant de la télécommande !!!
J'en arrive à incriminer l'eeprom.

Peut-être je suis maintenant hors sujet sur ce forum ?
Jean
23 novembre 2014 à 12:25
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonjour.

Rebooter l'appareil, et le laisser reposer une nuit, ça je l'ai fait, sans résultats.
Pour le clapet, je pensais que c’était normal qu'il s'ouvre en mode chauffage, c'est suite au changement de condos que je me suis aperçu qu'il ne s'ouvrait plus et que c’était normal (voir manuel !!!!).
Forcement, ça chauffe beaucoup mieux !!!
Cette clim, je viens de l'acheter d'occasion, et vu l’état intérieur, elle a très peu servi (peut être à cause de la panne), je ne connais pas son âge.
J'ai dessoudé le petit poussoir rouge, laissé reposer toute la nuit (sans alimentation) il y a 2 heures qu'elle fonctionne mais le voyant vient de s’éteindre. cry

Pensez-vous qu'un micro P pourrait avoir un fonctionnement aléatoire ?
Peut-être refaire toutes les soudures ?
Je vais revoir le condo de sortie régulation.

Jean.

P.S : Elle vient de se remettre en marche mais en mode autotest (voyant marche et compresseur allumé).
Mais directement, sans les 6 clignotement des 4 leds comme le prévoit le manuel.
Donc elle fait 2 minutes en chaud (volets en marche).
Encore un arrêt complet. cry
20 novembre 2014 à 09:50
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonsoir.

J'ai changé les 3 chimiques malgré que les mesures au capacimètre étaient OK.
En dessoudant celui qui est à droite du microP, une pastille s'est décollée (j'utilise de la tresse étamée donc je ne force pas) et là j'ai un doute, micro coupure ?
Je remets en marche et m’aperçois que le clapet au dessus de la carte reste fermé, après consultation du manuel : clapet servant à renouveler l'air de la pièce après appui sur la touche T8. titter
Maintenant, je sais à quoi ça sert !!!!!!!
Donc une panne inconnue résolue. lol
A voir si les autres problèmes persistent.
Pour info :
T° sortie UI 53°
T° sortie UE 5°
Ça me semble plus que correct ?
Jean
19 novembre 2014 à 22:51
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonjour.

Je confirme, aux 1 et 2 sont les enroulements pour les vitesses de ventilation (3 vitesses).
Jean
19 novembre 2014 à 12:33
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Une vue globale.

On voit un clapet circulaire au dessus de la carte, commandé par un vérin à reprise d'air ?
Il s'ouvre à chaque cycle (en chauffage).
Jean

Pour agrandir l'image, cliquez dessus.
vue globale carte PAC

19 novembre 2014 à 11:57
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonjour.

Pour l'instant, je n'ai encore rien touché.
J'ai HONTE !!!!! les 2 fils blancs, c'est un compteur que j'ai soudé sur la sortie compresseur !!!
Les opto sont des moc3052 (driver triacs).
Clim non inverter.
Aux 1 et 2, déconnectés, pas de défauts, je pense que ça fait partie du système de ventilation (je confirmerais).

Pour info : clim arrêtée (pas de voyants allumés), elle se met en marche toute seule avec le bip comme quand je la mets en marche avec la télécommande.
J'ai enlevé les piles de la télécommande mais toujours pareil.
Ci-joint photo des résistances de meilleure qualité.

Rappel : au début de l'année j'avais modifié une autre clim non programmable en leurrant la sonde de température ambiante pour installer une horloge programmable, vos conseils m'avaient été utiles ça fonctionne toujours impeccable.

Jean

Pour agrandir l'image, cliquez dessus.
problème démarrages PAC

19 novembre 2014 à 11:52
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

J'ai oublié de repérer de Gauche à Droite : N, A1, A2, A3
Jean
18 novembre 2014 à 20:45
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Deuxième photo.
UNE self ???

Pour agrandir l'image, cliquez dessus.
Dépanner PAC Unico

18 novembre 2014 à 19:06
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonsoir.

Un 7805 régule la tension, je mesure bien 5 volts (fluke77) ainsi que sur les pattes de la diode IR.
La carte n'est pas la même que sur le PDF que j'ai joint précédemment.
Je n'ai qu'un transfo.
Par contre une 2ème carte avec 2 relais (ventilation) mais reliée à une espèce de transfo ou self ???
J'essaie de joindre les 2 photos.
Jean

Pour agrandir l'image, cliquez dessus.
problème avec une pompe à chaleur Unico

18 novembre 2014 à 19:01
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonjour

Vous me mettez la "puce à l'oreille" Dom Aom !!!!
En mode test, il y a clignotement de l'ensemble des led 6 fois de suite (normal, prévu dans la procédure).
Mais j'ai remarqué que pendant la période d'extinction des leds, on voit un léger scintillement de celles-ci.

Je vais vérifier le filtrage (j'ai un capacimètre).
Je n'ai pas trouvé le schéma de cette carte (juste le schéma de câblage).
Jean
18 novembre 2014 à 16:53
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonsoir.

Tout est là.
http://fr.scribd.com/doc/231323298/Olimpia-Splendid

Autotest ok, pas de défauts.
Exemple, je l’arrête, tous les voyants sont éteints, au bout d'un certain temps (aléatoire) elle se met en mode froid, ventilateurs à fond (alors qu'elle a été arrêtée en mode chaud, ventilateur minimum).
Elle passe parfois en autotest, si en fonctionnement , elle s’arrête (plus de voyants).
Tout ça 2 à 3 fois par jour.
Je pense fortement à un problème électronique.
Jean
17 novembre 2014 à 21:06
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonjour.

J'ai un problème avec une pompe à chaleur Unico Olimpia compact 12.5 HP HE
Elle démarre, s’arrête, passe en mode test toute seule, ce n'est pas intempestif mais 1 à 2 fois par jour.
J'ai commencé par retirer les piles de la télécommande, sans résultat.
Un parasite extérieur ??? Je cherche ?
Je pense que le passage en mode test élimine tous problèmes des sondes ou autre.
Avant de me concentrer sur la carte électronique (eeprom) quelqu'un a t-il une idée ? Merci.
Jean
17 novembre 2014 à 10:21
forum consulter ce sujet Problèmes démarrages aléatoires pompe à chaleur

Bonsoir.

Ok Adelclimatisation, c'est clair.

J'ai été obligé de modifier mon montage, la clim se mettait en marche avant d’être à la T° mini demandée.
Pensant que le problème pouvait venir de la sonde CTN, j'ai mis un cocon isolant autour cette sonde (préconisé pas Dom-Aom) et j'ai noté une nette amélioration.
J’en déduis que les variations de résistance de la sonde perturbe le fonctionnement, il me faut une «fenêtre» de 26° à 10° stable.
Donc, j'ai décidé de supprimer la sonde et remplacé par une résistance.
Ça fonctionne, reste à croiser les doigts au cas où cette modification n’interfère pas la programmation de l’ensemble (dégivrage par exemple).
JP


Pour agrandir l'image, cliquez dessus.
Schéma temperature de consigne climatiseur

09 novembre 2013 à 17:19
forum consulter ce sujet Baisser la température de consigne climatiseur Mitsubishi

Bonsoir.

Je viens de terminer la modification de ma clim pour fonctionner avec une horloge programmable thermostatique.
Suivant les conseils de Dom-Aom j'ai ajouté en parallèle une résistance de 39 k à la CTN (10k à 20°) afin d'avoir un delta T de 10°
pour me permettre de faire "travailler" mon horloge th dans une fourchette de 4 à 5°, c'est à dire avoir une T° de 19° en confort et 15° en réduit.
Un relais RT où les contacts R remplacent l'inter du schéma de Dom-Aom, la bobine de ce relais étant pilotée par mon horloge
j'ai été obligé de trouver une place pour le TH en dehors de la soufflerie du split (temps de fonctionnement trop court).
Je suis surpris de sentir le souffle à plus de 5 mètres (vent au max).
Après tâtonnement j'arrive à avoir un cycle plus long mais il ne fait pas encore très froid. Bien sûr au détriment d'une courbe de T° pas très plate (hystérésis) il faudrait une inverter.
Avec ce type de matériel, je ne pense pas que l'on puisse faire mieux.
Merci à Dom-Aom qui est à l'origine de cette installation.
JP
25 octobre 2013 à 18:22
forum consulter ce sujet Baisser la température de consigne climatiseur Mitsubishi

Bonsoir.
Parfait. Je teste ça dès que possible (avec une horloge pour passer de confort à réduit).

JP
03 octobre 2013 à 18:55
forum consulter ce sujet Baisser la température de consigne climatiseur Mitsubishi

Réponse au post N° 9
Bonsoir,
Je ne pense pas que ce soit du bricolage puisqu’utilisé par les "frigolos".

J'utilise ma "clim" uniquement en chauffage et je cherchais une solution pour programmer les heures confort ou réduit (comme les fils pilote de convecteurs), sans intervenir dans la programmation d'origine.
Je pense au contraire qu’arrêter par l'alimentation secteur est du "bricolage".
Je vais bientôt tester.
A+

JP
03 octobre 2013 à 18:51
forum consulter ce sujet Baisser la température de consigne climatiseur Mitsubishi

L'ajout d'un potentiomètre judicieusement calculé doit peaufiner le réglage.
JP
28 septembre 2013 à 13:33
forum consulter ce sujet Baisser la température de consigne climatiseur Mitsubishi