FORUM CLIMATISATION


S'inscrire Aide

Profil du membre seb77

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

6 330

questions dans le
forum climatisation


Membre inscrit seb77 sur le forum Climatisation

seb77
a posté 28 messages sur le forum Climatisation :


Multi-Forums

Bonjour bonjour !

Désolé de ne donner des nouvelles qu’une semaine après mais j’ai eu quelques petits soucis autres que la PAC (une personne que je n’avais pas invité a tenté d’entrer chez moi quand on n’était pas là...).

Bref, pour en revenir à mes bobines, je les ai commandées vendredi et je les ai reçues lundi. Je les ai installées mardi soir et j’ai testé tout de suite après. Résultat : ÇA MARCHE !!! Enfin disons que de mardi à jeudi j’ai mis la clim et ça refroidissait mais en même temps, vu qu’il ne faisait pas spécialement chaud, la différence de température n’était pas extraordinaire.

Mais aujourd’hui (vendredi) la clim a très bien fonctionné (et est toujours en fonctionnement à l’heure où j’écris ce post) et ça fait du bien. lovelinessloveliness
Donc le problème venait bien des bobines. Pour info, j’ai mis 15mn pour mettre les bobines dont 10mn (et un gros bleu au genou) de galères avec les capots du groupe extérieur.
On verra maintenant aussi s’il y a une différence en hiver en mode chauffage.
Voilà !
Bonne (fin) de journée à tous.
Seb

Pour agrandir l'image, cliquez dessus.
solénoïdes PAC Daikin

13 juillet 2018 à 19:51
forum consulter ce sujet Références solénoïdes PAC Daikin 4mxs80e7v3b1

Nom de Zeus. Je réessaye !
Du coup je m’aperçois que j’avais aussi raté l’envoi de la photo des bobines... sweat

Pour agrandir les images, cliquez dessus.
solénoïdes PAC Daikinvue éclaté PAC Daikin

07 juillet 2018 à 13:50
forum consulter ce sujet Références solénoïdes PAC Daikin 4mxs80e7v3b1

Publicité

Merci, mais je ne dirais pas que c’était "sans l’aide de personne" puisque votre conseil d’intervertir électriquement les bobines m’a confirmé le défaut des bobines.
Je vous joins l’éclaté (pour le 4mxs c’est le repère E8).
Pour le tarif, j’avais trouvé sur le net un prix de 22€ par bobine mais c’était pour un Daikin 3mx.
Donc pour 4 bobines c’est cohérent.
Bonne journée !
Seb
07 juillet 2018 à 11:18
forum consulter ce sujet Références solénoïdes PAC Daikin 4mxs80e7v3b1

Bonsoir tout le monde !

J’ai interverti électriquement pour dédouaner la carte électronique. Résultat : ça n’a rien changé. Donc c’est bien la bobine qui est défectueuse.
En parallèle j’ai demandé à Daikin la référence de la bobine. Voici leur réponse :
"Bonjour Monsieur,
Nous avons bien reçu votre demande de prix concernant nos produits Daikin.
En tant que fabricant, Daikin ne vend pas en direct aux particuliers et nous ne sommes pas habilités à vous communiquer nos tarifs ici ; la vente de nos produits est exclusivement assurée par des installateurs professionnels et qualifiés, totalement indépendants de Daikin.
Pour connaitre le coût d’une pièce ou d'une installation, vous devez vous adresser à un professionnel qui vous réalisera un devis ; les prix peuvent varier d’un installateur à un autre, nous vous conseillons fortement de faire réaliser 3 devis pour avoir les moyens de faire le meilleur choix.
Nous restons à votre écoute afin de vous aiguiller au mieux,
et à la disposition de votre installateur pour tout support commercial et/ou technique.
Recevez nos très sincères salutations.
Le Service Clients Utilisateurs Daikin"


Donc c’est mort pour avoir les références par Daikin.
Du coup, j’ai appelé le magasin où j’avais acheté le moteur de ventilateur. Ils m’ont donné la référence : 300945P (vous allez rire mais j’ai oublié de demander si c’était la référence Daikin ou la référence magasin loveliness).
Mais vu que c’est Daikin qui va me l’envoyer directement, je vous confirmerai la référence.
D’ailleurs, pour info, c’est un kit des 4 bobines. Et pour le tarif, ça m’a coûté la bagatelle de 101€ (+13,20€ de frais de port).

Voilà, y’a plus qu’à attendre la livraison et installer les bobines.
Je vous tiendrai au courant.
Bonne soirée.
Seb
06 juillet 2018 à 21:00
forum consulter ce sujet Références solénoïdes PAC Daikin 4mxs80e7v3b1

Bonjour.

Je n’ai pas essayé de les inverser électriquement. Je vais le faire ce soir en rentrant.
J’espère que ce n’est pas la carte parce que je l’ai déjà fait changer en 2015 à la suite du "cramage" du moteur de ventilateur.
Ça m’embêterait de re-dépenser 650€ pour la carte...

Et merci Adelclim pour le compliment... Dommage que je n’ai pas pensé avant à l’inversion électrique.
05 juillet 2018 à 10:28
forum consulter ce sujet Références solénoïdes PAC Daikin 4mxs80e7v3b1

Merci pour votre retour.
Je vais les contacter directement du coup.
Je posterai les références et les tarifs ici quand je les aurai, ça pourra servir à d’autres...
04 juillet 2018 à 18:30
forum consulter ce sujet Références solénoïdes PAC Daikin 4mxs80e7v3b1

Bonjour,

J’ai un léger souci avec ma PAC Daikin. En voulant mettre la clim dans le séjour, l’air qui sortait du sport n’était pas très froid. Dans les chambres en revanche l’air était bien froid (avec les condensats qui II dévaluaient bien).
J’ai donc fait un test avec la télécommande mais aucun défaut n’est ressortit.

Je me suis donc penché sur le groupe extérieur et j’ai coupé le courant au tableau électrique. J’ai décapoté la bestiole et j’ai demandé à ma femme de remettre le courant au tableau (n’ayant pas la rapidité de Flash j’ai dû demander de l’aide...) lors de la remise en route, le groupe teste les électrovannes.

Les deux premières electro font bien un "cla cla cla cla..." (plein de fois) mais la troisième n’a pas donné de signe de vie et la 4ème était un peu faiblarde.

Je me suis amusé au bonto en switchant les solénoïdes pour voir si c’était un problème électrique ou si les clapets à l’intérieur du tuyau étaient coincés.

Résultat : la panne était expatriée dans une des chambres et me séjours faisait du froid.
Conclusion : j’ai un solénoïde en train de décéder (il ne positionne pas le clapet au bon endroit) et un autre qui, vu le bruit qu’il fait) prend le chemin de son copain.
Je recherche donc la référence des solénoïdes (les trucs noir de la photo en PJ) pour les changer. Accessoirement, si vous avez une adresse où les commander et les tarifs je suis preneur.

Merci d’avance pour vos retours. loveliness
Seb
04 juillet 2018 à 12:54
forum consulter ce sujet Références solénoïdes PAC Daikin 4mxs80e7v3b1

Bonjour,

Je viens de lire votre post, je ne suis pas sûr d'avoir compris quelles cartes vous aviez remplacées.
Est-ce la carte de l'unité intérieure ou extérieure ? J'ai l'impression que vous avez remplacé la carte de l'UI.

Sur le site Daikin j'ai trouvé la notice du FVXS35FV1B et le code E1 correspond à un défaut de carte de l'unité EXTÉRIEURE (j'ai une PAC avec des split FTXS et sur la notice les codes défauts sont identiques), auquel cas votre problème vient de l'unité extérieure et non intérieure.

Si vous avez la notice de vos UI assurez-vous d'avoir remplacé la bonne carte...
Cordialement.
23 novembre 2015 à 16:44
forum consulter ce sujet Compatibilité carte électronique climatisation Daikin

Bonjour,

Pour celles et ceux qui tomberaient sur ce post la solution finale à mon problème est à la fin du sujet 2665 :
Pompe à chaleur Daikin 4mxs80e7v3b1 carte électronique HS

Cordialement.
seb
23 novembre 2015 à 16:15
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Bonjour tout le monde !

Je reviens vers vous pour vous donner des nouvelles de ma PAC, ce qui pourrait également intéresser des personnes qui auraient le même problème.

Étant donné que nous n'avons pas eu de périodes de gel chez moi depuis fin février, j'ai fait remplacer la carte de ma PAC qu'en octobre de cette année (2015) en passant par un professionnel que j'avais contacté en mars (mais on avait laissé l'intervention en suspend à cause des températures trop importantes pour valider la panne).

Et ce week end (22 novembre) nous avons enfin pu tester la PAC avec une température à 0°C extérieure.
J'ai vu l'UE givrer...givrer... givrer toujours plus (mais les splits crachaient de l'air chaud)... givrer (je devenais aussi blanc que le givre sur l'UE)... jusqu'au moment où un bruit familier s'est fait entendre dans les splits et l'UE s'est mise à DÉGIVRER !!! loveliness

Donc c’était bien la carte électronique qui était en défaut.
Le technicien l'a changé sans problème, ce qui retenait la carte c'était la pâte thermique de l'IGBT.
Ça m'a coûté 680€ au total (contre 500 si je l'avais remplacée tout seul).

J'ai gardé la platine défectueuse pour voir si on peut la réparer.

Finalement, mon installation ne sera peut être jamais amortie (à 1000 € tous les 6 ans, les économies réalisées sont vite absorbées dans les réparations). J'espère que mon installation tiendra un peu plus de 6 ans avant la prochaine panne...
23 novembre 2015 à 15:31
forum consulter ce sujet Pompe à chaleur Daikin 4mxs80e7v3b1 carte électronique HS

Bonjour,

Lorsque j'ai fait les mesures, j'ai fait attention à ne pas mélanger les sondes.
Rien qu'au niveau de la couleur du connecteur je ne pouvais pas me tromper (un beau blanc pour les nouvelles sondes et un bel ivoire pour les anciennes).

En même temps j'avoue que, vu les différentes raisons possibles de pannes (cartes, sondes et/ou gaz), j'ai essayé d'appeler un professionnel référencé sur le site Daikin mais je n'arrive pas à avoir de rendez-vous.
Et prendre un pro qui n'est pas référencé par Daikin me fait un peu peur.

Cordialement.
11 février 2015 à 14:52
forum consulter ce sujet Pompe à chaleur Daikin 4mxs80e7v3b1 carte électronique HS

Bonsoir et merci PL.

Ça serait quand même ballot que les sondes neuves soient défectueuses...
Je prendrai les mesures à diverses températures et je les posterai ici.

Mais ce qui m'étonne c'est que ça fonctionnait bien avant que le moteur du ventilo lâche (chauffage - givre - dégivrage - chauffage - etc).
De plus j'ai pris les mesures des nouvelles sondes avant de les monter et les valeurs sont quasi identiques aux anciennes sondes.

Et si c'est un manque de gaz, à part en faisant appel à un professionnel, je ne peux pas le voir (je n'ai pas de défaut sur la télécommande ou sur l'UE).
Cordialement.
10 février 2015 à 17:21
forum consulter ce sujet Pompe à chaleur Daikin 4mxs80e7v3b1 carte électronique HS

Bonjour,

Merci PL pour la réponse concernant la dépose de la carte.

Pour l'histoire des sondes j'ai déjà remplacé les sondes.
Citation :
J'ai reçu les sondes et je les ai remplacées. J'ai démonté la tôle à l'arrière et j'ai pu changer les sondes sans trop de difficulté.

Comme il fait 2.5°C dehors l'UE ne givre pas pour l'instant.
J'ai quand même pris les mesures des sondes (anciennes et nouvelles) pour voir s'il y avait une différence[/i] (mesures faites en même temps pour les nouvelles et anciennes sondes).
Voici les résultats :
à 2.5°C (entre parenthèses = valeur ancienne sonde):
R1T = 58.3 (54.3) kohm
R2T = 57.3 (58.3) kohm
R3T = 57.7 (56.3) kohm

Donc il ne me semble pas qu'il y ait une différence suffisante pour que mon problème de dégivrage vienne des sondes.
"

Comme l'UE ne dégivre toujours pas toute seule et que le remplacement de la carte représente un certain budget, je me demandais si je pouvais attendre le printemps (pour la déposer et essayer de voir s'il y a un composant à changer), ou si c'est trop risqué de la faire fonctionner (hors période de gel évidemment) ?

Cordialement.
10 février 2015 à 08:01
forum consulter ce sujet Pompe à chaleur Daikin 4mxs80e7v3b1 carte électronique HS

Bonjour tout le monde !

Je me permets d'ouvrir un nouveau post car le précédent (le 2603) semble ne plus être lu...

Donc pour l'historique de ma PAC vous pouvez vous reporter au sujet 2603 : PAC Daikin ne dégivre plus

Je reprends donc ma dernière question :
Comment change-t-on la carte électronique ? Y a-t-il une "programmation" à faire quand on remplace la carte (manip à faire sur la carte ou la télécommande) ?
J'ai aussi une autre question : sachant que la pompe fonctionne normalement quand elle ne givre pas, quels sont les risques si je tarde à remplacer la carte (je mets en route la PAC que quand je suis sûr qu'elle ne va pas givrer) ?

Cordialement.
09 février 2015 à 10:35
forum consulter ce sujet Pompe à chaleur Daikin 4mxs80e7v3b1 carte électronique HS

Bonjour,

Si je dois changer la carte électronique, est-ce qu'il y a une "programmation" à faire après ou est-ce que la nouvelle carte se met en lieu et place de l'ancienne sans manip particulière ?
De plus, comme indiqué au "conseil 2", j'ai l'impression qu'elle est accrochée/collée au milieu (je précise que j'ai retiré les vis quand même). Y a-t-il une méthode particulière pour la déposer ?

Cordialement.
04 février 2015 à 17:39
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Personne pour m'aider ? sad
03 février 2015 à 15:09
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Rebonjour tout le monde !

J'ai remis la pompe en route avec une température extérieure suffisamment froide pour qu'elle givre.
J'ai remarqué deux choses :
La première : Elle ne passe toujours pas en mode dégivrage... cry
La deuxième : J'ai une bande qui ne givre pas à la même vitesse que le reste (pourtant j'ai mis tous les splits en marche).
Ceci dit, je crois que cette bande correspond au split du séjour.
Je l'ai mis en route le temps que la cheminée chauffe bien, alors je me pose la question suivante : est-ce que la chaleur de la cheminée (qui monte au plafond donc au niveau du split) peut faire que le gaz qui passe dedans soit réchauffé par la température de la cheminée, et par conséquent, se refroidit moins vite ?

Donc la question que je me pose maintenant est : Comment change t-on la carte électronique ?
Cordialement.


Pour agrandir les images, cliquez dessus.
problème dégivrage pompe à chaleurpanne dégivrage pompe à chaleur

01 février 2015 à 11:20
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Bonjour !

J'ai reçu les sondes et je les ai remplacées. J'ai démonté la tôle à l'arrière et j'ai pu changer les sondes sans trop de difficulté.

Comme il fait 4°C dehors l'UE ne givre pas pour l'instant. J'ai quand même pris les mesures des sondes (anciennes et nouvelles) pour voir s'il y avait une différence.
Voici les résultats :
à 2.5°C (entre parenthèses = valeur ancienne sonde):
R1T = 58.3 (54.3)
R2T = 57.3 (58.3)
R3T = 57.7 (56.3)

Donc il ne me semble pas qu'il y ait une différence suffisante pour que mon problème de dégivrage vienne des sondes.

Qu'en dites-vous ?
Cordialement.
31 janvier 2015 à 13:18
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Bonjour !

Bon alors voilà : je n'aurais les sondes que lundi ou mardi car la boutique a fait une erreur en notant la référence Daikin (inversion de 2 caractères).
La nouvelle référence étant plus chère (prix de vente inférieur à leur prix d'achat), ils m'envoient les sondes sans me faire payer le surcoût (merci beaucoup pour le geste commercial).
Donc je vous donnerais des nouvelles que la semaine prochaine.

Mais je prendrais des mesures sur les nouvelles sondes et les anciennes (une fois démontées) pour comparer.
Bonne journée !
23 janvier 2015 à 11:52
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Bonjour,

J'ai commandé les sondes et j'attends la livraison qui devrait arriver mardi ou mercredi (au pire jeudi).

Ce week-end j'ai débranché les sondes pour voir si la carte s'en apercevait et ce fut le cas (led A clignotante et led 1 et 2 en rouge). Je me suis dit que si l'UE fonctionnait quand même c'est qu'elle était "leurrée" par autre chose, auquel j'aurais changé la carte directement.
Si j'ai les sondes avant vendredi, je les monterais sur l'UE vendredi après-midi et je vous dirais si ça fonctionne... ou pas.

Cordialement.
19 janvier 2015 à 11:10
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Bonjour,

Merci pour vos réponses.
Je vais commander un faisceau de sondes et les remplacer. Je verrais bien si ça change quelque chose ou pas.
Dans le pire des cas j'aurais un jeu de sondes de rechange...

Cordialement.
11 janvier 2015 à 11:05
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Me revoilà après avoir profité d'un moment de répit au niveau de la météo. J'ai juste eu le temps de prendre des mesures à température extérieure (12°C). Aussi bizarre que ça puisse paraitre je n'ai pas de glaçons au congélateur.

Voici les résultats :
R1T= 32.2 Kohm
R2T= 37.4 Kohm
R3T= 36.6 Kohm

J'ai mis un bol d'eau avec de l'eau froide du robinet mais je m'aperçois que la différence de température n'est peut-être pas suffisante (14°C).

J'ai essayé avec les sondes R1 et R3:
R1T= 32.7 Kohm
R3T= 32.8 Kohm

Pour la sonde condenseur, je ne pense pas l'avoir déplacée parce que la tôle qui est devant je ne l'ai pas déposée quand j'ai remplacé le moteur. Et je comprends maintenant PL qui disait qu'elle était difficile d'accès.
Donc, à moins que vous me disiez que les valeurs des sondes ne sont pas bonnes, je crains que ce soit la carte électronique qui soit atteinte.

Je vous joins une photo de la carte au cas où vous verriez quelque chose d'anormal.
** Vous devez être connecté en tant que membre pour voir ce document **
10 janvier 2015 à 16:04
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Je n'ai pas eu le temps de prendre les mesures hier et aujourd'hui il pleut des cordes avec de sacrées rafales de vent... Ça devrait se calmer cet après-midi, je ferai les mesures dès qu'il y aura une accalmie.

Hier j'ai pris la température de sortie des splits avec un thermomètre laser et j'ai les mêmes résultats que ceux relevés lors de l'installation, ce qui est plutôt rassurant. Je posterai tout à l'heure les résultats des sondes.

Et en réponse à adelclimatisation, le commercial n'avais pas pris en compte la cheminée car elle n'était pas encore installée à ce moment (en fait on s'est fait avoir sur la méthode de vente où on a signé le devis et l'offre d'achat en même temps... Pourtant on regardait les émissions de Julien Courbet à l'époque mais bon...).

On essaiera le préchauffage en quinconce, c'est vrai que c'est plus judicieux.
Cordialement.
10 janvier 2015 à 11:58
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Ce que vous me dites est intéressant.
Car j'ai effectivement démonté la partie arrière en remplaçant le moteur.
De ce fait, j'ai peut-être déplacé la sonde en remontant l'ensemble.
Auquel cas elle ne détecte plus la température au bon endroit.

Dans tous les cas, je vais prendre les mesures et je les posterai.
Merci.
08 janvier 2015 à 17:22
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Merci Adel, ça me rassure un peu.
J'espère juste que ce n'est qu'un problème de sondes.

Heureusement ce n'est pas notre seul moyen de chauffage, on a un poêle (cheminée "prete à poser" de marque Supra de 12KW) en plus de la PAC.
On a 110m² au total, mais on se sert de la pompe pour préchauffer la maison avant que l'on rentre du boulot et le temps que la cheminée soit chaude.

C'est surtout dans les chambres de mes filles que c'est le plus embêtant car ça ne chauffe pas quand il gèle.
On a été obligé de remettre les radiateurs radiants d'origine pour que la température ne descende pas trop.
Mais quand les conditions sont réunies pour que l'UE ne givre pas, on a la température demandée partout (par chance on a un hiver plutôt doux...).

Ceci dit, l'année dernière on a chauffé quasiment exclusivement avec la PAC et tout a parfaitement fonctionné... d'ailleurs EDF était content parce que la facture a bien augmenté : on est passé de 1060 € à 1350 € à l'année (faut dire aussi qu'on est tout électrique, pas de gaz du tout).

Je vais faire les mesures dès que je pourrais.
Par contre avec quoi et comment on isole les bulbes des sondes ?
08 janvier 2015 à 14:14
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Bonjour,

Merci pour l'info. Qu'entendez-vous par "effectuer les mesures ohmiques sur place en effectuant le relevé de température" ?
C'est la température de l'air ?
Quels sont les risques si la PAC fonctionne avec une bonne épaisseur de givre pendant un certain temps (1 heure 1/2 par exemple) ?
Si je demande ça c'est parce que mardi soir j'avais programmé la pompe pour qu'elle fonctionne 2h avant que je rentre.
La météo annonçait des températures positives et pas d'humidité... Or il a fait un brouillard à couper à la tronçonneuse et le thermomètre affichait 0°C. Donc quand je suis rentré les splits crachaient de l'air frais et le condenseur de l'UE avait une bonne épaisseur de givre.

Ma femme l'a remise en route mercredi et ça chauffait bien, mais j'ai l'impression qu'elle est plus bruyante.
Peut-être que je psychote un peu mais j'espère que ça n'a rien abimé d'autre (compresseur...).
08 janvier 2015 à 08:08
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Merci PL pour cette réponse.
Je ferai les mesures vendredi car je rentre trop tard le soir pour faire ces manips.
Mais j'espère que ce n'est pas la carte électronique qui est HS...

J'avais lu sur des forums que quelquefois la carte pouvait être à changer mais j'ai pris le risque de ne changer que le moteur (495 euros la carte sur internet ça fait mal), en plus je ne sais pas si c'est facile à changer.
Avant de changer le moteur je voulais voir si ce n'était pas le fusible sur la carte qui avait sauté mais je n'ai pas réussi à retirer la carte (j'ai retiré les 3 vis et déclipsé sur les côtés mais elle semblait prise ailleurs).
Je n'ai pas forcé de peur de la casser.

Et pour les sondes, s'il y en a une de défectueuse, il ne devrait pas y avoir de code défaut (télécommande ou LED sur UE) ?
Sinon la R3T je la vois, mais je ne vois pas la R2T. Elle est censée être où ? Je n'ai pas cherché la R1T mais elle doit être au niveau du compresseur je suppose.

Quelle est la valeur que je suis censé avoir pour chaque sonde ?
07 janvier 2015 à 17:09
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus

Bonjour tout le monde, bonne année et bonne santé (physique, mentale et financière) !

Je viens vers vous car nous avons fait installer une pac air/air Daikin 4mxs80e7v3b1 avec 4 splits en décembre 2008.
Évidemment, la boite qui l'a installée a fermé boutique 6 mois après.

Jusque là tout fonctionnait bien. Mais le 25 décembre 2014 la pompe s'est mise en défaut (merci papa Noël).
J'ai regardé le code défaut sur la télécommande et un bip long sur le code E7 s'est fait entendre (correspondant à un défaut de moteur de ventilateur).
Les LED allumées sur le groupe extérieur indiquaient la même chose.
Par sécurité j'ai coupé l'alimentation au tableau électrique.

Comme vous vous en doutez, trouver un réparateur à cette période relevait du miracle (papa Noël étant passé il ne risquait pas de revenir... en plus je ne lui fais plus confiance).
J'ai donc commandé un autre moteur par internet qui est arrivé le 30 décembre.
J'ai déposé les capotages pour déposer le moteur de ventilateur.
J'ai remis l'hélice sur le nouveau et j'ai remis l'ensemble dans le groupe.

J'ai remis le courant et testé la PAC.
Ça a remarché sans problèmes (température de chauffage nickel, aucun code défaut ni sur la télécommande ni sur le groupe extérieur).

Mais un jour d'hiver plus froid et humide, le groupe a givré et ne se mettait pas en mode dégivrage. shocked
Aujourd'hui c'est pareil : si la température n'est pas trop basse et que le temps n'est pas trop humide, le groupe chauffe sans problème.
Mais dès qu'il fait des températures inférieures à 2°C et que le temps est humide, le groupe givre rapidement mais continue à tourner comme s'il n'avait pas "froid".

J'ai contacté une entreprise référencée chez Daikin mais ils sont surbookés et ne pourront pas venir avant la semaine prochaine, voire après.

Sachant que je n'ai aucun code défaut et que la pompe fonctionne normalement (hors période de gel), auriez vous une idée de la cause ?

Peut-être que j'ai déplacé une sonde en remontant la carrosserie ?
Dans ce cas auriez-vous des photos de l'emplacement des sondes ?

Merci d'avance.

Mon installation : UE = 4mxs80e7v3b1
UI= 3x 20FTXS et 1x 50FTXS (longueur de tuyau totale environ 55m)

NB: l'axe du moteur d'origine se bloquait par moment quand on essayait de le tourner à la main (une fois sortie du groupe).
J'ai pensé à un roulement mort mais en démontant le moteur il y avait une petite boule agglomérée de colle (qui tient les aimants) dans l'entrefer du moteur.
Une fois retirée, l'axe tourne parfaitement (mais un des roulements fait un peu de bruit mais n'accroche pas).
07 janvier 2015 à 10:30
forum consulter ce sujet PAC Daikin 4mxs80e7v3b1 qui ne dégivre plus


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo