FORUM CLIMATISATION


S'inscrire Aide

Profil du membre Ling

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

6 324

questions dans le
forum climatisation


Membre inscrit Ling sur le forum Climatisation

Ling
a posté 22 messages sur le forum Climatisation :


Multi-Forums

Moralité : surtout n'écoutez pas les personnes/professionnels/techniciens/artisan qui vous disent "c'est foutu" "faut tout changer" "ça vaut pas le coup" et autres bêtises.
Souvent c'est pour vous dissuader et vous faire payer plein pot.
Certes parfois leurs infos sont utiles, mais de les prendre avec des pincettes, et continuez à chercher de votre côté, en croyant en vous.
Car j'ai eu affaire à beaucoup de personnes de ce genre par téléphone et en face. lol
14 juin 2018 à 12:59
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonjour,

Avec beaucoup de retard, voici des nouvelles concernant la clim.

Après avoir commandé une nouvelle inductance sur Bhiner, qui est une sorte d'agent taobao, il s’avère que ça a bien résolu le problème car la clim a été de nouveau fonctionnel après ça.
Merci tout de même pour votre aide tout le long.
En espérant que ça en aide certains.
14 juin 2018 à 12:49
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Publicité

Bonsoir,

Effectivement, sur le moment je n'ai pas tenté d'actionner la clim.
Par contre lors d'un test où j'avais débranché la terre générale, j'avais tenté de mettre en route la clim mais l'UE n'avait quand même pas démarré :/

D'accord, je comprend pour les 200k.
Concernant l'inductance, ça me rassure un peu pour l'achat en chine.

J'aimerais bien tester la manip, par contre ce qui m’embête c'est que je risque de ne pas pouvoir avancer : Enfaite c'est une clim que je voulais dépanner pour ma famille.
En général j'y suis pendant les vacances, mais aujourd'hui c'est justement la fin des vacances.

Du coup, je préfère vous prévenir, désolé si ça n'avance pas beaucoup d'ici là..
J'hésite donc à donner les indications pour la manip à une personne de ma famille, ou alors commander directement l'inductance de chine.

Oui le différentiel est bien celui encadré en rouge.
D'accord je vois un peu mieux concernant la résistance d'isolement.
06 novembre 2017 à 00:49
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

D'accord, je pensais pas qu'il y avait autant de détails à prendre en compte pour la mesure.
Mais c'est bon à savoir, et c'est vrai que ce serait bête d'investir pour rien.

Comme vous me l'avez conseillé, j'ai refait la mesure avec des gants pour être sûr des valeurs.
J'obtiens à peu près 200kOhms à nouveau, selon vous c'est bien trop faible pour être considéré comme l'infini ?
Par la suite j'ai fait le test en rebranchant l'inductance, tout en isolant avec un bac à viande en polystyrène (toutes les cartes, câbles de terres, etc. étaient rebranchés).

Mise sous tension : surprise, le différentiel ne saute pas ! On peut donc bien en déduire qu'elle est défectueuse ? (d'habitude le différentiel s'enclenche 'immédiatement).
Par contre, il y a toujours ce petit bruit de "cliquetis", comme si l'UE essayait de démarrer, mais sans succès.
Est-ce que c'est parce que l'inductance défectueuse ne fournit pas assez de courant pour le démarrage, ou ça n'a rien à voir ? (je vais peut-être dire une connerie mais, est-ce que le moteur peut aller jusqu’à réclamer un courant de 20A ?).
D'accord je vais bien regarder les frais de port.

J'ai réussi à trouver exactement le même modèle sur un autre site, même si ça semble provenir de Chine (par contre le prix est tellement bas que ça en devient bizarre : environ 10€ sachant que c'est des yuan).
https://item.taobao.com/item.htm?ft=t&spm=a21m2.8958473.0.0.7fc89854dZq6Eo&id=552729070077

Ou celle en 18A qui était sur le site Haier mais en moins cher :
https://www.englishtaobao.net/product/521903268205/
Je vous remercie tous pour votre aide.
Tout seul, je n'aurais surement pas pensé à faire la plupart des tests.
05 novembre 2017 à 12:42
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonsoir Dom,

D'accord je vois, j'ai sûrement crié victoire un peu trop vite.
J'ai bien regardé la question 2664, et c'est très intéressant (mise à part le souci avec la zener, ça ressemble bien à ce que je rencontre avec cette bobine).

Concernant les mesures : en appuyant bien avec l'ohmmètre j'ai mesuré une résistance de 200K ohms (0.2M ohms) entre la cosse et la ferraille (entouré en rouge). concernant la ferraille c'est bien cette partie dont vous parliez ?

Est-ce qu'on peut dire que 200K est une valeur infinie, ou il faut avoir une valeur bien plus grande ?
C'est vrai le problème pourrait sûrement venir d'ailleurs, malgré tout j'espère que ça vient de cette bobine !

En fait je me dis que : sachant que la carcasse métallique de l'UE est reliée à la terre. Le simple contact avec cette bobine rouillée (qui était vissée sur la carcasse), pourrait faire sauter le différentiel ?

Par contre j'ai une question, est-ce que si je dois changer la bobine celle-ci pourrait faire l'affaire ?
https://haier.encompass.com/item/9218931/Haier/AC-5560-003/Reactor

Elles semblent être assez similaires, en plus du numéro présent sur le dessus : 0010403750E par contre il s'agit d'une 18A au lieu de 20A, ça risque de poser problème ?
Si je me base sur cette bobine celle que j'ai, doit faire environ 1,5Kg avec une dimension de 127 x 127 x 76,2 mm (ou 5 x 5 x 3 pouces).
(dimensions indiqué sur amazon https://www.amazon.com/Haier-AC-5560-003-Reactor/dp/B01FO1ZWF2).

Pour agrandir les images, cliquez dessus.
défaut d'isolement climatisationdéfaut d'isolement climatisationdéfaut d'isolement climatisationdéfaut d'isolement climatisationdéfaut d'isolement climatisation

04 novembre 2017 à 17:50
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Rectification, le relais fait bien un bruit, du coup il est fonctionnel.

Bonne nouvelle biggrin, c'était le "PFC reactor" (voir le schéma du premier message) qui était responsable du défaut d'isolement ! (c'est bien une sorte d'inductance ?).
Après l'avoir débranché plus aucun problème avec le différentiel !
Par contre l'UE a besoin de ce composant pour démarrer, et je ne sais pas où est-ce que je pourrais en acheter / le faire réparer.
J'avais bien trouvé quelque chose de similaire sur aliexpress, mais il n'est plus en vente :
https://m.fr.aliexpress.com/item/32767083785.html

SI jamais vous avez des sites / magasins en tête, ou tout autre conseil je suis preneur ! car je ne vois pas du tout où me procurer ce composant.
Merci tout de même à la plupart des personnes ayant répondu, pour l'aide apportée.

Pour agrandir les images, cliquez dessus.
inductance 5,2 millihenryinductance ou self 5,2 mH

03 novembre 2017 à 21:53
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonjour,

Je viens de me rendre compte d'une chose.
J'ai débranché la terre générale, et effectivement plus de défaut. Le différentiel ne saute plus.

Sachant que le différentiel ne saute plus, je peux donc mettre le disjoncteur de la clim sous tension.
Mais en observant l'UE je me rends compte qu'elle ne démarre pas.
Et le relais ne claque pas non plus.
Elle fait un genre de bruit qui montre qu'elle essaie de démarrer (un genre de cliquetis), mais sans succès, car elle s'arrête au bout de quelques minutes.
03 novembre 2017 à 13:08
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonsoir Jima,

Oui, j'avais un peu mis de côté le dépannage^^' mais merci pour votre aide !

Concernant votre hypothèse du court-circuit je trouve un peu ça bizarre car le différentiel déclenche immédiatement. Et aussi car, lorsque je débranche le fil de terre de l'UE il ne déclenche plus.

Lors du précédent test, j'avais tenté de débrancher tous les câbles de la PFC board sauf le P3 et P4 mais ça déclenchait toujours.
J'ai aussi débranché tous les câbles du module board (compresseur compris) mais toujours pareils.
Du coup c'est bizarre, ça voudrait dire que le problème semble absolument venir de la PFC ou de la Power board. Mais je ne vois pas où, car la plupart des composants ont été testés et il semble n'y avoir aucun souci !

Par rapport au résultat que j'ai déjà obtenu, vous me conseillez de faire vos tests malgré tout ?
Ou il faut que je tente autre chose ? (j'avais pensé à mesurer la résistance entre chaque composant des cartes et la terre, pour vérifier qu'il n'y ait pas de contact avec une phase. Mais je ne sais pas si c'est judicieux, ni comment m'y prendre).
02 novembre 2017 à 22:11
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonjour,

Je vous remercie pour ce retour Gerbat ! De mon côté ça n'a pas évolué.

J'essaie de voir quel composant pourrait être le responsable de cette fuite à la terre, car elle survient seulement lorsque les fils P3 et P4 sont branchés.
01 novembre 2017 à 15:45
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Rectification, je n'avais pas un 1 sur l’ohmmètre j'avais 5 Mohms.
29 août 2017 à 19:25
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Je me permets de reposter, car j'ai tout de même testé de retirer le fil de terre de l'UE pour voir le résultat.

Le différentiel ne disjoncte plus donc il s'agit bien d'une fuite à la terre, par contre en mesurant entre L et la terre, ou entre N et la terre j'ai bien une résistance infinie (l'ohmmètre reste à 1 peu importe le calibre, je suis parti de 20 Mohms à 200 ohms.

Je ne m'attends pas à avoir de réponse sachant que j'ai mis un peu de temps avant de refaire les tests, malgré tout si quelqu'un repasse par ici et a une idée, ça serait sympa, merci d'avance.
29 août 2017 à 16:36
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonjour.

Désolé pour le temps écoulé entre votre précédente réponse et la mienne, j'ai un peu mis de côté le dépannage de la clim car je commence à me demander si ça ne serait pas mieux d'envisager carrément son remplacement, je vous remercie malgré tout pour les réponses, les conseils et le soutien technique que vous m'avez apportés.

Je souhaiterais seulement vous poser deux questions supplémentaire si ça ne vous dérange pas, ça va peut-être vous semblez bête mais pensez-vous qu'il est possible de changer seulement l'unité extérieure tout en gardant les deux unités intérieures ?

Opter à nouveau pour du Airton est un bonne idée en guise de rapport qualité/prix ou il existe de meilleures marques ayant un prix similaire à du Airton ?

Merci d'avance.
Bonne journée.
21 août 2017 à 14:27
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonsoir,

Désolé pour le retard, je n'étais pas disponible ces quelques jours, mais je vous remercie ALBRE37 et Dom pour votre aide, je vous tiens au courant à propos des tests que vous avez proposés.
Bonne soirée,
Cordialement.
04 août 2017 à 21:48
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonsoir,

D'accord, je vous remercie pour ces explications (et cela mis à part, vous avez en quelque sorte vu juste, car il se trouve que je suis bien dans un lotissement !).

Effectivement j'avais bien compris qu'il s'agissait de débrancher le fil de terre de l'UE, seulement au vu du résultat (le DDR général qui saute) et n'étant pas spécialement calé en électricité (mise à part quelques notions, je n'osais pas vraiment y toucher car je sais que ce fil de terre isole en quelque sorte la carcasse métallique de l'UE).

Concernant les fils ils ont bien été remis à leur place initiale (phase neutre non interverti), avant que je ne débranche le câble P8 (si c'est bien la question que vous posez) et malgré tout ça a fait sauter les deux DDR comme décrit lors de mon précédent message.

Lorsque j'ai débranché la carte PFC j'ai bien essayé de mesurer les deux condensateurs et il n'y avait aucune continuité, mais ça rentre en contradiction avec le fait qu'il y ait toujours le défaut même en retirant le câble P8 non ?

Soit c'est dû à une mauvaise mesure de ma part (n'étant pas forcément à l'aise avec la mesure de condo, j'avais lu quelque part qu'il fallait les décharger ou quelque chose comme ça avant de la faire, est-ce que c'est le cas ici ? (des personnes vont sûrement me rire au nez en lisant ça, car il doit s'agir d'une des bases à connaitre...).

Soit à cause de la poussière accumulée sur la carte (j'ai dû légèrement gratter certaines soudures pour qu'il y ait bien continuité, peut-être est-ce le cas pour les pattes du condo, mais je n'y crois pas trop...).
Cordialement.
29 juillet 2017 à 23:44
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonjour,

J'ai effectué les manips que vous m'avez proposées :
J'ai bien interverti les fils L et N de l'arrivée secteur de l'UE, résultat: le DDR 30mA ne saute plus ! Mais cette fois ci c'est le Disjoncteur différentiel général EDF (de 500mA) qui saute, c'est à dire celui qui alimente toute la maison.

Par la suite et au vu du résultat je n'ai pas osé déconnecter le fil de terre général (car il s'agit de la seule protection, et le résultat de l'interversion des fils phase neutre prouve qu'il doit y avoir un souci autre qu'une fuite à la terre, j'ai donc préféré éviter), je ne sais pas si j'ai bien fait, mais je suis donc passé à la suite en déconnectant le fil P8, et cette fois-ci les deux DDR ont sauté en même temps (le 30mA et le DDR général EDF 500mA).
(Je précise qu'il n'y avait pas de délais, ils ont sauté immédiatement après avoir enclenché le DJ de la clim).

D'après le résultat les condensateurs bleu ne semblent pas en être la cause (dommage), et ça semble bien plus complexe.

Merci tout de même de m'avoir proposé ces tests, concernant le fil de terre général que je n'ai pas déconnecté au vu du résultat, pensez-vous qu'il faut absolument faire un essai en le déconnectant, ou le résultat après avoir déconnecté P8 et interverti les fils L et N est suffisant ?

Je vous joins quelques photos du tableau électrique afin que vous voyez mieux les appareils qui se déclenchent, il y a une photo de vue d'ensemble du tableau assez flou seulement pour que vous voyez comme il se présente, (l'installation est assez vieille mais je ne pense pas qu'elle soit en cause car avant ça il n'y avait pas de souci particulier).

Encadré en rouge le DDR de base qui sautait lorsque celui de la clim (encadré en bleu) était enclenché.
Et une photo du DDR général EDF qui a déclenché.
Bonne journée.
Cordialement.

Pour agrandir les images, cliquez dessus.
Installation électrique climatiseurinstallation électrique climatiseurInstallation électrique climatiseurinstallation électrique climatisationinstallation électrique climatisation

29 juillet 2017 à 12:50
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonsoir,

D'accord merci ! J'essayerais dès que possible de tester ces manips (mais comme pour la dernière fois pas immédiatement ce soir), en espérant comme vous qu'il s'agisse d'un des condensateurs bleu.

Bonne soirée,
Cordialement.
28 juillet 2017 à 20:42
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonjour,

J'ai effectué les manip que vous m'avez proposées :
En connectant tout sauf le câble P1 : le différentiel saute immédiatement après avoir remis le DJ de la clim.
Par la suite j'ai déconnecté les câbles CN12 et CN11 et le résultat est le même.

Comme à la base il y avait un code d'erreur E7 avant d'avoir ce souci de fuite à la terre j'ai tenté de déconnecter toutes les sondes de température, encore une fois le résultat est le même (j'ai donc essayé de déconnecter la plupart des câbles (CN301, CN03, etc.) de la carte principale mais cela n'a rien changé.

Le différentiel arrête de sauter seulement si je déconnecte l'une des extrémités du câble orange (la cosse P4 de la power board ou cosse P3 de la pfc board).

Peut-être que ça pourrait également venir de la module board ? (avant de poster le sujet j'avais déjà essayé de déconnecter le compresseur mais pareil aucun résultat).

C'est dommage que l'on n'ait pas un schéma détaillé du circuit imprimé (typon de base) pour savoir ce qui pourrait être connecté avec les cosses P3 et P4 du câble orange.
28 juillet 2017 à 13:24
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

D'accord je vois !
Effectivement ça change tout de revérifier cela, sinon ça mène dans une fausse piste (la moindre erreur de mesure n'est donc pas permise).

Le disjoncteur différentiel coupe immédiatement après avoir mis sous tension le disjoncteur de la clim (il n'y a aucun délai le différentiel s'enclenche dans l'immédiat), je pense donc comme vous qu'il pourrait bien s'agir bien d'un courant de fuite à la terre.

Dans ce cas faut-il que j'oublie la mesure du pont de diode (sachant que le différentiel déclenche dans l'immédiat) et que je me concentre sur l'autre manip que vous m'avez proposée ?
(Par contre je ne pourrais pas l’effectuer ce soir).
Merci à vous en tout cas pour la réponse rapide.

Bonne soirée.
Cordialement.
27 juillet 2017 à 19:45
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonjour,

Merci d'avoir prévenu pour l'absence de Dom de 3 jours.

Pas de problème ça peut toujours servir, vous avez raison ayant effectué les mesures avec la carte directement sur la clim la dernière fois je me suis trompé (j'avais mesuré au mauvais endroit), j'ai bel et bien du 230V AC entre P5 et P6, donc j'ai également mesuré les résistances comme vous me l'avez conseillé : Entre P5 et P3 j'ai exactement 27 ohms. et entre P6 et P1 j'ai 0.6 ohms.
Il y a donc finalement bien du 230V envoyé sur la power board mais malgré tout si je laisse le câble P4 de celle-ci (qui correspond au câble P3 de la PFC) branché, le différentiel saute, il doit forcément y avoir un souci au niveau d'un composant ou autre mais je vous avoue que je ne vois pas lequel.
D'accord merci ALBRE37, du coup si le souci vient d'une carte et qu'il faut la changer, vous conseillez de changer complétement la clim plutôt que de réinvestir dans une carte ?

Si c'est effectivement le cas que conseilleriez-vous comme matériel (en évitant de se ruiner) ?
Malgré tout j'aimerais essayer de trouver le problème avec vous, afin de la "dépanner" si c'est possible.
Bonne journée.
Cordialement.
27 juillet 2017 à 15:39
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonjour,

Voilà les photos recto verso de la Power board et la PFC board.
J'espère que cela vous aidera. :)
Merci d'avance et bonne journée.
Cordialement.

Pour agrandir les images, cliquez dessus.
Dépannage power board clim Airtondépannage carte clim Airtondépannage carte clim Airtondépannage carte clim Airton


dépannage module pfc alimentation climdépannage module pfc alimentation climdépannage module pfc alimentation climdépannage module pfc alimentation climdépannage module pfc alimentation clim

24 juillet 2017 à 14:02
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonsoir et désolé pour le retard, n'ayant pas reçu de mails je pensais n'avoir aucune réponse.

Je vous remercie d'avoir répondu ! Et également pour avoir redimensionner les images.
Concernant la référence, celle que je vous ai donnée était bien sur l'UE 
Modèle : 2HUM-18R03/R2 (DB)
Numéro de série : AC1XB0E0300AF7CC0768 (que voulez-vous dire par TCL ?)

D'accord je comprends, j'ai confondu le rôle du câble P3 en pensant que c'était le même sans faire attention au type de clim.
Et effectivement après avoir posté j'ai vu que j'avais inversé les couleurs (vert/bleu) pour les explications. (Et aussi sûr j'avais oublié quelques lettres à certains mots, j'avoue que j'étais un peu pressé de poster le message).

Le fusible avait été testé avec un ohmmètre et il y avait bien continuité, du coup je ne sais pas exactement d'où ça pourrait venir, car s'il n'est pas HS c'est bizarre de n'avoir aucune tension entre P5 et P6.

Pour les photos pas de problème je poste ça dès que possible, sinon dans mon premier message il y a déjà la face composant de la power board (c'est l'avant dernière photo avec des genres de cylindre avec du cuivre).
Cordialement.
24 juillet 2017 à 00:51
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton

Bonjour,

Il y a quelques temps (exactement le 25/09/2008), un artisan nous a installé une climatisation bi-split (en plus de l'unité extérieure nous avons donc deux unités intérieures), tout fonctionnait bien, mais récemment nous avons eu un code erreur E7 qui s'affichait sur l'unité intérieure.

Après vérification et appel du SAV Airton il pourrait s’agir d'un problème avec la sonde extérieure, leurs conseils sur le moment fut de réinitialiser la clim en coupant le disjoncteur pendant un certains temps, mais suite à ça nous avons eu un autre problème.

Lorsque nous souhaitons remettre en marche, le disjoncteur différentiel (de 30mA) au dessus saute immédiatement, ayant quelques petites connaissances en électricité (mais assez minimes), j'en avais déduis qu'il s’agissait d'un défaut d'isolement et j'ai donc vérifié sur le tableau si aucune masse n'était entrée en contact avec la terre ou le neutre, rien à signaler.

Par la suite j'ai démonté l'unité extérieure, et débranché certains câbles afin de "détecter la source du défaut" ou du moins la carte générant ce défaut.
Surprise, en déconnectant le câble P3 (de couleur orange) le différentiel ne saute plus, j'en déduis donc que le problème pourrait venir soit du câble (d'après un message de Dom sur lequel je suis tombé :
C'est un fil de communication UI/UE. Il fonctionne avec un des fils du secteur, phase ou neutre. Il sert à échanger des données binaires en émission et en réception grâce aux 2 optocoupleurs (carrés noirs avec 2x2 pattes)

Soit du composant CT501 (je ne sais pas à quoi il sert mais le câble passe à l'intérieur et on dirait une sorte de bobine), soit de la "Power board", ou encore de la "PFC board".
Ce que je sais en tout cas, c'est que ça se situe autour de ce câble.

Concernant la Power board j'ai vérifié la tension entre P5 et P6 (le carré vert) avec un multimètre mais je n'ai rien, pourtant j'ai bien du 230V sur entre phase et neutre de l'alimentation générale (le carré bleu).

J'ai lu sur certains sujets qu'on devrait entendre un certain "clac" du relais à la mise sous tension, et voir les leds s'allumer mais ici aussi ce n'est pas le cas, ce qui voudrait dire que la carte d'alimentation est HS ?

Ce qui me fait douter pourtant c'est que, après avoir débranché le câble P3 j'ai remis sous tension pour vérifier que le différentiel ne sautait plus, et j'ai réussi à mettre en route l'unité intérieure, par contre le ventilo extérieur lui ne fonctionnait pas (je me dis que c'est normal et qu'il doit forcément avoir un rapport avec le câble P3), mais si la carte d'alimentation était vraiment HS, l'unité intérieure n'aurait pas fonctionné du tout vous ne pensez pas ?

Je l'ai retiré la carte de la clim pour faire quelques photos et essayer de faire quelques tests, mais en vérité je ne sais pas vraiment quel genre de tests je pourrais faire pour dépanner cette carte et également pour trouver la source de ce défaut d'isolement.

Si parmi vous certains voudraient bien m'accorder un peu de leur temps, ça serait vraiment sympathique, je vous remercie par avance et vous souhaite une bonne journée.

P. S. : Je vous joins plusieurs photos et références également, dont le schéma et la photo de la carte mère (enfin je l'ai appelé comme ça mais peut-être que ce n'est pas son nom) que j'ai récupérée sur le topic du membre virepoulpe : Peut-on remplacer une carte de commande par une autre bi-split Airton car c'est exactement la même unité extérieure.

Informations unité extérieure :
Modèle : Airton 2HUM-18R03/R2 (DB)

Référence relevée sur les cartes : mais qui n'a rien donné comme informations, peut-être qu'il faut chercher sur un site en particulier.
Power board : BW0L-11 Ver : A
Mother board : BW0L-10 Ver : J
PFC board : BW0H-13 Ver : F
Module board : BW.L-12 Ver : G

Pour agrandir les images, cliquez dessus.
pfc board airtonmother board airton


ct501 climatisation Airtonpower board clim Airtonmother board clim Airton

21 juillet 2017 à 15:40
forum consulter ce sujet Erreur E7 et Défaut d'isolement clim Airton


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo