FORUM CLIMATISATION

S'inscrire Aide

Profil du membre benlao

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 8 073 questions dans le forum climatisation


Membre inscrit benlao sur le forum Climatisation

benlao
a posté 18 messages sur le forum Climatisation :


Multi-Forums

Bonjour à tous,

La SAV de M. Bricolage m'a trouvé un moteur (ils en avaient commandé mais ils viennent seulement de les recevoir).
J'ai installé le moteur neuf et tout remarche normalement, je pense même que le condensateur que j'ai changé est encore bon... J'en suis quitte pour 40€, et j'ai appris à démonter mon unité intérieure...
Merci à tous pour votre aide.
Ben.
08 novembre 2014 à 16:20
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Chez Mr Bricolage, ils n'avaient pas mon moteur en dispo, ils m'ont prêté une carte pour tester si la panne vient de là : j'ai branché la nouvelle carte, et le moteur à nu : il ne tourne pas plus vite qu'avec l'ancienne carte, donc je n'ai pas remonté le moteur sur le ventilateur (c'est galère car l'axe doit entrer de biais et on doit forcer sur le support d'axe en caoutchouc autant pour enlever le moteur que pour le remettre).
Normalement il devrait tourner beaucoup plus vite surtout à vitesse max et sans entraîner le ventilateur en plus...
J'attends d'avoir un moteur de rechange pour avoir le fin mot de l'histoire et je vous tiens au courant.
27 octobre 2014 à 17:22
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Publicité

Bonsoir,

Merci pour votre aide. Je suis un néophyte, donc si j'ai bien compris, je branche le moteur avec le connecteur fils rouge/blanc/noir (CN3), mais sans brancher la nappe blanche de fils blancs sur le CN4, je mets mon voltmètre entre GND et signal soit les deux bornes extérieures du CN4 sur la carte ou je branche mon voltmètre sur la fiche correspondante au bout de la nappe venant du moteur ? Et je tourne le moteur pour voir si ma tension passe de 0 à 5V et vice-versa ?
Quant à votre dernier paragraphe, je le montrerai demain à un copain électronicien.
Pour le triac, ce n'est pas une tache de sang, je ne sais pas ce que c'est, ça y était quand j'ai démonté la carte.
On dirait de la colle, c'est durci et ne s'enlève pas à l'ongle. C'est marron aussi aux pattes du triac, ainsi que de l'autre côté de la carte côté soudures. Peut-on tester le triac ?
Merci encore pour votre aide.
26 octobre 2014 à 18:38
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Merci Dom-Aom,

Effectivement il y a deux connecteurs de 3 fils chacun, l'un d’alimentation avec 1 fil rouge, 1 blanc et un noir, et l'autre avec une nappe de 3 fils blancs de diamètre beaucoup plus petits.
Lorsque je fais tourner le ventilateur uniquement avec le connecteur fils rouge/blanc/noir, il tourne à une seule vitesse, mais rapidement.
Lorsque je branche en plus la nappe de fils blancs, il tourne à deux vitesses différentes, mais une très lente et une un peu plus rapide, mais nettement moins rapide qu'avec la seule nappe précédente.
Par contre, j'ai testé le moteur avec les 2 nappes sur la carte du 12000BTU, il tourne vite, mais je n'ai pas l'impression que les vitesses changent lorsque je passe de la vitesse mini à la maxi...
Le moteur n'est pas exempt de suspicion ?
J'ai essayé uniquement avec la nappe rouge/blanc/noir, mais il s'est arrêté au bout de 10 secondes, je n'ai pas osé insister et tout coupé.
Je vous joins les photos au cas où cela vous donnerait des idées.
Je suis à bout d'imagination, le moteur coûtant 40€ et la carte 90€, je crois que je vais changer le moteur d'abord car, puis la carte s'il le faut, quitte à avoir un moteur de trop, car je n'ai aucune certitude de la panne.

Pour agrandir les images, cliquez dessus.
panne e6 climatiseur skiron 01panne e6 climatiseur skironpanne e6 climatiseur skiron

26 octobre 2014 à 15:09
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

OK, j'ai testé le moteur à nu sans le ventilateur, il démarre mais tourne au ralenti, voire avec des secousses quand je le fais tourner à vitesse max (mais moins vite que normalement).
J'ai essayé le moteur à nu en le branchant à la place de celui du 12000BTU, il tourne plus vite et sans secousses à la vitesse max. Alors ? le moteur ? le condensateur ? la carte ?
Je ne sais plus trop quoi penser, il faudrait que je démonte le moteur du 12000 et que je le remplace par celui-là pour en avoir le cœur net, mais j'avoue que je manque un peu de courage.
Des suggestions ?
Merci,
26 octobre 2014 à 10:24
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Bonjour,

j'ai réussi à démonter le moteur, la vis était dans une pale manquante du moteur comme l'a suggéré loulou974.
J'ai mesuré les résistances, il y a trois valeurs et la somme des deux plus petites est bien égale à la plus grande.
Le moteur est il encore bon ?
Je rappelle qu'il ne se lance pas (toujours) tout seul et qu'il tourne bien plus lentement qu'à la normale.
La dernière possibilité serait la carte électronique, j'ai deux autres clim de la même marque, mais en 12000BTU, j'ai démonté pour voir, les cartes ne sont pas exactement identiques.
Puis-je quand même faire un test en installant la carte du 12000 sur le 9000 ?
Merci pour vos conseils.
26 octobre 2014 à 07:46
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Bonjour,

J'ai réussi à retirer le moteur , effectivement la vis est dans une pale manquante du ventilateur comme l'a suggéré loulou974. J'ai testé les résistances du moteur, il y a trois valeurs et la somme des deux plus petites est bien égale à la plus grande... Donc il est possible que le moteur soit encore bon?
Je signale qu'il ne se lance pas (toujours) tout seul et qu'il tourne beaucoup moins vite que normalement.
La dernière possibilité pourrait être la carte électronique ?
J'ai deux autres clim en 1200 BTU de la même marque, j'ai démonté pour voir si la carte carte est la même, mais elles ne sont pas tout à fait identiques.
Puis-je essayer quand même la carte du 12000BTU sur le 9000 quitte à ne pas brancher tous les connecteurs ?
Merci pour vos conseils,
26 octobre 2014 à 07:40
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Bonjour.

Pas de bol, j'ai remonté l'unité ce matin, et ce n'est pas beaucoup mieux.
Le moteur tourne moins vite que normalement, il n'y a pas de différence de vitesse entre la vitesse moyenne et la grande vitesse, et en vitesse basse, c'est lent.
De plus, le moteur met une dizaine de secondes à se mettre en route, alors que le condensateur est neuf.
Je pense que le moteur est à changer, j'ai tout démonté (bornier et carte + support) jusqu'au moteur, mais il n'y a pas de vis de serrage de l'axe comme sur la vidéo, et il n'est pas possible de retirer le moteur en le tirant en direction opposée du ventilateur car il est enserré dans 2 demi gorges de chaque côté du corps du moteur...
Je sèche, faut-il enlever aussi le ventilateur avec ?
Auquel cas il faut aussi enlever le bac de récupération d'eau qui gêne.
De plus, le ventilateur est sous l'unité de dissipation du froid, faut-il le démonter aussi ? Je vous envoie deux photos, une de chaque côté.

Merci pour vos suggestions.

Pour agrandir les images, cliquez dessus.
remplacer moteur climatisation skironremplacer moteur climatiseur skiron

25 octobre 2014 à 11:08
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

J'ai démonté la carte aujourd'hui (beaucoup de mal pour enlever les cosses), puis la galère pour trouver le condensateur. Finalement, j'ai pu en trouver un dans un magasin de SAV d'électronique, j'ai pu remplacer l'ancien avec quelques adaptations. Je remonterai la carte demain, en espérant que tout fonctionnera. Je croise les doigts, et je vous tiens au courant.
Merci à tous pour votre aide.
Cordialement.
24 octobre 2014 à 17:33
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Merci pour les réponses.
Le fait que le moteur ne tourne plus qu'à une seule vitesse vient quand même (et seulement) du condensateur ou le moteur a-t-il déjà pris un coup ? Pourtant je ne l'ai pas fait tourner beaucoup...
Serait-il possible de se contacter par téléphone avec loulou974, ce serait plus rapide.
Ça ne m'a pas l'air très facile de démonter la carte, il faut aussi démonter le bornier avec ?
Pour retrouver un condensateur, dans un magasin d'électronique ?
Merci à tous pour votre aide.
23 octobre 2014 à 16:53
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Merci loulou974, habitez-vous à la Réunion, comme le suggère votre pseudo ?
Moi je suis à Piton Saint-Leu...
Le condo est la grosse pièce bleue à gauche, pas celle plus petite en bas à gauche (bleu plus clair).
J'ai essayé de démarrer le moteur en lançant le ventilateur à l'aide d'un tournevis, le moteur tourne, mais par contre il reste en vitesse minimale, j'ai beau essayé de changer de vitesse, ça reste à la même vitesse.
Faut-il changer et le condensateur et le moteur ?
Merci pour vos conseils.
23 octobre 2014 à 14:13
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Comme il fallait s'y attendre, le SAV de Mr Bricolage a répondu défavorablement à ma demande de prise en garantie...
Je vais devoir tenter de dépanner moi-même, grâce à vos conseils.
Cordialement.
23 octobre 2014 à 12:29
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Merci pour vos réponses.
Je suis allé chez Mr Bricolage où j'ai acheté le climatiseur pour essayer de faire marcher la garantie, dépassée de 15 jours. J'attends une réponse de leur part avant de démonter.
J'aurai une réponse aujourd'hui. Je vous tiens au courant.
Cordialement.
21 octobre 2014 à 06:44
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Compris.
Mais si le moteur part, il faut changer la carte ou seulement le condo sur la carte ?
19 octobre 2014 à 20:00
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

OK, j'ai un vieux ventilateur sur pied que je vais démonter pour récupérer le condo.
Mais comment je teste le moteur sans le démonter ?
Je le branche en parallèle sur le moteur ? Le moteur est alimenté en 220V ?
19 octobre 2014 à 19:19
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Merci pour vos réponses.
C'est vraiment gentil de passer du temps un dimanche, qui plus est à aider les autres !
Effectivement, le climatiseur n'a que 2 ans, ce serait plus facile à remplacer le condensateur que le moteur.
Je n'ai malheureusement pas de condensateur de 1.5µf, comment puis-je tester le condensateur existant (si j'arrive à le localiser, car il n'apparaît pas dans la vidéo) avec mon multimètre ?
Merci encore.
19 octobre 2014 à 17:55
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Merci PL pour votre réponse rapide.
Je viens de lire la question 2440, ça n'avait pas l'air si évident que ça, j'espère que ce sera moins galère sur le Skiron.
Vous dites que c'est le même modèle que le Airton, je suis allé sur leur site, malheureusement la vidéo de changement de moteur unité interne est la même que celle du moteur de l'unité externe, il y a une erreur de leur part apparemment.
Je vais donc essayer avec l'aide du topic 2440.
Avez-vous une idée du prix du moteur ?
Merci.
19 octobre 2014 à 11:38
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY

Bonjour,

Comme indiqué dans le titre, j'ai le code d'erreur E6 qui s'affiche sur l'unité intérieure de mon climatiseur Skiron TAC-09CSA/BY. D'après le manuel, il s'agit d'une défaillance du moteur de ventilation de l'unité intérieure. Quelqu'un connaît-il ce modèle et pourrait éventuellement m'indiquer la procédure à suivre pour changer le ventilateur ?

Je vous remercie pour votre aide.
Cordialement.
benlao.
19 octobre 2014 à 07:56
forum consulter ce sujet Panne E6 climatiseur Skiron TAC-09CSA/BY