FORUM CLIMATISATION

S'inscrire Aide

Rak Hitachi ne s’allume plus

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 6 576 questions dans le forum climatisation


6415

Questions Dépannage Climatisation : Rak Hitachi ne s’allume plus

Totof70
Membre inscrit
Totof70
5 messages
Bonjour.

J’ai un climatiseur RAM 130 Hitachi sur le haut j’ai 3 splits et sur le bas du groupe j’en ai 2.

Mon problème est que sur les 3 splits j’en ai deux qui ne s’allument plus.
S'il s’agissait d’un fusible je devrai avoir les 3 splits qui soient éteints puisqu’ils sont sur un groupe 3 sorties.
Si vous avez une idée je suis preneur.
J’ai changé les piles de la télécommande et essayé de l’allumer directement sur le split mais rien.
Merci de votre aide.
08 août 2020 à 23:40
Réponse 1 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Bonjour.

Problème hyper hyper hyper classique chez Hitachi. Une alim 35V ne fonctionne plus dans l'UE. Mesurez les tensions continues présentes sur les départs de toutes les UI, celles qui fonctionnent seront à 35V, les 2 en panne seront à 0.

Vous trouverez des compagnons d'infortune (et des solutions) en tapant "hitachi ic1 ic2" dans le cadre "Rechercher dans..." en haut de cette page.

Cordialement, Dom.
09 août 2020 à 07:36
Réponse 2 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Totof70
Membre inscrit
Totof70
5 messages
Bonsoir.
Merci Dom pour les explications, votre aide est précieuse pour le coup j’ai commandé le Strf 6523 avec un tube de pâte thermique, je pense remplacer le ic2 car j’ai 2 UI qui ce sont éteintes en même temps.
Je reviendrai vers vous quand j’aurais effectué la réparation.
Merci et bonne soirée.
Totof
09 août 2020 à 22:14
Réponse 3 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
OK.

Sauf que IC2 (qui alimente bien 2 des 3 UI) est un STRF6667B, la référence 6523 est plutôt affectée à IC1. En fait, dans la plupart des sujets relatifs à cette panne, je préconise le STRF6654, qui a une réserve de puissance par rapport au 6523, et probablement au 6667, dont je n'ai jamais pu trouver la puissance nulle part.
10 août 2020 à 00:13
Réponse 4 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Totof70
Membre inscrit
Totof70
5 messages
Bonjour.

J’ai commandé strf6523 c’est ce qui était marqué sur ic2 et ic1 sur la carte, pensez-vous que je devrai plutôt racheter un 6667b ? Ou remettre à l’identique le composant ?
Merci.
Totof
10 août 2020 à 09:29
Réponse 5 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Étrange, sur la doc de la machine, qui a des schémas on ne peut plus détaillés, IC1 est un 6523, et IC2 est un 6667B. Dans la mesure où la commande est partie, laissez tomber, mais si vous changez d'avis, je réitère mon conseil 6654. Le 6523 peut gérer 120W, le 6654 190W, le 6667B ???. Ne pas se fier à la grosseur du chiffre, par ex le 6672 est un 50W!

Ce qui tue les STRF et régulateurs du même genre, c'est la température. Votre circuit imprimé est probablement roussi à l'endroit des STRF. Quand une UE est en plein soleil et qu'il fait 35/40° dehors, alors le circuit est déjà à 50/55° sans rien faire. Dès lors, si vous lui demandez un travail conséquent (2 UI qui tournent à forte vitesse), la puce va monter à des températures stressantes malgré le dissipateur, qui est d'ailleurs assez limité... Les différentes versions de STRF ont un transistor hacheur de sortie dimensionné plus ou moins généreusement, et qui va chauffer plus ou moins suivant sa taille.
10 août 2020 à 11:29
Réponse 6 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Totof70
Membre inscrit
Totof70
5 messages
Merci encore pour vos conseils et le temps que vous prenez à me répondre, je vais suivre votre conseil et acheter le 6654, pas grave pour les autres composants. Je vais pas regarder la dépense de deux str, en comparaison de l’économie que je vais faire en effectuant la réparation.
Bonne journée.
Cordialement.
Totof
10 août 2020 à 13:50
Réponse 7 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Totof70
Membre inscrit
Totof70
5 messages
Bonsoir Dom,
Après changement de ic2 et effectivement vous aviez raison pour le 6667 j’avais mal regardé.
J’ai suivant vos conseils mis un 6654 et après mise en route, ma climatisation est de nouveau fonctionnelle.
Merci encore.
Bonne soirée.
Cordialement.
Christophe
20 août 2020 à 19:34
Réponse 8 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Goude! Merci pour le retour.

Cordialement, Dom.
21 août 2020 à 06:28
Réponse 9 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Bonjour,

Ayant la même climatisation, et après avoir lu énormément de discussion au sujet de ic1 et ic2 je me suis lancé.
Je m'explique : Climatisation Hitachi 130 qh5, l'UE supérieure fonctionne (UI OK) sur l'UE inférieure je n'avais qu'une UI qui fonctionnait.

IC1 et IC2 sont légèrement rosé. Donc j'ai commandé 4 (pour avoir du stock) STRF 6654.

Cette après-midi j'ai remplacé IC1 et IC2 par 2 STRF 6654, une fois la carte remontée, rebranchée etc. Plus aucun signe de vie, 230V arrive bien à la carte mais aucun code défaut d'allumé et 0V en sortie direction les UI.

Les STRF 6654 ont 5 pattes, sur ces 5 pattes normalement il y en a 2 qui sont déportés, sur mes STRF reçus j'en avais 3 de déportés j'ai donc dû les inverser, cela peut venir de là ?

Avez-vous des idées ? Merci, merci, merci.
23 septembre 2020 à 18:50
Réponse 10 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Bonjour.

Très étrange, votre histoire! Les dizaines d'internautes qui ont procédé au changement n'ont jamais mentionné un tel problème...

Pouvez-vous poster une photo (unique) sur laquelle on verra les 2 STRF enlevés et les 2 nouveaux qu'il vous reste sur les 4?...

A tout hasard, courant coupé depuis quelques minutes, mesurez le couple de résistances R740/R741 (2 résistances en // de 820kO, donc vous lirez 410kO) et le couple de résistances R701/R702 (2 résistances en // de 1 MO, donc vous lirez 500kO). Si vous lisez l'infini, il est normal que les alims ne démarrent pas. Les résistances ont pu se couper quelque part dans le passé : tant que le jus n'est pas coupé la clim fonctionne normalement. Vous pouvez éventuellement comparer avec la carte bonne.
24 septembre 2020 à 01:11
Réponse 11 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Bonjour Dom,

Déjà merci de l’intérêt porté à mon message.
Voici ci-dessous la photo demandée, de la gauche vers la droite : 6654 / 6654 / 6667B / 6523

J’ai coupé les pattes au démontage pour plus de facilité, néanmoins l’on voit bien sur la photo que les pattes déportées de la 6523 sont inversées par rapport aux 6654.

Je vais dans la foulée intervertir les cartes des deux UE car je n’ai pas d’accès pour effectuer quelconque mesure et vous transmettrais ensuite les éléments trouvés.
Merci.

Pour agrandir l'image, cliquez dessus.
dépannage Rak Hitachi

24 septembre 2020 à 10:04
Réponse 12 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Bonjour.

Je déconseille de permuter les cartes, cela va juste inverser les UI qui fonctionnent et ne va pas amener grand chose. Si vous êtes prêt à déposer LES cartes, alors déposez uniquement celle à problème et faites les mesures de résistances sur table. Etes-vous sûr de ne pas avoir oublié un câble lors du remontage après remplacement des STRF?

Ci dessous la doc mécanique des STRF. Manifestement les nouveaux n'ont pas les pliures attendues!! Où les avez-vous achetés?... A priori les internautes qui en ont déjà achetés chez indipc.fr n'ont pas eu votre problème.

Pour agrandir l'image, cliquez dessus.
doc STRF clim Hitachi

24 septembre 2020 à 11:04
Réponse 13 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Merci de votre réponse.

Alors oui, comme vous l’avez dit, le fait de permuter les cartes cela a juste inversé les UI qui fonctionnent (ne les ayant jamais vu fonctionner je voulais être sûr que cela inverse bien les UI).
Je n’ai oublié aucun câble au remontage, j’ai effectué 2 fois le branchement hier et problème identique.

Au sujet des STRF je les ai achetés sur EBay provenance Italie (vendeur : ipertronica-it) et je ne me suis pas méfié mais sur les photos elles ont bien 3 pattes déportées.
Après l’inversion des cartes entre UE j’ai pris les mesures de résistance entre les couples de résistance :
Carte qui fonctionnait :
R740/R741 : 420 kO
R701/R702 : 520 kO

Carte qui ne fonctionne pas :
R740/R741 : valeur supérieur à 2000 kO
R701/R702 : valeur supérieur à 2000 kO

Sur la carte qui ne fonctionne pas j’ai eu une valeur avoisinant les 1000 kO qui ne faisait que grimper jusqu’à 2000 kO (inscrivant infini car dépassant le calibre de l’appareil de mesure).
Sur la photo ci-joint nous pouvons les voir, elles ont dû bien chauffer au vu du noir autour.
Dois-je les changer ? Si oui, où les trouver ?
Question : le fait que ces résistances soit KO ne permet pas à la carte de me remonter le quelconque défaut ?

Grand merci.

Pour agrandir l'image, cliquez dessus.
dépannage carte clim Hitachi

24 septembre 2020 à 11:53
Réponse 14 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Bon, ben j'étais dans le mille avec mes histoires de résistances! Effectivement, les 4 sont nases, tout comme le concepteur d'ailleurs!! Pour faire 500 kO, il a utilisé 2 résistances en parallèle de 1MO, du coup elles se prennent toutes les deux 350V 24H/24. Trop de champ électrique dans le matériau des résistances.

Vous allez changer tout ça et acheter 4 résistances de 220 kO 1W. Et au lieu de les mettre en //, vous allez les mettre en série. Pour chaque groupe de 2 anciennes, vous allez donc :
1/ enlever les résistances d'origine
2/ souder une patte d'une 220k dans un trou occupé par une des anciennes résistances
3/ souder une patte d'une autre 220k dans l'autre trou occupé par la même ancienne résistance
4/ relier les 2 pattes libres de ces résistances avec une épissure/soudure. Les 2 résistances ne seront donc plus parallèles au circuit imprimé mais quasi verticales par rapport à lui
5/ laisser l'ancien emplacement de l'autre résistance libre.

Et vous répétez pour l'autre couple de résistances. Ne vous inquiétez pas pour la différence 440 kO par rapport à 420 ou 520, c'est peanuts.

Où en trouver? Par ex : https://rs-particuliers.com/Search.aspx?Terms=683-5461&Page=0
mais tout autre site ou magasin fera l'affaire. En tous cas des 1W.

Finalement, la pliure des STRF est un détail pas trop gênant pour un particulier. Pour un montage robotisé, cela occasionnerait un refus!

Donc vous aviez 3 pannes sur votre UE : un STRF et les 2 duos de résistances. Quand tout remarchera, ce qui est plus que probable, le forum sera heureux de recueillir votre reconnaissance à travers sa cagnotte! :-)
24 septembre 2020 à 13:35
Réponse 15 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
D’accord merci de votre retour.
Commande passée pour 8 résistances 220K ohms 1W (on ne sait jamais).

Réception d’ici 5 jours ouvrables, je vous tiendrais informé de la suite des événements.
24 septembre 2020 à 14:56
Réponse 16 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Bonjour.
Suite à la réception des résistances je les ai montées.
Et... Toujours aucun signe de vie.
Que puis-je tester ?
28 septembre 2020 à 16:29
Réponse 17 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Je viens de tester les 4 résistances que je viens de démonter. Elles sont toutes les 4 bonnes. Donc erreur de prise de mesure l’autre jour.

Quel est le sens du courant qui traverse la carte ? Pour pouvoir tester éléments par éléments.
Dois-je avoir du courant sur les 5 broches des STRF ? (Si oui, combien, et entre lesquelles ?).
Merci.
28 septembre 2020 à 16:41
Réponse 18 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Ah bah bravo! On m'envoie sur une fausse piste!... :-)

La haute tension utilisée par l'alim est de 340V continus environ. Vous devez mesurer environ 150V sur chaque résistance de 220k nouvellement mise (la valeur lue est un peu perturbée par le voltmètre qui fait 1MOhm, en général). Cette HT vient du pont de diodes proche des 2 condos jumeaux de taille moyenne. Vérifiez que le fusible à côté est bon.

Vous devez aussi avoir vers les 15V entre les pattes 4 et 5 des STRF, la 5 étant le point 0V. Si vous n'avez que quelques volts pas stables, un condo sera à changer.

On avisera suivant vos résultats.
28 septembre 2020 à 17:58
Réponse 19 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Merci de votre réponse,

Du côté des résistances R701 j’ai environ 130V continu stable
Du côté des résistances R741 j’ai environ 142V continu stable
Pour le numéro des pattes, on prends le STRF de face, de la gauche vers la droite donc 4 et 5 sont les deux dernières ?

Alors sur IC1 j’ai 0V (j’ai essayé toutes les broches au cas où, est 0V nulle par. Enfin 0,3V sur certaines).
Et sur IC2 entre 4 et 5 j’avais 14,5V et en voulant tester les autres, court-circuit... J’ai dû cramé IC2. crytitter
28 septembre 2020 à 18:24
Réponse 20 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Suite au court-circuit (trace de noir sur IC2).
J’ai changé IC2 et IC1 (au cas où j’avais foiré une soudure la fois précédente) .
Une fois remise en place et alimentée, le 30mA ne tient plus et saute au bout de quelques secondes d’alimentation de la PAC.
28 septembre 2020 à 19:41
Réponse 21 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Décidément...

A gauche de la zone électronique, vous avez une bobine reliée à une petite carte par 2 fils blancs. Enlevez un de ces fils et voyez si ça disjoncte toujours.

Si ça ne disjoncte plus, mesurez les sorties 35V pour les UI de cette demi-machine. Si elles sont bonnes, alors il se peut que votre panne initiale soit arrivée différemment de ce que connaissent les gens sur Hitachi.

On verra pour la suite suivant vos résultats.
29 septembre 2020 à 01:05
Réponse 22 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Aujourd’hui, aussi surprenant que cela puisse paraître le 30mA ne tombe plus.

Cependant :
- Entre les nouvelles résistances que j’ai installées j’ai toujours 220K Ohms.
- Entre chaque nouvelle résistance j’ai cependant pour R741 75V continu et pour R701 61V continu.
- Entre les bornes 4 et 5 de IC1 j’ai 0V et pour IC2 14,5V.

Donc ce qui a changé entre avant et après le court-circuit :
- Je n’ai plus les 130V environ entres les résistances.
Mais toujours 0V entre les bornes 4 et 5 de IC1.
29 septembre 2020 à 17:51
Réponse 23 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Bonjour.

Avec les 15V sur IC2, celui-ci devrait fonctionner. Mesurez les 35V et 12V fournis par IC2 sur le circuit imprimé, il y a des points de test indiqués clairement (GND, 12V et 35V). Les points de test de IC1 seront à 0, par contre. Pour mesurer des 35V sur le bornier de l'UE, il faut que IC1 fonctionne (son 12V fait coller des relais qui permet de "faire sortir" les 35V).

Pour IC1, mesurez, courant coupé, la résistance entre les pins 4 et 5. Si 0 ou presque, le condo chimique qui y est raccordé est peut-être en court-circuit.
30 septembre 2020 à 09:32
Réponse 24 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Bonjour Dom.

J’ai bien 230K Ohms entre les pattes 4 et 5 de IC1.

Pour les points de tests, je ne vois nulle part "GND".
Cependant je vois bien une barre "J7" indiqué 0V (FOR35V) et J6 indiqué 35V ainsi qu’un autre composant R760 indiqué BEN-0V également D725 indiqué BEN-12V.

Ce sont bien ces points là les points de tests ?
30 septembre 2020 à 10:22
Réponse 25 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
OK, GND et 0V peuvent être synonymes. Donc le 35V d'une des alims est mesurable avec J7/J6 (J = jumper, en français "strap"...). MAIS l'autre alim donne aussi un 35V, qui n'est pas relié avec l'autre. Il doit y avoir des points de mesures pour lui. Sinon :

Le 35V de IC1 est visible aux bornes de R713. Sans doute à 0
Le 35V de IC2 est visible aux bornes de R719. Probablement bon...

Je ne comprends pas pourquoi vous n'avez que 70V aux bornes de chaque nouvelle résistance. Cela voudrait dire que la haute tension en sortie du pont de diodes (a côté des 6 condensateurs bleu ciel) ne fait pas 340V, mais plutôt la moitié. Vous pouvez vérifier ce point (+ et - sont les extrémités, les entrées AC les pattes du centre).
30 septembre 2020 à 14:42
Réponse 26 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Bricovidéo
Administrateur
Bricovidéo
9 505 messages
Les forums vous ont aidé, aidez les forums à votre tour.
Bonjour à toutes et à tous.

Et si vous faisiez un don pour aider aux frais de fonctionnement des forums de Bricovidéo ?
Comme de nombreuses sociétés en ce moment nous rencontrons des difficultés financières, un grand nombre d'entreprises françaises va malheureusement devoir déposer le bilan. Il n'est pas exclu que nous fassions partie du nombre.
C'est pour cela que nous venons de créer une cagnotte solidaire sur leetchi.com, donc si vous le pouvez, n'hésitez pas à faire un don, surtout si l'aide que vous avez trouvée sur nos forums vous a permis de faire de substantielles économies.

Cliquez sur ce lien pour participer à la cagnotte solidaire : leetchi.com pour soutenir les Forums

En vous en remerciant par avance.
Cordialement, l'équipe de Bricovideo.com
30 septembre 2020 à 15:13
Réponse 27 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Déjà merci de vos réponses Dom.
Entre R713 = 0V et R719 = 0V
Entre le - et le + du pont de diode je trouve = 12V continu.

Connaissez-vous un fournisseur pour l’achat d’une carte de ce type ? (Je sais que le coût tourne aux alentours de 600€) ?
Merci.
30 septembre 2020 à 15:46
Réponse 28 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Désolé pour le résultat faussé entre les bornes du pont de diode, j’ai bien 170V continu et non pas 12V comme écrit dans le message précédent (Travaux dans mon secteur EDF a coupé le courant pendant le test).

Toujours 0V aux bornes des résistances.
30 septembre 2020 à 15:59
Réponse 29 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Oups, je vous avais oublié...

Je ne comprends toujours pas vos 170VDC entre + et - du pont de diodes. J'espère que la pile de votre multimètre n'est pas moribonde. Refaites cette mesure comme suit :
1/ Entre les broches extérieures en VDC, normalement 340VDC
2/ Entre les broches centrales en VAC, normalement 230VAC
Attention aux courts-circuits, allez-y prudemment.

Éventuellement, postez une photo de la carte côté soudures, avec un gros plan sur celles des STRF.

Je ne peux pas vous donner de site qui vende des cartes, je n'ai jamais eu affaire à aucun d'entre eux.
02 octobre 2020 à 07:21
Réponse 30 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Tom38440
Membre inscrit
Tom38440
13 messages
Bonjour.
Je viens vous donner quelques nouvelles.
J’ai commandé une carte RRZK2414 (420€) après réception et installation cela fonctionne parfaitement.
07 octobre 2020 à 18:34
Réponse 31 d'un contributeur du forum-climatisation

Rak Hitachi ne s’allume plus

Dom-Aom
Membre inscrit
Dom-Aom
4 923 messages
Bonjour.

Merci pour les nouvelles. Dommage que vous ayez cédé à la tentation d'acheter une nouvelle carte, car l'ancienne ne devait pas avoir quelque chose de grave. Mais bon, le principal est d'avoir du chauffage!

Cordialement, Dom.
07 octobre 2020 à 19:48
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Climatisation

  • 1. Problème clim Hitachi ram-55qh5, Split rak-35nh6
    N°4908 : Bonjour. J’ai un problème sur le deuxième Split d'une clim Hitachi ram-55qh5. Quand j'allume le 1er Split le compresseur s'enclenche et du frais sort sans problème mais quand j’allume le deuxième Split celui-ci s'allume...
  • 2. Hitachi RAK-18QH8S Problème de température
    N°3600 : Bonjour à tous, J'ai acheté en début d'été une maison équipée en chauffage par des clims réversibles. Dans une des chambres, j'ai l'unité intérieure qui me semble avoir un problème de température en mode chauffage....
  • 3. Problème climatisation Hitachi RAK 25 RPC
    N°6138 : Bonjour. Je possède une unité intérieure Hitachi RAK 25 RPC. Lorsque j'appuie sur la télécommande l'unité intérieure ne reçoit pas le signal enfin pas totalement. Cet après midi, je coupe le disjoncteur pour faire...
  • 4. Panne climatiseur Hitachi voyant minuterie clignote
    N°2004 : Bonsoir, Merci de m'aider à faire démarre mon climatiseur Hitachi. A l'impulsion initiale le voyant de fonctionnement s'éteint après quelques secondes et le voyant timer clignote sans aucun succès de démarrage.
  • 5. Démontage ventilateur split Hitachi RAK-35QH8
    N°2932 : Bonjour à tous. Je vous expose mon problème : Je possède un split Hitachi RAK-35QH8 dans mon salon. Hors celui-ci ne souffle quasiment plus d'air au milieu et très peu sur les coté. J'ai acheté une bombe air sec, et j'ai...
  • 6. Voyant Minuterie unité intérieure Hitachi RAK-25PSA
    N°3718 : Bonjour, Apparemment ce forum aide beaucoup de monde. Je vois que le voyant minuterie s'allume sur beaucoup d'autres modèles mais personne ne parle du RAK-25PSA. J'ai donc le même souci mais sur le modèle précédemment...
  • 7. Hitachi ram-52qh5 + 2x rak-25qxa
    N°4989 : Hello guys, That's the only forum I have found with information about this AC. All Hitachi AC did read. I have Hitachi ram-52qh5 + 2x rak-25qxa. - ld301 flashes once; - ld304 flashes once; - indoors flashes 4 times; -...
  • 8. Panne clim Hitachi RAM-90QH5
    N°5118 : Bonjour, À quelques mois d'intervalle mes deux UEs sont tombées en panne. À priori la même panne. Le voyant de la pendule orange clignote régulièrement 4 fois sur mes sept UI (rak-25QH8 / RAK-50QH8) au bout d'un moment...
  • 9. 3 clignotements sur UI Hitachi RAK-25 QPA
    N°4300 : Bonsoir, Climatisation tri split RAM-70P4A en défaut, plus de chauffage après coupure de courant pendant la nuit. Après remise sous tension, 3 clignotements puis 2 sec puis 3 clignotements. Contrôle tension entrée GE...
  • 10. Problème pompe à chaleur Hitachi RAM90QH5
    N°5858 : Bonsoir et merci d'avance. Je dispose d'une pompe à chaleur Hitachi avec groupe extérieur RAM90QH5 avec 4 unités intérieures, depuis 2 jours le défaut 4 clignotants rouge sur horloge apparaît et impossible de relancer, sauf...
>>> Résultats suivants pour : Rak Hitachi ne s’allume plus >>>



information Informations sur le forum Climatisation information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite