FORUM CLIMATISATION

S'inscrire Aide

Profil du membre williams1576

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 8 073 questions dans le forum climatisation


Membre inscrit williams1576

williams1576
a posté 41 messages sur les forums BricoVidéo :


Forum Climatisation

Bonjour.

Suivi de mon problème : Résolu, moteur changé entièrement.
J'ai ouvert l'ancien moteur après pour vérifier mais les 2 roulements semblaient OK.

Quoi qu'il en soit fini le bruit de réacteur rafale.
Merci aux contributeurs.
24 février 2022 à 22:59
forum consulter ce sujet Bruit excessif split intérieur LG MC09AHR sur le forum Climatisation

Bonjour,
Je n'avais pas vu les 2 dernières réponses. Merci pour cela.
Alors l'opération prévue à l'air bien plus sensible que de changer une simple sonde !
Je le sens mal pour répondre à la question. :-)

Je vais faire appel à un frigoriste je pense, et je vais commander le moteur sur internet, ainsi il n'aura plus qu'à le monter complet après réception et non le démonter pour changer les roulements.
24 janvier 2022 à 23:20
forum consulter ce sujet Bruit excessif split intérieur LG MC09AHR sur le forum Climatisation

Publicité

Je ne sais déjà pas par où commencer pour ouvrir le split !!
23 janvier 2022 à 18:48
forum consulter ce sujet Bruit excessif split intérieur LG MC09AHR sur le forum Climatisation

OK, je pars sur un roulement 608 zz.
Je regarde sur un site qui en propose plusieurs références.
Lequel me conseillez-vous ?
Merci.

Pour agrandir l'image, cliquez dessus.
screenshot 20220122 223628

22 janvier 2022 à 22:38
forum consulter ce sujet Bruit excessif split intérieur LG MC09AHR sur le forum Climatisation

Bonjour PL, vous suggérez de changer TOUT le moteur (photo) ?

Pour agrandir l'image, cliquez dessus.
mot split lg mc09ahr

22 janvier 2022 à 15:56
forum consulter ce sujet Bruit excessif split intérieur LG MC09AHR sur le forum Climatisation

Merci Mr "Dom" pour ces réponses précises.
Ces conseils sont précieux pour un néophyte comme moi.
Donc si j'ai bien suivi je dois ouvrir et changer le roulement du moteur.

Dois-je commander le skf 608zz ou bien celui en photo de chez SOS accessoire sur mon premier post ?
22 janvier 2022 à 12:36
forum consulter ce sujet Bruit excessif split intérieur LG MC09AHR sur le forum Climatisation

Pour ce qui est du moteur préconisé par "lagass", le vendeur Ebay m'indique qu'il ne convient pas cause légère différence.
22 janvier 2022 à 10:51
forum consulter ce sujet Bruit excessif split intérieur LG MC09AHR sur le forum Climatisation

J'ai posté un mp3 mais il tarde à être posté ....

Du coup, dois-je changer tout le moteur ou bien seulement le roulement ? Le cas échéant le roulement est-il inscrit dans le moteur et nécessite t-il démontage du moteur ?
Merci.
22 janvier 2022 à 10:04
forum consulter ce sujet Bruit excessif split intérieur LG MC09AHR sur le forum Climatisation

Bonjour.
Voici un fichier sonore pris à l'instant à 50 cm sous le split.
memo voice 20.mp3
22 janvier 2022 à 09:29
forum consulter ce sujet Bruit excessif split intérieur LG MC09AHR sur le forum Climatisation

Bonjour et bonne année.

Je reviens vers vous pour un nouveau petit souci, sonore, cette fois.

Depuis déjà 2 ou 3 ans, le bruit est de plus en plus fort dans le séjour au niveau du Split LG Mc09AHR.
Un bruit de moteur ? (selon un artisan électricien).
Le bruit est lancinant et gênant pour écouter la télévision !

Ma question : quelle pièce changer ?
J'ai trouvé sur un site soit le moteur du ventilateur, ou le roulement ??!!
Auriez-vous une idée à ce sujet ?
Merci aux experts.

Pour agrandir l'image, cliquez dessus.
screenshot 20220121 223631

21 janvier 2022 à 22:49
forum consulter ce sujet Bruit excessif split intérieur LG MC09AHR sur le forum Climatisation

Bonjour.

Mauvais trip ce matin.
Le lave-vaisselle qui était programmé dans la nuit a tourné MAIS ce matin plus de jus sur l'affichage et de l'eau en haut qui a coulé sur le bandeau. Pas vidangé.
Le fusible du tableau a sauté. J'ai séché l'ensemble après avoir démonté la porte mais rien.
Plus de jus.

Pensez-vous qu'il y ait un problème sur autre chose dans le lave-vaisselle ?
Y a-t-il un boitier à l'intérieur qui aurait grillé ?
Étonnant cette eau en haut de la porte comme si c'était mal fermé.
Court-jus ?
Merci de votre aide.
20 mars 2021 à 12:08
forum consulter ce sujet Panne lave-vaisselle Scholtès LTE 14 3206 sur le forum Électroménager

Bonjour.
Nouveau big sur UI.

Code 1 unité clignote correspond à sonde reprise air (dans son manchon).
Sonde commandée.

Problème : comment enlever cette nappe quasiment inaccessible dans la clim ??
Merci.
13 décembre 2020 à 12:24
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Merci. Réussi. Fallait tourner dans le sens inverse (comme les pédales de vélo). Fallait le savoir !!
J'ai forcé un sacré moment.
Un peu de saleté dedans et contrôle de la rotation semble OK mais un peu de jeu sur l'axe.
Je vais remonter et tester !
11 décembre 2020 à 16:14
forum consulter ce sujet Panne 11 lave vaisselle Scholtès difficulté démontage pompe cyclage sur le forum Électroménager

Bonsoir,

Depuis l'apparition du code 11 sur lave vaisselle Scholtès réf 14 3206, j'ai décidé d'ouvrir pour vérifier la pompe de cyclage.
Mais je me retrouve avec une grosse pièce en main, à savoir pompe cyclage ET bloc chauffant assemblés que je n'arrive pas à désaccoupler (cf photo).
Il me semble tout de même que l'on peut séparer ces 2 pièces car la pompe est vendue séparément.
Savez-vous comment démonter ces 2 parties qui ont l'air bien prises ensemble ?
Merci.

Pour agrandir l'image, cliquez dessus.
pompe de cyclage lave vaisselle scholtes

10 décembre 2020 à 20:13
forum consulter ce sujet Panne 11 lave vaisselle Scholtès difficulté démontage pompe cyclage sur le forum Électroménager

Résolu !! Merci.
Il me restait une sonde cuivre d'avance (vérifiée à 5 kohms).
Coupure de la sonde sur le split (mesurée à 1 kohm).
Mise en place et Houra !!
Merci à vous.
11 novembre 2019 à 18:35
forum consulter ce sujet Split LG s'arrête en chaud led verte clignote 2 fois sur le forum Climatisation

Comme par hasard, le problème du jour est sur le split que je n'avais pas touché (celui qui faisait du froid)...
10 novembre 2019 à 17:21
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Bonjour.
Merci de votre support encore 1 fois !
Alors ce serait la sonde cuivre ?
10 novembre 2019 à 16:13
forum consulter ce sujet Split LG s'arrête en chaud led verte clignote 2 fois sur le forum Climatisation

Je précise.
La clim est une LG neo plasma.
Le split se met en sécurité et redémarre malgré tout toutes les 10 minutes pendant 2 minutes et s'arrête de nouveau.
Double clignotements led verte en façade.
J'attends vos suggestions.
10 novembre 2019 à 15:02
forum consulter ce sujet Split LG s'arrête en chaud led verte clignote 2 fois sur le forum Climatisation

Bonjour.

Je viens de mettre en route ma clim maison et je rencontre un problème.
Installation LG : multisplits (4) et 1 unité extérieure.

Problème au bout de 5 minutes, un des splits s'arrête et redémarre puis fini par se mettre en veille et BIP et led verte clignote rapide 2 fois, tempo, puis 2 fois et ainsi de suite.
Ensuite l'unité redémarre 5 minutes et s arrête de nouveau en veille après avoir fait un BIP.
Pas de message erreur en façade.

Doit-on tenir compte du double clignotement led verte ?
Merci d'avance pour votre aide.
10 novembre 2019 à 12:40
forum consulter ce sujet Split LG s'arrête en chaud led verte clignote 2 fois sur le forum Climatisation

Entendu. Merci.
Je suis donc "bon" pour en acheter une autre.
En tout cas merci pour toutes ces réponses qui m'auront permis de "réparer" moi-même.
11 janvier 2019 à 12:21
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Bonsoir.

Personne n'a une idée sur ces petites périodes de soufflage de froid ..?
Merci.
10 janvier 2019 à 23:26
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Bonjour.
Merci pour cette explication complète.
Je pense quand même faire faire un chek up de clim après l'hiver, voir s'il ne manque pas de gaz par exemple.
C'est peut-être même obligatoire et je ne l'avais jamais fait exécuter.
Sinon, petit bug sur le troisième split chambre, qui lui allait très bien jusque là, de temps à autre pendant 2 minutes, il envoie de l'air froid !! (très désagréable !). Et ensuite le chaud reprend.
Bizarre...
03 janvier 2019 à 08:35
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Bonjour et bonne année.

Alors bilan au bout d'un mois : les 2 splits en question fonctionnent impeccables depuis ces changements de sonde.
Cela a été bénéfique.

J'ai une autre question qui subsiste question consommation :
Est-ce que la consommation électrique du groupe ext (annonce 3 kW) est fixe ou varie selon le degré de chaleur que je demande ?
02 janvier 2019 à 19:15
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Suite et fin.
Pour la deuxième clim en panne.
J'ai pris une des 2 sondes que j'avais remplacée et l'ai mise en place après avoir coupé celle qui était montée.
Résultat. Cela fonctionne !
C'est assez surprenant mais le résultat est là.
Peut-être que seule une des 2 sondes était hors service et différente sur les 2 clims...
Au final une double sonde achetée et 2 blocs réparés !!
Espérons que cela passe l'hiver.
28 novembre 2018 à 14:24
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Oui j'ai appelé ça "tirapp", il s'agit de Serre-flex en plastique pour câble (collier à usage unique).
A propos du capot je me posais cette question car pas certain de la fonction mais craignais qu'elle fut, en partie, responsable du non déclenchement de clim en chaud.
J'ai testé avec contacteur fermé ou non, et cela ne change rien. Donc mis en mode fermé par défaut.
Et bien au sujet des sondes bien sûr que cela est dommage mais l’accès à la carte est impossible car pour l'enlever et ôter les nappes il faudrait démonter le bas de la clim complète avec le moteur qui actionne les volets...
Et même avec ça, le boitier est moitié fermé, donc pour des soucis de simplification j'ai relié les fils déjà coupés reliés à la carte et mes 2 nouvelles sondes.
Cela ne doit rien changer, j'ai suivi vos conseils.
Peut-être que seule l'une d'entre elles était HS.
Je n'ai pas cherché à savoir et ai monté les 2.
Résultat semble OK.
22 novembre 2018 à 12:47
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Bonjour.
Double sonde neuve reçue.
Câbles coupés et montage effectué avec des serre-fils à pincer pour fil téléphone.
La clim fonctionne depuis maintenant 30 minutes en chaud ! Super !
A voir si cela tient dans la durée.
J’ai mis un tirapp sur le contacteur de capot... ne sachant pas à quoi il sert quand le capot est ouvert ou fermé.
Quelle est sa fonction ?
22 novembre 2018 à 10:33
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Et bien re-panne.
La clim de la chambre n'a pas refonctionné !!
Je vais commander une sonde.
Mon seul souci, le montage.
Puis-je couper les fils et les relier aux dominos en place ?
L'accès à la nappe n'est pas faisable... sans tout démonter.
18 novembre 2018 à 21:23
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Bonjour.

En effet ce sont bien des Kohms.
J'ai effectué tout ceci sur 1 seul des 2 splits.
Et il a donc parfaitement fonctionné jusqu'à minuit.

Je confirme les valeurs, 12 sur la sonde, 13 sur les 2 fils et la carte. Et 6 quand le domino est mis (courant coupé).
Du coup, vu que ça fonctionne, je n'ai pas coupé la sonde du split bureau qui marche pour voir ce qu'elle dit.

Je n'explique pas la remise en route de celui-ci suite à ces manipulations.
J'ai également vaporisé du Bardal contact électrique sur la carte.

Est-ce que une sonde peut se remettre à fonctionner ?
Est-ce que les valeurs sont cohérentes ?
04 novembre 2018 à 10:00
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Il manque un post entre le 22 et le 24.
J'expliquais donc avoir re-démonté et constate un défaut au niveau jonction domino.
J'en ai profité pour mesurer et là surprise.
Valeur à la sonde 12 ohms.
Valeur sur les 2 cosses 13 ohms.
Et quand tout est remonté sur le domino (les 4 fils donc), j'ai 6 ohms, comme annoncé précédemment.
Je ne sais pas d'où viennent ces variations ?!
Mais bon ça fonctionne maintenant depuis 1 heure.
03 novembre 2018 à 22:13
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

J'ai donc tout remonté et là surprise.
Ça marche !!
C'est à rendre fou ces sondes !!.
Serait-ce parce-que je les ai manipulées ? Étaient-elles bloquées, figées ?
03 novembre 2018 à 21:32
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Alors pas moyen d'enlever le boitier électrique complet (trop de nappes...).
J'ai donc coupé les sondes pour pouvoir mesurer.
Résultat 3 kOhms à 25 degrés pour celle en cuivre.
Et 6 pour l'autre.
J'ai tout remonté et maintenant j'ai un problème car la clim s'allume, et s'éteint 10 secondes après et le voyant vert alimentation clignote lentement !!
Qu'ai-je fait ???
J'ai mis des dominos pour les sondes.
Est-ce une erreur ?
Help
03 novembre 2018 à 20:37
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

OK.
L'accès n'est vraiment pas aisé.
Pas d'accès direct sur les nappes.
Il faut enlever le boitier électrique pour accéder aux contacteurs clipsés sur la carte.
J'essaie...
03 novembre 2018 à 16:39
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Après une petite recherche sur le net, tout indique qu'il n'y ait qu'une seule sonde sur ce split.
EBG61107008
Du coup, j'ai envie de tenter la manip moi-même.
Pourriez-vous me dire comment je peux vérifier la valeur en ohm Ω (je suis équipé testeur) sur la sonde, ensuite je comparerai les 2 appareils.
Merci.
03 novembre 2018 à 08:15
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Et bien oui entendu.
Mais là cela va dépasser mes compétences techniques ne sachant pas quelles sondes vérifier.
Je vais faire appel à un professionnel.
Je vous tiens informé de l'évolution.
Cela pourrait servir à d'autres.
Merci pour votre aide.
02 novembre 2018 à 11:41
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Bonjour.
Hier soir à 22h, un des 2 splits, soi-disant HS, s'est déclenché en chaud, par magie.
Il était, comme l'autre, réglé sur 27 degrés.
J'ai réduit à 26 au bout de 10 minutes de marche et aussitôt, il s'est ré-éteint.
Il ne s'est pas réenclenché depuis.
C'est étonnant.
02 novembre 2018 à 06:39
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Quand je mets sur froid l’unité extérieure se déclenche et les 2 unités envoient du froid, du vrai froid.
Quand je sélectionne chaud sur la télécommande, l'unité extérieure semble démarrer 10 secondes et se coupe, plus rien, pas de chaud.
Le split reste avec le voyant vert au fixe signifiant en attente de production.
01 novembre 2018 à 20:28
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Cela fonctionnait très bien en chaud jusqu'à fin mars 2018.
01 novembre 2018 à 19:30
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Aucun code d'erreur !
Ce qui est bizarre, c'est le fait d'avoir le même problème sur les 2 simultanément.
Je ne crois pas à la probabilité de 2 pannes simultanées !
Je vais faire un autre reset au compteur, sait-on jamais.
Quant au manque de fluide, j'ai peine à y croire car les 2 autres font du chaud correctement.
01 novembre 2018 à 17:36
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Bonjour,
Complément d'info.
Voici les références prises sur l'unité extérieure.
LG type multi FM27AH UE3
(A4UW276FA3)
Capacité 9496W
J'ai lu # manque de gaz #, vous confirmez ?
Pour info le gros split du séjour et une chambre font du chaud correctement.
Seules 2 chambres ne font pas de chaud.
(en revanche les 2 incriminées savent faire du froid).
Qu'en pensez-vous ?
P. S. : Je n'ai jamais fait faire d'entretien (hormis filtre), ni recharge gaz en 8 ans.
01 novembre 2018 à 14:44
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Bonjour.

Les 2 splits sont LG NEO plasma.
La température extérieure est de 10 degrés et intérieure de 19 dans les 2 pièces concernées par les pannes.
La température demande est 26.

En mode froid les splits fonctionnent mais pas en chaud.
Utilisés individuellement, les splits ne font pas démarrer l’unité extérieure.
Elles ne se lancent pas. Le volet reste entrouvert, c'est tout.
Très bizarre, surtout 2 en même temps alors que la 3éme chambre fonctionne très bien et le séjour aussi.
31 octobre 2018 à 07:16
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation

Bonsoir.

Problème installation multisplits dans la maison et 2 des 4 splits ne font pas de chaud.
En mode froid les 4 sont OK.
En mode chaud les 2 splits des chambres ne déclenchent pas l’unité extérieure utilisée individuellement.
Les 2 autres (chambre et séjour) fonctionnent bien.
A quoi pensez-vous ?
Merci d'avance.
30 octobre 2018 à 20:57
forum consulter ce sujet Problème chauffage sur certains splits sur le forum Climatisation