FORUM CLIMATISATION

S'inscrire Aide

Profil du membre Razmote

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 7 435 questions dans le forum climatisation


Membre inscrit Razmote sur le forum Climatisation

Razmote
a posté 23 messages sur le forum Climatisation :


Multi-Forums

Bonjour Pl,

J'ai trouvé les 3 bobines ici :

http://boutique.climartique.fr/epages/980418485.sf/fr_FR/?ObjectPath=/Shops/980418485/Products/%22131335J%20E18%203MXS52E3V1B%22

Je suis tombé sur ce site, j'ai appelé et j'ai eu une personne aimable et apparemment compétence.
Je vais appeler Daikin et je vais voir les tarifs qu'ils proposent, surtout si les pièces sont strictement les mêmes.
Merci et bonne soirée.
22 juin 2016 à 18:10
forum consulter ce sujet Où acheter des bobines pour climatiseur Daikin ?

Bonjour à tous,

J'ai 2 bobines sur 3 de mon climatiseur/chauffage Daikin qui sont en panne, j'ai fait des tests croisés et une seule marche.
Ce sont des bobines 6 fils de marque Funikoni DC 12V DM-1 OR 1J16S.
Quelqu’un connait un site où les trouver pour pas cher ?
J'en ai vu ici :
http://www.clim-pas-cher.com/piece-detachee-divers/53217-daikin-bobine-de-detendeur-pour-machine-type-rxs50f2v1b.html

Mais personne ne répond au téléphone.
Merci d'avance.
22 juin 2016 à 11:06
forum consulter ce sujet Où acheter des bobines pour climatiseur Daikin ?

Publicité

Bonjour,

Problème résolu, il s'agissait tout simplement de la bobine de l’électrovanne A qui était HS...
De ce fait elle était toujours ouverte.
J'ai pu échanger avec la même bobine qui est sur mon autre unité extérieure et qui n'avait que 2 UI de branchées sur 3, donc une bobine de secours dira-t-on.

Maintenant tout fonctionne parfaitement.
Merci PL de votre aide.
01 septembre 2014 à 21:09
forum consulter ce sujet Unité intérieure Daikin ne fait pas de froid

Bonjour à tous,

Plus de problèmes !!!
Sur un autre forum on m'a dit que cela pouvait venir des bobines, comme j'ai 2 UE dont une avec que 2 UI, j'ai interverti les 2 bobines connectées en A des 2 UE.
La A sur UE qui avait son électrovanne qui restait ouvert avec la A de l'autre UE ou aucun tube n'était branché.

Résultat des courses les 3 UI intérieures font du froid !
Et même mieux quand je mets en fonction la B ou la C le bloc réfrigérant de la A n'est plus glacé ni son gros tuyau !
Donc la bobine A posait problème, mais comment son électrovanne pouvait rester ouvert ?

Est-ce vraiment l'explication ?
Il est tard et je n'ai pas fait tous les tests, je continuerai demain, mais ce qui est sûr c'est que je n'ai jamais eu de froid en même temps sur les 3 UI.

En tout cas merci à tous les contributeurs de ce post car je sais très bien que dépanner à distance ce n'est pas facile.
De plus n'étant absolument pas de la partie, ça compliquait encore les choses.
Bonnes vacances à vous tous et encore merci.
17 juillet 2014 à 16:49
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Bonsoir PL,

Merci pour votre réponse.
Je pense que pour le moment je vais arrêter les frais, j'avais un budget et il est presque atteint, les vacances approchent...
Le technicien doit me rappeler quand il aura un tarif et eu Daikin à nouveau.
Sur un autre forum quelqu"un a apporté une réponse intéressante : c'est le détendeur de l'UI A qui est bloquée en ouverture quasi maximale.
Lorsque vous aviez un manque de gaz, et lorsque vous cherchiez à faire fonctionner les 2 autres UI, il était normal que les 2 ne fassent que brasser l'air.
Déjà que l'installation ne contenait que la moitié de la charge. C'est dire que le gaz n'était pas suffisant, mais en plus du fait que le détendeur de la A reste constamment ouvert, il pique une bonne partie du fluide aux 2 autres UI. C'est pourquoi vous aviez les symptômes cités dans vos posts.
Le fait d'avoir remis la charge exacte améliore le fonctionnement des 3 UI, améliore le fonctionnement des 2 UI lorsqu'elles sont seules en demande, mais le problème reste le même car la A continuait à recevoir une partie du liquide qui devait aller aux 2 autres UI.
Le fait d'avoir inversé les liaisons frigo et électriques ne feront que déplacer la problématique sur une autre UI.
Merci pour votre réponse.
06 juillet 2014 à 21:10
forum consulter ce sujet Unité intérieure Daikin ne fait pas de froid

Bonsoir PL,

Je ne comprends pas votre réponse...

Le gars est passé, il a fait un tirage à vide et pesé le gaz récupéré, d’où les 1kg1, contrôlé tous les tubes ainsi que le câblage de chaque UI, tout était ok.
La longueur totale des tubes ne dépasse pas les 25 mètres donc la charge conseillée de 2kg par Daikin est bonne.

Puis remise en gaz et test.

Par rapport à avant son intervention, il y a eu un changement car avant les 3 UI en fonction, une seule faisait du froid.
Après son intervention les 3 font du froid, sauf que si on arrête l'UI A, les 2 autres ventilent uniquement et c'est en appelant le SAV Daikin qu'ils ont pensé que cela pouvait venir de la vanne 3 voies.

Pour être absolument sûr, car encore une fois, tous les tuyaux et câbles électriques sont encastrés dans les murs et faux plafonds, il a inversé les câbles électriques et tubes de UI A et B.
Le problème a été aussi inversé, ce qui veut dire que ni les câbles électriques ni les tubes sont en cause.

Si vraiment cela venait de la vanne 3 voies et comme ça ferait encore pas mal de frais, je lui ai demandé si on pouvait intervertir les 2 UE, à savoir celle de mon salon qui est couplée 2 UI et qui fonctionnent parfaitement avec celle des chambres qui est couplé 3 UI car j'ai plus besoin d'avoir 3 UI qui fonctionnent dans les chambres que 2 UI dans le salon/sam.

Le gars est venu à 14h et est parti à 18h, il a fait 2 tirages à vide, test des tubes et des liaisons électriques et est reparti à 18h, comment voulez-vous que je ne le règle pas vu qu'il est venu pour contrôler mon installation pour repartir sur une base saine.

Bien sûr je suis pas plus avancé et c'est parce que j'avais peur d'en arriver là que j'ai posé toutes ces questions ici et ailleurs car le problème de mon installation, n'est pas simple et j'ai déjà fait venir 3 personnes différentes, sans parler de Daikin qui a été sollicité 2 fois sur ce sujet.

Je vous remercie d'avoir participé à la recherche de ma panne, c'est dommage que vous n'êtes pas prés de Marseille, car c'est à vous que j'aurais confié la tâche.

Bonne soirée.
02 juillet 2014 à 21:18
forum consulter ce sujet Unité intérieure Daikin ne fait pas de froid

Bon le technicien vient de partir...
Diagnostic pas sûr à 100%, problème de vanne 3 voies.

Il a fait un tirage à vide, 1kg1 était présent dans le système au lieu de 2.
Les tubes et le câblage électrique ont été testé et tout est OK.
Donc ajout de gaz tout neuf, puis test.

Les 3 UI en fonction donnent du froid alors qu'avant 1 seule en faisait (la A).
Souci quand on arrête celle qui faisait du froid (la A), la B et la C perdent quelques degrés alors que la A a son bloc glacé.

Il a ensuite inversé les tubes de l'UI A (qui fonctionnait) avec l'UI B et le câblage électrique également.
Le problème est resté le même sauf que c'était plus l'UI A qui faisait du froid mais la B.
Il a appelé le SAV Daikin qui en a déduit que c'était probablement un problème de vanne 3 voies.
Comme j'ai 2 UE, il va revenir pour les échanger et voir si le problème suit.

Voilà, c'est tout pour le moment.
Merci.
02 juillet 2014 à 18:54
forum consulter ce sujet Unité intérieure Daikin ne fait pas de froid

Merci PL pour votre réponse...

Je verrais bien mercredi.
Bonne journée.
30 juin 2014 à 08:53
forum consulter ce sujet Unité intérieure Daikin ne fait pas de froid

Bonjour PL,

Merci pour vos explications, je comprends un peu mieux.
Donc les 3 petits tubes de chaque UI ne sont pas inversés, car chacun de ces tuyaux est froid quand son UI est en fonction.

Si on enlève l'UI C qui fonctionne parfaitement, il ne peut donc y avoir qu'une inversion entre le gros tube du l UI B et le gros tube de l'UI C.

Et c'est là où je ne comprends pas car quand l'UI B est en marche c'est le gros tube de l'UI A qui est froid et pareil pour l'UI B c'est le gros tube A qui est froid aussi.

Avec une inversion je m'attendrai plutôt à avoir quand l'UI B fonctionne le gros tube UI C est froid et inversement.
Mais dans ce cas là, si l'UI B et B fonctionnent en même temps elle devrait produire toutes les 2 du froid non ?

Merci pour votre réponse.
29 juin 2014 à 10:06
forum consulter ce sujet Unité intérieure Daikin ne fait pas de froid

Bonjour PL,

Si on enlève l'UI A de l'équation qui n'a pas de problème et qui fonctionne bien, il reste donc la B et la C.
Or que ça soit la B ou la C quand elles sont en fonction, seul le petit tuyau de chaque UE correspond à la demande.
Dans les 2 cas, le gros tuyau du B ou C n'est pas froid et c'est là où je ne comprends pas, car c'est le gros tuyau de la A qui est froid...

Et quand la B ou la C fonctionne c'est le bloc radiateur (je ne connais pas le nom technique cette pièce) de l'UI A qui est glacé.

Le petit tuyau c'est l'aller et le gros le retour ?
Merci de votre réponse.
28 juin 2014 à 18:57
forum consulter ce sujet Unité intérieure Daikin ne fait pas de froid

Bonjour à tous,

J'ai un souci avec une UE Daikin et 3 UI, dont 1 qui fonctionne et les 2 autres non.
J'ai testé les connexions électriques entre l'UE et les 3 UI.

Pour ce faire j'ai débranché le câblage électrique derrière l UE et j'ai regardé à quelle UI ça correspondait, j'ai répété cette opération 3 fois.
Chaque câble qui va à chaque UI comporte 4 fils de couleurs différentes et tout est OK aussi.
Par contre j'ai remarqué quelque chose de très étrange et que je n'arrive pas à expliquer.
Petit rappel :

UI A fonctionne parfaitement (la plus éloignée)
UI B ne fait pas du froid
UI C ne fait pas du froid

Quand l'UI A fonctionne seule, le petit tuyau A derrière l'UE est froide, le gros A est froid.
Le bloc radiateur UI A est glacé.

Quand l'UI B fonctionne seule, le petit tuyau B derriere l'UE ruisselle, le gros A ruisselle.
Le bloc radiateur UI A est glacé, celui de UI B non.

Quand l'UI C fonctionne seule, le petit tuyau C derriere l'UE ruisselle, le gros A ruisselle.
Le bloc radiateur UI A est glacé, celui de l'UI C non.
C'est comme si le gros tuyau sortant des UI B et UI C allait vers l'UI A.
C'est impossible.

Normalement les tuyaux aller et retours sont indépendants sur chaque UI non ?
Quelle serait l'explication ???

Merci pour vos réponses.
P. S. : un technicien vient mercredi pour tirage à vide et remise en gaz.
28 juin 2014 à 17:37
forum consulter ce sujet Unité intérieure Daikin ne fait pas de froid

Bonjour à tous,

Désolé de répondre si tardivement, mais l'année passée je n'ai pas fait intervenir les techniciens car je ne les ai pas senti très pointus et à plus de 250 euros le devis, sans garantie de résultat j'ai préféré ne pas donner suite.

Mercredi dernier j'ai fait venir un autre installateur, il a vérifié s'il y avait un manque de gaz.
Pour lui tout est OK de ce côté là, il y en aurait même beaucoup trop d'après lui, il s'est basé sur le fait que l'aiguille du mano oscillait et qui justifierait le code d'erreur UH (bip long).

D'ailleurs le problème ne pourrait-il pas venir de là ?
Il ne pense pas qu'il y ait une inversion de tuyaux sinon les 2 UI qui ne font pas de froid en feraient si les 3 UI fonctionnaient en même temps.
D'après lui il n'y a pas eu de tirage à vide lors de l'installation et il pense que le problème vient de là.
J'ai un devis à 325 euros pour faire un tirage à vide et remettre du gaz tout neuf, mais encore une fois aucune garantie de résultat.
Je crois que je vais tout laisser tomber car ça risque de me coûter cher pour rien.

Une UI sur 3 fonctionne parfaitement, comment le manque de tirage à vide pourrait créer ce problème ?
Merci pour vos réponses.

Cordialement.
26 juin 2014 à 09:37
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Bonsoir Dom,

En fait j'ai une autre UE avec 2 UI qui fonctionnent parfaitement, j'ai refait le même test et là j'ai 3 séries de Tac tac tac malgré qu'il n'y ait que 2 UE branchées derrière.

Cela voudrait dire que j'ai bien un problème au niveau d'une électrovanne ou de la carte mère.

Pourtant quand je coupe le jus et que je le remets ensuite les 2 UI B et C font un peu de froid, alors qui si j'en arrête une des 2, l'autre ne fait que brasser de l'air...
Merci pour votre réponse.
10 septembre 2013 à 21:24
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Bonjour,

J'ai refait quelques tests, notamment la vérification électrique entre chaque UI et l'UE, tout est ok.

Puis j'ai coupé le jus, j'ai attendu quelques minutes et j'ai remis le jus, j'ai alors allumé les 2 UI qui ne font pas de froid et là, elles en font un tout petit peu, elles ne se contentent plus de brasser de l'air mais n'atteignent pas le niveau de froid de la 3ème UI qui elle, fonctionne parfaitement.
Derrière l'UE, j'avais le gros tuyau A qui suintait et les 2 petits tuyaux B et C qui suintaient aussi (le A est l'UI qui fonctionne).

J'ai aussi écouté, en remettant le jus, le tac tac tac sur l'UE et ça donne :
2 séries de tac tac tac tac tac tac... alors que j'ai 3 UI et donc 3 électrovannes.

Que penser de tout ceci ?
Merci.
10 septembre 2013 à 14:10
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Bonsoir,

Je referai des tests plus poussés dès que...

Pour répondre à vos 3 questions :
1/ hélas non je n'ai pas de certitude, un pro est venu vérifier et il en a déduit que les tuyaux devaient être probablement inversés entre le B et le A, le souci c'est qu'il n'est pas sûr à 100% et ça pourrait me coûter cher dans le cas contraire...

2/ pour les tuyaux de l'UI C, oui le gros tuyaux est froid mais ce qui est bizarre c'est que ce même tuyau est aussi froid quand les 2 autres UI fonctionnent seules.

3/ je pense à de la condensation car quand on passe la main dessus c'est mouillé mais ça tombe pas forcément par terre...

Par contre j'ai une autre UE avec 2 UI qui fonctionnent parfaitement et là, les tuyaux sont froids et non mouillés.

Merci pour votre aide.
28 août 2013 à 20:41
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Bonjour à tous,

Je suis rentré de vacances et je continue les tests.

Sur L'UE j'ai des tuyaux de gaz petits et gros, 3 arrivées et 3 départs par paire, répartis comme suit :
A - chambre 1
B - chambre 2
C - chambre 3 (la seule qui fait du froid)

Unité UI A sur froid et à fond pendant 5mn :
Le gros tuyau A est froid et ruisselle.
Le petit tuyau B est froid et ruisselle.
J'ai attendu 5 mn et j'ai essuyé les tuyaux.

Unité UI B sur froid et à fond pendant 5mn :
Le gros tuyau A est froid et ruisselle.
Le petit tuyau C est froid et ruisselle.
J'ai attendu 5 mn et j'ai essuyé les tuyaux.

Unité UI C sur froid et à fond pendant 5mn :
Le gros tuyau A est froid et ne ruisselle pas.
Aucun des petits tuyaux ne sont froids.

Voilà je pensais que j'aurai les 3 gros tuyaux froids pendant les essais et bien non.
J'y comprends plus rien...
Si quelqu'un a une explication ou si y a d'autres tests à faire...

Merci d'avance.
28 août 2013 à 13:21
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Merci Dom,

Effectivement je vais regarder mais pas toucher...
Je cherchais juste à savoir si cette explication était plausible.
Les techniciens doivent revenir...
Merci.
03 juillet 2013 à 10:23
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Bonsoir Dom,

En fait j'ai acheté cet appartement il y a 2 ans, l'installation date de 5 ans maintenant.
Il me semble qu'au début les 2 splits faisaient du froid, mais moins que le 3ème qui lui en fait toujours.

Mais je ne suis plus sûr de rien maintenant... j'ai même eu l'impression à un moment, quand j'ai essayé de comprendre, qu'il y avait un split qui fonctionnait et qui ne faisait pas de froid et l'autre qui était à l'arrêt avec ses conduits très froid.

Si je comprends bien l'inversion peut venir des tuyaux ou du câblage...
Je vais essayer de reproduire le phénomène, car si ça vient des câbles électriques c'est beaucoup plus facile que les tuyaux et surtout il n y a rien à vider et recharger...
Si cela vient des fils comment puis-je vérifier ? Y a-t-il un ordre ou couleur particulière pour le repérage ?

Je peux peut-être m'aider du split qui fonctionne correctement...
Merci de votre réponse.
Cordialement.
02 juillet 2013 à 23:38
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Bonjour à tous,

J'ai fait venir 2 techniciens pour les problèmes de ma clim. Ils ont passé prés 1h30 à tout tester sans succès.
Inversion d électrovannes, d'alimentation, etc.
Et au bout du compte l'un d'eux s'est aperçu d'une anomalie...

A savoir une erreur de branchement entre les 2 splits au départ de l UE, les tuyaux arrivée et départ de chaque ne seraient pas ceux là (inversé ?) !!!
Alors que sur le 3ème split, qui fonctionne ça serait ok.
Ils sont donc partis et vont me rappeler pour un devis, y a-t-il des tests à faire pour être sûr que le problème vienne bien de là ?
Merci d'avance pour vos réponses.
02 juillet 2013 à 17:32
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

J'ai fait venir une personne qui était dans la copropriété pour un devis de clim chez un voisin.

D’après lui c'est un manque de gaz, même si un split fonctionne. Il y aurait peut-être une fuite...
Par contre pour recharger l'UE il m'a annoncé 250 €. cry
Ça coûte si cher que ça ???
Merci. :)
20 juin 2013 à 11:07
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Aie...

Ça sent pas bon on dirait...
Pensez-vous que cela risque de coûter cher si la panne était bien ça ?
La, ça tombe vraiment mal, entre la chaleur et les vacances qui approchent.
Je me doutais que c'était pas forcément le manque de gaz sinon le 3ème split ne ferait pas de froid...
Merci à vous pour vos réponses.
18 juin 2013 à 21:38
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Bonjour PL,

Voici les codes trouvés :
UH bip long
U4 U0 UA et U2 2 bips courts.

Il n'y a pas de voyant qui clignote en façade sur les 2 splits posant problème.
Merci pour votre aide.
Bon dimanche.
16 juin 2013 à 10:52
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid

Bonjour à tous,

Notre Clim Daikin ne fonctionne plus correctement.
Déjà l'an passé seul 1 split sur 3 faisait du froid et ce qui est bizarre c'est le split le plus éloigné qui fonctionnait.
Il se trouve que j'ai accidentellement fait sauter les plombs et remettant l'électricité en route les 2 autres splits se sont remis à faire du froid... pendant 15 jours et après plus rien.

J'ai essayé de refaire des essais en coupant le courant cette semaine, j'ai toujours 1 split sur 3 qui fait du froid.
Une personne m'a dit que cela pouvait être l'électrovanne qui se bloque, je n'ai aucune idée du prix si c'est bien cela.

Que puis-je faire pour essayer de mieux cerner d’où vient le problème ?
J'ai vu qu'il y avait la possibilité grâce à la télécommande d'avoir un statut de fonctionnement, mais je n'ai pas bien compris comment ça marchait.
Merci pour vos réponses.
15 juin 2013 à 21:40
forum consulter ce sujet Clim Daikin 1 split sur 3 fait du froid