FORUM CLIMATISATION

S'inscrire Aide

Profil du membre manwho

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 7 326 questions dans le forum climatisation


Membre inscrit manwho sur le forum Climatisation

manwho
a posté 8 messages sur le forum Climatisation :


Multi-Forums

Bonjour Dom-Aom,

Effectivement c’est bien la sonde du plénum et quand la PAC marchait j’avais souvent en ambiance la température demandée.
Pour la relance automatique du moteur, c’est le AirZone qui active ou désactive le télécommande, donc même si la température du plénum est basse, tant que le AirZone n’envoie pas une demande de démarrage ça ne démarre pas.

Je confirme qu’il y a un capteur de perte de gaz sur Mitsubishi pour l’avoir déjà eu à la mise en service.

Salutation.
Alex
05 novembre 2020 à 17:44
forum consulter ce sujet Gainable Mitsubishi fonctionne puis ne fonctionne plus

Bonjour.

Ok, j'attends donc ça venu pour voir tout ça avec lui.
En attendant, doudoune pour s'affranchir du froid.

Merci à vous pour vos conseils.

Cordialement.
Alex
05 novembre 2020 à 14:04
forum consulter ce sujet Gainable Mitsubishi fonctionne puis ne fonctionne plus

Publicité

Plutôt qu'il ne fonctionne car il fonctionnait avant.
Sur du matériel neuf... ce n'est pas terrible quand même.
Est-ce possible qu'il y ait une mise en sécurité ou un fusible qui aurait disjoncté ?

Salutations.
Axel
05 novembre 2020 à 12:40
forum consulter ce sujet Gainable Mitsubishi fonctionne puis ne fonctionne plus

Bonjour.
Citation :
Pour en avoir confirmation si vous arrivez à remettre en route votre machine quand elle aura été arrêtée environ 01H00, regardez les tuyauteries de votre unité extérieure si elles font du givre vous aurez bien la confirmation d'un manque de fluide.
L'unité se met en route :
- "Chaud attente" - Ventilateur tourne au régime moyen
- "Chaud" - Ventilateur tourne au régime maximum.

Par contre les tuyaux sont pour les deux (départ, arrivée) à la même température et froid. Donc il n'y a pas de givre.

Aujourd'hui, la led rouge est fixe.
Salutations.
Alex
05 novembre 2020 à 12:04
forum consulter ce sujet Gainable Mitsubishi fonctionne puis ne fonctionne plus

Bonjour,

L’unité extérieure dispose d’un champ infini devant et d’une distance de 50 cm entre le mur et la batterie.
J’ai du mal à comprendre comment la température peut atteindre de telles valeurs, sachant quel tube frigorigène ne dépasse pas les 15 degrés, que la batterie est froide, et que l’intérieur de l’unité n’est pas très chaud.

Pour voir si les tuyaux sont pincés, une partie étant dans le mur, impossible. Y a t’il des techniques pour analyser ça ?
Pourrait-il y avoir un dysfonctionnement d’une sonde ?

Salutations.
Axel
05 novembre 2020 à 07:34
forum consulter ce sujet Gainable Mitsubishi fonctionne puis ne fonctionne plus

Bonjour.
Citation :
Pour chauffer votre maison prenez vous la température de vos combles ou de l'extérieur ? Non pourquoi alors prendre la température des combles.
Oui je comprends. Après j’ai laissé l’installateur faire, avec son fournisseur. Vu que c’est la sonde dans le plénum des combles, je me suis dit que du coup ça se basait sur la température de reprise.

Pour le gaz, je crois qu’on était à une valeur similaire quand il l’avait pesé. Mais j’ai un doute et n’ayant pas le matériel pour le faire (n’étant pas chauffagiste) je verrai quand il va venir.

C’est bien ce que je pensais pour les tuyaux, ça me surprend ces serpentins. Je me pose la question si ce n’est pas pour le regagner du gainable : même longueur = même réglage sur les sorties de zone. Cela peut-il avoir un impact sur la production de chaud ou pas du tout ?
Pour la LED rouge de l’unité extérieure, j’ai 3 clignotements rapides puis éteinte 2 secondes.

J’ai ce comportement quand l’unité est en marche, quand elle ne tourne pas alors qu’elle devrait (télécommande en marche et en mode Chaud).
A un moment elle a fait 4 clignotements quand elle devait tourner et qu’elle ne devait pas tourner puis après plusieurs minutes elle est repassée à 3 clignotements.
Et je l’ai aussi vue en fixe quand le thermostat m’indique Chaud Attente (unité tourne au ralenti à ce moment).

Mais en règle générale elle est à 3 clignotements puis rien pendant 2 secondes.
Salutations.
Axel
04 novembre 2020 à 20:32
forum consulter ce sujet Gainable Mitsubishi fonctionne puis ne fonctionne plus

Bonjour AAC,
Merci pour votre réponse. Je dispose d'une bouche par chambre.
Citation :
tout d'abord vous mentionnez pour les chambres et le bureau 1 bouche de soufflage donc 4 zones. Est-ce que sur une bouche de soufflage vous avez des dérivations pour faire 4 zones ou est-ce que sur le plénum de sortie chaque zone a une bouche de soufflage ?
La répartition est la suivante pour être exacte :
- Chambre parentale : 1 bouche dans 1 zone
- Chambre 1 : 1 bouche dans 1 zone
- Chambre 2 : 1 bouche dans 1 zone
- Bureau : 1 bouche dans 1 zone
- Cuisine : 1 bouche dans 1 zone (cuisine semi ouverte sur le salon/entrée
- Salon/Entrée : 2 bouches (en dérivation) dans 1 zone.

Au niveau de la reprise :
- Couloir (faisant la liaison entre chambre 1 et 2) : 1 reprise
- Dégagement ouvert (sur la cuisine/salon/entrée et séparée d'une porte le bureau et de deux portes la chambre parentale) : 1 bouche avec 2 tuyaux de reprises.

Le tuyau de la reprise du couloir est en dérivation sur un tuyau de la reprise du dégagement et est sur 1 entrée du AirZone.
L'autre tuyau de la reprise du dégagement est sur une autre entrée du airzone.
Citation :
Par ailleurs on ne met jamais la prise de température sur le thermostat des combles mais bien sur celui qui est dans la pièce principale.
Cette modification a été faite au premier passage du chauffagiste, sur demande de son fournisseur.
Pour comprendre, pourquoi faut il utiliser celui de la pièce principale et non des combles ? Et comment modifier ?
Citation :
Pour essayez en mode froid il faut passer sur le témoin froid flocon de neige.
C'est exactement ce que j'ai fait, mais vu que la température d'ambiance était déjà inférieure à la température de consigne, la PAC ne se déclenchait pas.
Citation :
Pour ce qui est du fonctionnement vous avez déjà un manque de fluide car avec une demande à fond le soufflage devrai être beaucoup plus important. Votre modèle est rechargé de 1,450kg de R32 pour une longueur de 7ML. Un complément s'impose si la longueur est dépassée. La longueur maxi est de 30ML.
L'unité extérieure est à une distance de 12 mètres. Donc je dois avoir, entre la sortie unité et l'entré unité du tube frigo environ 24m + 3 mètres de marges = 27 mètres.

Lors de la mise en service, il avait laissé la charge de base, et effectivement j'avais eu un message d'erreur référençant à un manque de gaz. Il avait donc remis du gaz et plus de message remis du gaz.
Quand il est repassé une seconde fois (S+1 de mon récit où ça ne fonctionne pas), il a vidé et pesé le gaz (pas de pertes de gaz), fait le vide dans le circuit (pas de fuite), remis le gaz.

Depuis ce jour, mon tube frigo de sortie est à environ 15 degrés... même à pleine puissance.
Autre question, est-ce normal que dans les combles les gaines de soufflage et de reprises soient extrêmement longues et en serpentin et non à la juste de taille ?
Avez-vous aussi connaissance des clignotements de la LED de l'unité extérieure sur la carte power ?

Salutations.
Alex
04 novembre 2020 à 18:41
forum consulter ce sujet Gainable Mitsubishi fonctionne puis ne fonctionne plus

Bonjour,

C'est mon premier message ici, je m'excuse si je ne respecte pas une norme ou une convention.
Désolé aussi pour la longueur du message, j’essaie d'être le plus précis possible.

Je suis propriétaire depuis août dernier d'une maison neuve d'une superficie de 115.64 m² habitable.
Cette maison est équipée d'un gainable couplé à un système AirZone.

Le Airzone est répartie sur 6 zones de la façon suivante :
- chambre 1, 2, 3 et bureau : 1 bouche de soufflage (donc 4 zones)
- salon + entrée commune : 2 bouches de soufflages (1 zone)
- cuisine avec ouverture sur le salon : 1 bouche de soufflage (1 zone).

Reprise :
- 1 simple reprise dans un couloir (donnant sur chambre 1 et 2) ;
- 1 double reprise dans un couloir sans pour pour la cuisine, salon/entrée et avec deux portes pour une chambre et une porte pour le bureau. Cette reprise est proche de la chambre avec les deux portes.

Mon gainable est le suivant :
Mitsubishi Electric Modèle : SUZ-M71VA

J'ai l'incident suivant :
- J-0 : première mise en service : le chauffage fonctionne, puis après 1 journée, je me rends compte que ça souffle du froid.
- J+2 : je décide de couper électriquement et remettre en marche après 5 minutes, ça fonctionne pour 1 semaine
- S+1 : même symptôme, mon chauffagiste passe.

Les actions qu'ils réalisent sont les suivantes :
- réglage de la télécommande murale Mitsubishi pour ne plus se baser sur son thermostat d'ambiance mais celui dans les combles ;
- vidage du gaz et il le pèse, tout est OK ;
- vide d'air dans le tube frigo, pas de perte de pression ;
- remise en place de gaz ;
- visite dans les combles, une gaine de reprise était défaite, il l'a remise ;
- validation de la tension après la carte inverter au niveau du moteur : OK ;

Tout le reste lui semble OK on pense donc au problème de gaine de reprise défaite.
2 semaines après même problème. Je coupe 1 heure et ça repart.
1 mois après (aujourd'hui, même problème, sauf que ça ne produit même plus de chaud !)

Pas de défaut affichée au Mitsubishi.

A savoir :
- toutes les portes de la maison sont ouvertes, pour ne pas mettre en doute un souci de reprise ;
- même température dans toutes les pièces aussi à 22° C.
- quand ça fonctionne, la température d'ambiance (sonde comble) est égale ou proche de la température de consigne.

Les symptômes aujourd'hui sont les suivants :
- jusqu'à ce matin ça a marché.
- à environ 08h00 la télécommande murale Mitsubishi indique "Dégivrage" = plus de soufflage ;
- Après 5 minutes : "Chaud attente" ;
- Après 5 minutes "Chaud"... seulement ça ne chauffe plus même après 1 h en fonctionnement.

Arrêt électrique d'une heure et remise en service :
- "Attente chaud" puis "chaud" -> la PAC turbine à FOND (soufflage froid) ;
- après plusieurs 10aines de minutes elle turbine à régime moyen (soufflage froid) ;
- puis après plusieurs minutes elle ne tourne plus du tout...
--> Puis on reboucle au début avec "Attente chaud", etc.

J'ai testé le mode CLIM mais pas possible de vérifier car ambiance < consigne.
Puis mode chaud au MAX (30 °C)

A ce moment j'ai les température suivantes (que la PAC turbine ou pas ça revient au même) :
- Température demandée sur le airZone 30° ;
- Température de consigne sur Mitsubishi : 28° ;
- Température d'ambiance (sonde comble) : 19° (= la température intérieur de la maison car reprise de l'air, si plus de reprise je descend à 10 °...)
- Température au niveau de la sonde extérieure : 12°
- Température du tube frigo le plus bas : 15°
- Soufflage : 20° (quand ça souffle donc quand l'unité turbine).

Bonne journée à tous.
Alex
04 novembre 2020 à 14:27
forum consulter ce sujet Gainable Mitsubishi fonctionne puis ne fonctionne plus