FORUM CLIMATISATION

S'inscrire Aide

Profil du membre Gaute

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 6 512 questions dans le forum climatisation


Membre inscrit Gaute sur le forum Climatisation

Gaute
a posté 2 messages sur le forum Climatisation :


Multi-Forums

Après avoir mis hors-tension pendant 3 jours, le problème s'est résolu.
05 mars 2019 à 12:43
forum consulter ce sujet Panne climatiseur Airton après coupures d’électricité répétées

Merci ! Cela fonctionne !

Avez-vous réussi à réparer votre UE réf 405599, car j'ai un problème à peu près similaire :
- Pas de code erreur affiché sur les UI.
- Je mets en marche le système grâce à la télécommande, en mode chauffage.
- L'unité extérieure se met en marche 20 secondes, puis s'arrête 3 minutes, puis redémarre 20 secondes et s'arrête 3 minutes et ainsi de suite...
- Aucun chauffage produit.
J'ai démonté les carénages des l'UE, la carte suivant la photo ci-jointe a deux leds, la LED001 reste allumée, mais la LED002 clignote par série de 12 clignotements, des avis ?

Merci.

Pour agrandir l'image, cliquez dessus.
dépannage clim Airton cela fonctionne

Information la ou les images que vous avez envoyées ont été réduites pour une meilleure lisibilité sur le forum. Mais les images dans leur résolution d'origine sont accessibles pour les contributeurs du forum qui en font la demande. Cordialement, l'équipe de Bricovideo.
26 février 2019 à 19:44
forum consulter ce sujet Panne climatiseur Airton après coupures d’électricité répétées

Publicité