FORUM CLIMATISATION

S'inscrire Aide

Problème sur clim Hitachi RAM53QH5

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 7 277 questions dans le forum climatisation


6756

Question Forum Dépannage Climatisation : Problème sur clim Hitachi RAM53QH5

tilk
Membre inscrit
tilk
12 messages
Bonsoir.

J'ai un problème avec mon tri split Hitachi RAM53QH5 qui ne fait plus de chaud depuis 15 jours.
J'ai appelé un ami qui pose des clim qui m'a dit que j'avais un manque de gaz, il a recherché une éventuelle fuite, puis a tiré au vide et a remis du gaz.
Il a constaté avec un appareil que mon unité extérieure avait du mal à monter en température.
Pendant 1h environ il y a eu du chaud puis plus de chaud de nouveau, en touchant les cuivres à l'extérieur j'ai remarqué que 2 circuits étaient chauds et le troisième froid.
Si vous avez une idée de la panne, je précise que l'installation a 9 ans.
Merci de vos réponses.
11 janvier 2021 à 21:14
Réponse 1 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tam
Membre inscrit
tam
1 879 messages
Bonjour Tilk,
Pour essayer de diagnostiquer à distance, il faudrait plus de précisions
1) Le chauffage a-t-il fonctionné régulièrement et normalement pendant 9 ans et jusqu'à la panne ?
2) Quelle masse de gaz récupérée ?
3) Quelle méthode de recherche de fuite ?
4) Quelle masse de gaz rechargée ?
12 janvier 2021 à 11:07
Réponse 2 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tilk
Membre inscrit
tilk
12 messages
Bonsoir Tam.
Oui le chaud et le froid ont bien fonctionné pendant ces 9 ans.
Pour la masse de gaz récupéré aucune idée.
Pour la méthode un appareil qu'il a approché des raccords, un test à l'azote, après il m'a parlé d'un ratio pression et autre chose, la température je crois, je n'ai pas tout compris, mais pas de fuite apparemment.
Recharge de gaz 2.2kg, il m'a dit que c'était plus que ce qu'il fallait.
Il m'a dit aussi que l'UE avait du mal à monter en température vu ses 9 ans mais j'ai un monosplit installé en même temps qui fonctionne très bien et qui est beaucoup plus sollicité, il m'a parlé du compresseur sûrement fatigué.
Merci de la réponse rapide.
12 janvier 2021 à 18:02
Réponse 3 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

christian62
Membre inscrit
christian62
13 messages
Bonsoir.
Sur les clims HITACHI il faut regarder les LEDS sur l'unité extérieure surtout la 301 : le nombre de clignotements donne une idée de la panne.
Mais 9 fois sur 10 la panne provient d'une carte sur ce modèle.
CD
14 janvier 2021 à 23:22
Réponse 4 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tilk
Membre inscrit
tilk
12 messages
Bonsoir.
Je suppose que les LEDS dont la 301 se trouve sur la carte de l'UE qui se trouve juste en dessous du capot.
Je vais regarder ça demain, merci de la réponse.
15 janvier 2021 à 17:45
Réponse 5 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tilk
Membre inscrit
tilk
12 messages
Bonjour.
Je viens de regarder les LEDS quand je mets en marche les clims, seule la LED 303 s'allume en continu ne clignote pas, les autres restent éteintes ce qui apparemment est normal.
Je précise que l'air qui sort des UI n'est pas chaud comme avant mais n'est pas froid non plus c'est tiède.
Après les tuyaux qui restent froids à l'extérieur correspondent au circuit le plus long qui arrive à l'UI qui elle est la seule où l'air sort "froid".
Merci.
17 janvier 2021 à 13:31
Réponse 6 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tam
Membre inscrit
tam
1 879 messages
Bonsoir, je résume :

1) Fonctionnement normal du tri split pendant 9 ans
2) Masse de gaz récupérée inconnue
3) Test de fuite avec un détecteur (mais pas avec un mano après mettons 12 ou 24 h ?)
4) Recharge 2,2 kg "plus que ce qu'il fallait" => je suppose que la masse de fluide OK... depuis la recharge.
5) UI-1 et UI-2 : air tiède ; UI-3 (la plus loin) : air froid.
6) Pas de code erreur (led) a priori

Nouvelles questions :
0) Les échangeurs des splits sont propres ? Idem pour l'échangeur extérieur ?
5) Si uniquement UI-1 (ou UI-2, les autres Off): l'air n'est pas plus chaud ? Le ventilateur UE semble-t-il à fond ? Pas de formation givre sur l'UE ?
6) Quelle est la consommation électrique quand UI-1 et UI-2 sont à fond ? (à comparer à la puissance nominale de UI-1 + UI-2 ?)
17 janvier 2021 à 18:06
Réponse 7 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tilk
Membre inscrit
tilk
12 messages
Bonsoir.
Je me rappel qu'il avait un mano branché sur l'UE c'est pour ça qu'il ma dit qui y avait pas de fuite et que mon UE montait pas assez en température pour fournir l'air chaud.
Les UI sont propres nettoyer tous les ans UE un seul nettoyage il y a trois ans je vérifierai demain au jours mais pas d'amas de poussière a la lampe.
UI1 et UI2 pas plus chaud quand UI3 éteinte pas de formation de givre sur l'UE.
Pour moi le ventilateur de l'UE ne semble pas a fond moins de puissance qu'avant pour la consommation je ne sais pas comment faire le test faut-il un électricien.
Merci.
17 janvier 2021 à 19:42
Réponse 8 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tam
Membre inscrit
tam
1 879 messages
Bonsoir,
Pour Tilk, le manque de chaleur étant indépendant de UI1 ou UI2, je pencherais pour un problème UE ou de charge en fluide.
Pour la conso, il suffit d'un compteur qui affiche la puissance soutirée (Linky...)

- Recharge effectuée + pas de givre => manque de gaz écarté
- Si puissance soutirée anormale élevée (avec UI propres) => excès de fluide mais bruit anormaux, aussi.

Si la consigne 30° est OK et si la pression ou la température de sortie de compresseur ne monte pas suffisamment, il reste
- une sonde HS qui ferait croire à une température OK
- un compresseur ayant perdu son étanchéité
- ?...
19 janvier 2021 à 19:23
Réponse 9 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

lagass
Membre inscrit
lagass
273 messages
Bonjour,
Vous avez dit au début :
Citation :
Pendant 1h environ il y a eu du chaud puis plus de chaud de nouveau, en touchant les cuivres à l'extérieur j'ai remarqué que 2 circuits étaient chauds et le troisième froid.
Était-ce en fonctionnement depuis plus de 10 minutes avec une demande de chaud pour la 3°?

Le fluide est comprimé en gaz chaud par le compresseur et est dirigé ensuite vers les splits sur des branches qui sont en parallèles. Des détendeurs sont placés sur chacune de ces branches pour laisser passer plus ou moins de fluide.
Donc la seule manière d'avoir un tube froid et les autres chauds, c'est qu'un détendeur reste fermé au lieu d'être ouvert, ou bien qu'il y ait une obstruction de cette branche (saletés qui bouche le détendeur).

Vous pouvez refaire le test avec les splits à fond (30°C et ventilateur au maximum) et mesurer la température qui sort du 3ème split (celui qui est "froid") ? Si vous pouvez tenter de mesurer la température sur les tuyaux extérieurs aussi ?
19 janvier 2021 à 20:48
Réponse 10 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tilk
Membre inscrit
tilk
12 messages
Bonsoir.
Je n'ai pas eu le temps de regarder pour la consommation mais à force de tester j'ai remarqué des différences par rapport à avant la panne.
Déjà quand je rallume l'UI 1 fait de l'air presque chaud pendant 10 minutes puis ça baisse.
La UI2 fait-elle du chaud pendant 10 minutes puis ça baisse au ressenti à la même température que l'UI1, c'est à dire qu'au bout de dix minutes les deux font de l'air tiède toutes les deux réglées à trente degrés à fond de ventilation. L'UI1 et UI2 ont les mêmes symptômes quand l'UI 3 est éteinte quant à l'UI 3 elle fait du froid tout le temps.
Quand je baisse les trois à 21 degrés elles font toujours de l'air tiède mais s'arrêtent au bout d'un moment comme quand elles atteignent la température voulue sauf que dans la pièce il ne fait pas 21 mais 18.
Dernier point quand j'éteins les UI le voyant s'éteint normal mais la turbine tourne encore pendant 20 secondes alors qu'avant la turbine s'arrêtait pratiquement instantanée la différence de temps est vraiment importante.
Pour ce qui est de mesurer la température je n'ai pas d'appareil spécial pour le faire.
Voilà si ça peut vous éclairer.
Encore merci de me venir en aide.
19 janvier 2021 à 21:26
Réponse 11 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

lagass
Membre inscrit
lagass
273 messages
Bonjour,
Cela me fait penser à une température de gaz trop élevée qui passerait dans le split, du coup l'air à intérieur du split est très chaud et fait penser à la sonde de température qu'il est à la consigne. Ceci expliquerait qu'il s'arrête à 18° pour une consigne de 21°C.
Idem pour la turbine qui continuerait de tourner à l'arrêt, pour expulser le surplus de chaleur.

Concernant la charge, j'ai un gros doute, vous dites qu'il a mis 2.2kg en vous précisant que c'était plus qu'il en fallait.
Effectivement, la charge initiale de votre machine est de 1,65kg pour 35m de liaison, qu'il faut compléter à 20g/m. Donc 2.2kg correspondent à 27m de liaison en plus, soit 62m de liaison en tout; alors que votre machine est conçue pour 45m de longueur maximum !
Vous avez donc certainement un excès de charge, qui expliquerait une HP et des températures de gaz élevées, une surconsommation électrique aussi.

Je ne vois pas de lien comme ca avec l'UI3 qui ne chaufferait pas, hormis une mauvaise mise en œuvre lors de la dernière recharge qui aurait laissé passé des impuretés et boucher le détendeur de l'UI3.
20 janvier 2021 à 08:33
Réponse 12 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tilk
Membre inscrit
tilk
12 messages
Bonsoir.
En fait le gars quand il est venu j'avais pris des infos et je voulais simplement qu'il me dise s'il y avait une fuite ou pas.
J'avais pas l'intention qu'il mette forcément du gaz mais n'y connaissant rien il a enlevé le gaz pour en remettre du neuf sans me dire combien il en avait récupéré, comme il est frigoriste je lui ai fait confiance, de plus je le connais.
Maintenant tous les symptômes décris existaient avant son intervention.
Si je résume le fait d'avoir retiré le gaz et d'en remettre du neuf n'a rien changé c'est comme s'il n'était pas venu.
Même le fait de la turbine qui met beaucoup plus de temps à s'arrêter, le seul changement c'est que la UI1 et la UI2 font du chaud pendant 10 minutes.
Merci.
20 janvier 2021 à 20:00
Réponse 13 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

christian62
Membre inscrit
christian62
13 messages
Bonjour.
Pouvez-vous mesurer la tension sur l'UE aux bornes de chaque liaison qui parte vers les UI, il doit y avoir 35 volts continu : cela pour voir s'il y a une communication entre les unités extérieures et intérieures.
Je regarde souvent les forums et à ma connaissance, c'est la première fois que je vois ce genre de panne qui est très difficile à expliquer.
Peut-être la vanne 4 voies ou le compresseur mais aussi difficile à diagnostiquer sur ce genre de climatisation.
21 janvier 2021 à 10:33
Réponse 14 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tilk
Membre inscrit
tilk
12 messages
Bonsoir.
Désolé pour le délai de réponse mais beaucoup de boulot.
Je vais essayer ce week-end avec un pote électricien de faire ce que vous me dites pour voir s'il y a communication entre les unités.
Merci.
27 janvier 2021 à 19:12
Réponse 15 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

christian62
Membre inscrit
christian62
13 messages
Bonjour.
A l'administrateur.
Pouvez vous donner mon adresse à tilk, j'aimerai l'entretenir au sujet de sa question 6756.
Merci.
27 mars 2021 à 14:05
Réponse 16 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

Bricovidéo
Administrateur
Bricovidéo
10 213 messages
Bonjour christian62.
Pour l'envoi des coordonnées, pas de problème après l'accord de tilk.
Cordialement. L’équipe du forum dépannage climatisation.
27 mars 2021 à 14:09
Réponse 17 d'un contributeur du forum-climatisation

Problème sur clim Hitachi RAM53QH5

tilk
Membre inscrit
tilk
12 messages
Bonsoir.

Je ne suis pas revenu sur le forum car je pensais que plus de réponses pendant un mois ça voulais peut être dire que mon problème n'avait pas de solution.
Cet été avec la chaleur j'ai tenté d'allumer en clim et la les deux premières unités intérieur on fait du froid tout l'été sans problème mais pas la troisième. Air qui sort a la température d'un ventilo donc pas de chaud pour les trois mais du froid pour les deux qui sont le plus près de l'UE
Si vous avez une idée ???
25 août 2021 à 19:57
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Climatisation

  • 1. Hitachi RAM53QH5 ne démarre pas
    N°5860 : Bonsoir. Problème avec ma clim Hitachi avec unité extérieure RAM53QH5 qui ne démarre pas. La LED 301 clignote 5 fois, le ventilateur tourne bien et il y a une bonne circulation d'air. Qu’en pensez-vous ? Merci.
  • 2. 3 clignotements rouges sur UI PAC Hitachi RAM53QH5
    N°3829 : Bonsoir. Je viens demander de l'aide concernant un problème que je rencontre avec un ensemble Hitachi RAM53QH5, associé à 3 UI. Alors je vous fais un petit résumé rapide... Mon groupe vient tout juste d'être réparé...
  • 3. 2 unités sur 3 fonctionnent sur pompe à chaleur Hitachi
    N°2452 : Bonjour, J'ai 2 unités sur 3 qui fonctionnent sur ma pompe à chaleur Hitachi. UE RAM 130 HQ UI RAK 35 QH 8 Sur UE j'ai 2 moteurs donc circuit bien distinct, le circuit du bas, moteur bas de L'UE et commandant les pièces du...
  • 4. Panne clim Hitachi RAM 55 QH 5
    N°2444 : Bonjour. Problème clim Hitachi RAM 55 QH 5 Ni l'unité extérieure, ni les 2 unités intérieures ne démarrent (aucune indication que ces unités soient sous tension). Aucune diode d'indication de panne sur le code de défaut...
  • 5. Panne climatiseur Hitachi voyant minuterie clignote
    N°2004 : Bonsoir, Merci de m'aider à faire démarre mon climatiseur Hitachi. A l'impulsion initiale le voyant de fonctionnement s'éteint après quelques secondes et le voyant timer clignote sans aucun succès de démarrage.
  • 6. Problème PAC AIR/AIR HITACHI RAM80-QH5
    N°2980 : Bonjour, Je viens sur ce forum pour trouver de l'aide à mon problème. Je vous remercie d'avance pour l'aide que vous pourrez m'apporter J'ai une PAC HITACHI avec 2 blocs extérieurs RAM80-QH5 et 2x4 splits depuis 2006....
  • 7. Problème clim Hitachi ram-55qh5, Split rak-35nh6
    N°4908 : Bonjour. J’ai un problème sur le deuxième Split d'une clim Hitachi ram-55qh5. Quand j'allume le 1er Split le compresseur s'enclenche et du frais sort sans problème mais quand j’allume le deuxième Split celui-ci s'allume...
  • 8. Impossible d'armer le disjoncteur climatisation Hitachi Shirokuma
    N°1793 : Bonjour, Je possède une climatisation Hitachi Shirokuma RAS-25WX8 qui a bien fonctionné pendant 1 an et demi. Comme d'habitude à la fin de l'été, j'ai coupé son disjoncteur de 20A. J'ai voulu le réarmer la semaine...
  • 9. Panne clim Hitachi RAC506DH7
    N°2949 : Bonjour. Ceci est ma première question sur ce forum. Ma clim HITACHI est apparemment en panne et les symptômes sont les suivants : cela a commencé en fin de l'hiver dernier quand je l'ai mise sur "ON", le ventilateur du...
  • 10. Problème ventilateur tri split Hitachi
    N°2624 : Bonsoir tout le monde. Voilà je possède un tri split Hitachi réf ram53qh5. Mon problème est la led 301 qui clignote 12 fois, j'ai donc été sur l'UE pour vérifier le circuit. Conclusion fusible HS, je change le fusible je...
>>> Résultats suivants pour : Problème sur clim Hitachi RAM53QH5 >>>
Images d'illustration du forum Climatisation. Cliquez dessus pour les agrandir.
forum depannage climatisationdepannage carte mere dc clim carrera avinstallation climatiseurpanne clim aux erreur e5



information Informations sur le forum Climatisation information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite