FORUM CLIMATISATION


S'inscrire Aide

Panne clim Bodner et Mann

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

5 702

questions dans le
forum climatisation


4607

Questions Dépannage Forum Climatisation : Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonjour à tous,

J'ai depuis peu 6 clignotements du voyant marche/arrêt (0/1) ... voyant central rouge, la pression sur L Unité Ext (en mode chaud à fond) ne fait que grimper sans contrôle, ensuite l'Unité Int démarre (arrêt des clignotements) ne dépasse pas les 38 degrés en sortie pendant 10 mn puis se remet en sécurité 6 clignotements... et rebelote emballement de la pression ext... etc.
J'ai par expérience eu la même panne sur une autre marque (ZIBRO) après avoir change les sondes ext sans succès, le changement de la carte ext a réglé le problème.
Ça a l'air d'une panne récurrente sur les Bodner et Mann car je l'ai rencontré à deux reprises chez des clients, sans pouvoir me procurer des pièces.
Je suis à l'écoute de vos expériences... merci d'avance.
03 mars 2018 à 19:30
Réponse 1 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

PL
Membre inscrit
PL
10 423 messages
Bonjour.
Ne connaissant pas cette marque mais d'après les symptômes fournis de votre part, vous êtes certainement limite de fonctionnement par un manque de gaz.
04 mars 2018 à 10:00
Réponse 2 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonjour,
Apparemment il ne manque pas de gaz car en mode chaud à fond elle peut monter jusqu'à 50 bars (elle s'emballe)...
Je pense plutôt à une panne électronique...
Le gaz arrive bien à l'UI à plus de 37 degrés.
05 mars 2018 à 11:04
Réponse 3 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Le gaz arrive à la bonne température... même plus, mais pas de démarrage de la turbine. funk
05 mars 2018 à 11:10
Réponse 4 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

adelclim
Membre inscrit
adelclim
878 messages
Bonne journée à toutes et à tous.
Visiblement le ventilateur a un souci.
Par ailleurs il y a contradiction manifeste entre les 50 bars de pression et à peine 38c de température gaz.
Mais il aurait fallu préciser si la température est celle en sortie condenseur (fluide en état liquide) ou ailleurs.
Pour savoir pourquoi le ventilateur ne démarre pas, il nous faut connaître sa nature : inverter (moteur brushless), TOR, TOP (moteur mono à 3 vitesses etc.).
Donc besoin de photos du schéma électrique.
En résumé c'est normal d'avoir une pression qui s'emballe du moment que le ventilateur ne démarre pas.
Ce n'est pas normal d'avoir une telle incohérence entre HP et température gaz.
En outre cela indiqué qu'il n'y a pas de pressostat hp.
Du coup il faut s'assurer que les sondes fluidiques soient bonnes.
Cordialement.
05 mars 2018 à 14:00
Réponse 5 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

PL
Membre inscrit
PL
10 423 messages
Bonjour.
50 Bars c'est énorme la machine va exploser + de 75°C, là une sécurité doit se mettre en service ?
Il faut tout arrêter et y aller par étape.
Soit le moteur UI, soit la sonde batterie qui est HS, il faudrait commencer par la vérification de la sonde batterie UI.
Êtes-vous équipé d'un multimètre ?
Si oui en K ohms vérifier cette sonde en trois X une à température ambiante 22°C env, une dans un bol avec des glaçons (proche du 0°C) et une dans la main 32°C.
Nous transmettre les valeurs.
05 mars 2018 à 18:06
Réponse 6 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonjour,

Merci de votre intérêt et partager votre expérience, désolé adel mais j'ai bien précisé plus haut que la température était supérieure à 37 (batterie UI)... et la turbine (UI) démarre bien en froid et en donne d'ailleurs (mais toujours 6 clignotements) donc pas de problème de ce côté merci.

Dans mon premier post j'ai précisé avoir eu la même panne avec une clim Zibro qui avait exactement les mêmes symptômes, après avoir changé les sondes extérieures sans succès... le changement de la carte extérieure a réglé le problème définitivement... mais ce n'est pas une Zibro.

Je vais suivre la piste de PL mesurer la sondes batterie...
Cela me parait plus judicieux car j'ai également par expérience eu des soucis avec des clims qui donnaient du froid mais pas de chaud à cause de la sonde batterie UI. biggrin

@ bientôt...
Cordialement... Nejib
06 mars 2018 à 12:18
Réponse 7 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

adelclim
Membre inscrit
adelclim
878 messages
Bonne nuit tout le monde.
Nejib vous dites :
Citation :
Apparemment il ne manque pas de gaz car en mode chaud à fond elle peut monter jusqu'à 50 bars (elle s'emballe)...
Je pense plutôt à une panne électronique... Le gaz arrive bien à l'UI à plus de 37 degrés.
C'est précisément là que se situe l'incohérence.
50 bars on est hors plage d'utilisation (je suppose que c'est du 410a), va chercher au minimum 70c en condensation, donc minimum 100/110c en refoulement.
Or vous nous dites que le gaz arrive à 37c sur l'UI.
C'est totalement incohérent.
Si vous nous dites que le fluide "sort" de l'UI dans ce cas c'est plausible.
1ere conclusion : c'est qu'il n'y a pas de sécurité pressostatique. Donc votre PAC base toute sa régulation/sécurité sur les sondes uniquement.
C'est d'autant plus problématique lorsqu'il s'agit d'un mono split.
En effet, en configuration mono-split c'est l'ensemble des sondes UI-UE qui sont prises en compte d'où la préconisation suivante : Du coup il faut s'assurer que les sondes fluidiques soient bonnes.

En quoi est-ce différent d'avoir 50 bars avec 37c en entrée et 50 bars avec 37c en sortie de l'UI ?
Dans les deux cas on est face à un condenseur trop petit. C'est à cause de la ventilation qui ne fait pas son office dans un premier temps.
Dans le premier cas, cela met en évidence la problématique des incondensables.
Dans le deuxième cas, c'est uniquement un problème de mauvaise échange toujours à cause de ce ventilateur qui ne tourne pas ou met du temps à tourner.
Il peut tout aussi s'agir (pure spéculation et conjoncture de ma part) de 50c et non 50 bars, dans ce cas l'ensemble des données est plus plausible avec le ventilateur qui tarde à tourner puis s'arrête etc. cela emmènerait vers un manque de charge.
J'ouvre cette piste qui peut paraître fantaisiste, mais vu l'incohérence des données on peut que la soumettre en entendant la confirmation des 37c si c'est en entrée ou sortie échangeur, tout le diagnostic se base là-dessus.

Maintenant en mode chaud pour que le ventilateur UI tourne, il faut que la sonde détecte 39c au niveau de l’échangeur.
Pour atteindre les 50 bars en HP sans que le ventilateur ne tourne, c'est une de ces conditions :
- Le fluide malgré une telle pression n'arrive effectivement qu à 37c et donc pas moyen de faire tourner le ventilo et s'il tourne c'est pour s'arrêter de nouveau.
Ce n'est pas dû à un manque de gaz dans l'installation mais plutôt à une mauvaise circulation (détendeur, clapets, v4v).
- la sonde envoie des informations erronées (mais on aura pas 37c en entrée)
- le ventilateur est défaillant mais il faut savoir quel type.
Exemple un mono en tri-vitesses il suffit qu'un ou deux relais se coincent pour avoir une HP très élevée (mais pas avec 37 en entrée).
Un inverter dont le retour tachymètre est erroné (idem on aura pas 37c en entrée).
Bref, on peut tourner les informations données dans tous les sens il y aura toujours un problème à cause de l'incohérence entre 50 bars/ 37c en entrée UI.
Cordialement.
07 mars 2018 à 03:07
Réponse 8 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonjour.

Merci Abdel pour votre roman. loveliness
Je vois que vous n'avez pas pris la peine de bien relire mon post et même si vous l'avez copié... je le relis pour vous... elle peut... elle peut monter à 50 bars ça veut dire qu'elle prend grave d'élan au manomètre mais je stoppe tout dépassé les 40 bars, entre autre j'ai bien écrit et ré-écrit que la température à l'évaporateur dépassait... dépassait allègrement les 37 vu que je n'ai mis juste la main et pas un thermomètre.
Il n'y a pas donc d'incohérence, juste prenez le temps de bien lire je vous en prie car ensuite je passe un temps fou à ré-expliquer. sweat
Ceci dit je répète qu'il n'y a pas de problème à la turbine vu qu'en froid la ventilation fonctionne correctement, malgré les 6 clignotements persistants.
Ceci dit pour répondre enfin PL les valeurs de la sondes d'évapo sont à 0 degré 4Mh, à 18 degrés 27Kh et à 37 degrés 12Kh...
Merci encore pour ces échanges.
07 mars 2018 à 19:20
Réponse 9 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

PL
Membre inscrit
PL
10 423 messages
Bonjour.
En considérant 25 K ohms pour 20°c et 20 K ohms pour 25°C cela serait cohérent par contre pour 0°C = 4 Mohms on devrait plutôt être dans les 66 k ohms ce qui serait vraiment hors plage pour votre mesure donnée.
Pour quelques € je vous conseillerais le remplacement de cette sonde.
Attention les valeurs que je vous donne sont standards, les constructeurs ont parfois leurs propres plages de fonctionnement des sondes elles peuvent être carrément différentes de celles que j'ai transmises.
07 mars 2018 à 21:11
Réponse 10 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonsoir,
J'ai pris la peine de remesurer pour le 0 degré... comme les trous du connecteur sont larges les aiguilles nagent un peu, la mesure est plutôt 35Kh ce qui est plus cohérent, je me suis renseigné pour les pièces aussi, mais entre Delonghi et Midea pas moyen de trouver pour le moment. sweat
07 mars 2018 à 21:56
Réponse 11 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonjour,

La sonde batterie évapo a l'air tellement cohérente que je vais plutôt chercher la panne vers la carte extérieure...
Je vous tiens au courant, merci de votre soutiens... @ bientôt...
Je prend le taureau par les corneshuffy
08 mars 2018 à 15:53
Réponse 12 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonjour à tous.

J'ai eu la chance de récupérer un clim similaire qui fuyait juste, et échanger les cartes extérieures et intérieures pour cibler la panne, et... elle vient de la carte intérieure (HOURA !) … autres infos … les 6 clignotements rouges (bouton on/off) correspondent à un défaut de com. Je l'ai vérifié avec la bonne carte en débranchant de câble de com.

Comme cette panne est récurrence chez ce modèle plat à planche basculante marron (évapo) … et les pièces plus disponibles.
Je recherche le composant défectueux sur la carte et vous tiens au jus.
Merci de votre intérêt… Nejib.

Dom si vous lisez mon post, je sollicite humblement votre aide. biggrin
17 août 2019 à 12:09
Réponse 13 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

Dom-Aom
Membre inscrit
Dom-Aom
4 068 messages
Bonjour.

Je veux bien tenter de vous donner un coup de main, mais vous devez savoir comment je fonctionne : des photos recto verso. D'habitude la comm sur une UI utilise des résistances, des optocoupleurs, capas et diodes... +/- testables avec les moyens du bord.

Cordialement, Dom.
17 août 2019 à 14:53
Réponse 14 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonjour.

Merci pour la réactivité, j'ai passé mon samedi à contrôler les composants actifs (diodes, transistors) et passifs résistances, les condensateurs chimiques au visu (pas de capacimètre) pas de bosse ni de fuite d'acide…
Je ne sais pas tester les phototransistors (optocoupleurs) au multimètre, j'ai même comparé leurs valeurs à celle de la bonne carte tout a l'air OK. sweat

Dépité j'ai donc tracé le schéma du circuit com, je ne dispose pas encore de smartphone, la qualité des photos est moyenne, cela permettra de dégrossir le temps que je trouve mieux désolé.

Pour agrandir les images, cliquez dessus.
carte clim Bodner & Mannschéma clim Bodner & Mann

Information les images que vous avez envoyées ont été réduites pour une meilleure lisibilité sur le forum. Mais les images dans leur résolution d'origine sont accessibles pour les contributeurs du forum qui en font la demande. Cordialement, l'équipe du forum climatisation.
19 août 2019 à 07:15
Réponse 15 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
J'avais oublié les photos sont de bien meilleure qualité … à vous de jouer cher Dom smile

Pour agrandir les images, cliquez dessus.
dépannage carte clim Bodner et Manndépanner carte clim Bodner et Mann

19 août 2019 à 09:23
Réponse 16 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

Dom-Aom
Membre inscrit
Dom-Aom
4 068 messages
Bonjour.

Pour tester un photocoupleur, faites entrer quelques mA dans la LED émettrice (alim 5V en série avec une résistance entre 1k et 3.3k). Le courant arrive broche 1 (marquée d'un point) et sort en broche 2. En mettant un ohmmètre en sortie (fil rouge broche 4, fil noir broche 3), celle-ci va devenir passante (quelques dizaines d'ohms) quand la LED est excitée. Normalement, carte non alimentée, ce test doit pouvoir se faire sans dessouder quoi que ce soit.

PC817 et 853 sont identiques, sauf que la sortie 853 tient 300V au lieu de 35 pour la 817. En principe, ils fonctionnent tête-bêche, l'un en émission, l'autre en réception.
19 août 2019 à 09:46
Réponse 17 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Merci Dom,
Je vais faire cette manip pour les optocoupleurs, je vous ai envoyé des photos recto verso de meilleure qualité. loveliness
19 août 2019 à 09:52
Réponse 18 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Petite précision svp.
La broche 2 se trouve bien du même côté que la une, ou à l'opposé (la borne la plus prés ou la + éloignée svp).
19 août 2019 à 10:01
Réponse 19 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Je pense que c'est la plus proche car j'avais détecté le 0.5v de la led lors de mes précédents tests...
Mais je préfère biggrin attendre votre confirmation.
19 août 2019 à 10:10
Réponse 20 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

Dom-Aom
Membre inscrit
Dom-Aom
4 068 messages
Oui, tout à fait, c'est considéré comme un DIL/DIP. Si vous avez un doute sur n'importe quel semicon, allez sur (www.)alldatasheet.com, il y a presque tout en matière de datasheets.
19 août 2019 à 12:00
Réponse 21 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Merci Dom, j'ai testé les optocoupleurs, ne possédant pas d'alimentation régulée j'ai utilisé une pile de 9v avec en série une résistance de 2.2 k afin de limiter l'intensité, en sortie les valeurs oscillent autour de 10khoms ... pas pertinent. sad

J'ai testé en direct avec la pile (sans la résistance) j'ai pour V3 en cascade 90 homs puis 3 k homs.
Pour V4 30 - 100 - puis 3.5 k homs.

La méthode n'est pas l'idéale titter, en attendant que je me procure une alim, peut-on en déduire quelque chose ?
Merci.
20 août 2019 à 18:11
Réponse 22 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

Dom-Aom
Membre inscrit
Dom-Aom
4 068 messages
Euh... j'avais dit "quelques mA". Avec votre pile "en direct", si elle est en bonne santé, vous avez pu injecter jusqu'à 300 ou 500 mA. Je ne parierai plus grand chose sur la santé de vos optos. :-(

En voyant que la méthode préconisée ne marchait pas, il aurait fallu dessouder les optos pour les tester seuls. En fait, je crois qu'il va vous falloir passer par cette manip, au moins pour voir s'ils ont résisté à vos tests... Car le bond de 100 ohms à 3000 pourrait correspondre au trépas de la LED...

Ah oui, Homs c'est en Syrie, ici on parle d'Ohms :-)
20 août 2019 à 19:40
Réponse 23 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonjour en effet.

Je ne parlais pas de la ville, cela faisait un moment que je ne l'avais pas écrit, lol lors d'une discussion avec mon fournisseur de composants local (il en existe encore), il m'a informé qu'il vendait souvent des optocoupleurs type pc 817 et jamais des pc 853, et qu'ils étaient donc plus fragiles que les autres.

Et vu mon moyen de test peu fiable, je pense passer directement à l'échange, j'ai testé plusieurs fois brièvement ils me donnent toujours les mêmes valeurs, j'espère ne pas les avoir endommagés.
Les tests en réel nous le confirmera. smile
21 août 2019 à 06:21
Réponse 24 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Merci pour le tuyau…
Aldatasheed est une mine d'info sur les composants. smilesmile
21 août 2019 à 06:38
Réponse 25 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
En page 10 de la doc optocoupleur Sharp PC 817 (en pièce jointe).
Il est précisé que la led perdait 50% de son intensité en utilisation régulière au bout de 5 ans et qu'il fallait en tenir compte lors de la conception … cela confirme mes soupçons. biggrin

Pour agrandir l'image, cliquez dessus.
problème optocoupleur Sharp PC 817

21 août 2019 à 06:53
Réponse 26 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonjour,

Je me suis procuré un PC 817 que j'ai testé hors circuit et comparé avec l'ancien avec la pile résistance en série bien sûr. lol
Ils donnent tous deux 0 ohms en sortie sauf que le neuf est stable et le vieux oscille entre 0 et infini certainement mon branchement de pile direct. cry
Je l'ai soudé sur circuit mais la panne est la même, 6 clignotements rouge (led on/off), je vais commander les deux et les changer pour être sûr.
22 août 2019 à 10:09
Réponse 27 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonjour.
Comme j'ai peu de temps et que je ne suis manifestement pas vraiment équipé pour la haute voltige… je vous propose cher Dom de vous occuper de cette fameuse carte et de son circuit com.

Si vous êtes intéressé vous pouvez me contacter par mail. Merci d'avance.
27 août 2019 à 10:55
Réponse 28 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

Dom-Aom
Membre inscrit
Dom-Aom
4 068 messages
Bonjour.

Du coup ça nous fait un point commun : moi aussi j'ai peu de temps! :-) Mais en plus il est illusoire de vouloir dépanner ça loin de la machine complète. Une communication implique 2 partenaires, la carte de l'UE sera donc nécessaire, et l'UI elle-même utile pour voir les codes erreur. Bref, j'ai peu de chance d'aboutir avec votre proposition. Les rares fois où j'ai accepté un envoi de matériel c'était sur des cartes abîmées sur lesquelles je savais quoi faire au vu des photos.
27 août 2019 à 15:06
Réponse 29 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Bonsoir,
Je dispose des deux cartes (intérieure HS et extérieure saine) les sondes et moteurs (ventilos et compresseur) si nécessaire. biggrin
27 août 2019 à 18:55
Réponse 30 d'un contributeur du forum climatisation

Panne clim Bodner et Mann

morpheus
Membre inscrit
morpheus
68 messages
Connaitre l'origine de cette panne me tient vraiment à cœur quitte à investir, j'en fais une affaire personnelle smile, elle m'a hanté quelques années avant que je récupère une fameuse BODNER & MANN et sois victime aussi de leurs défaut de com cry et, j'ai trois personnes qui attendent désespérément une issue…
27 août 2019 à 19:05

Proposer une réponse à Panne clim Bodner et Mann



image_addAjouter nouveau fichier

   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Climatisation

  • 1. Panne fonctionnement chauffage clim réversible Bodner et Mann
    N°3622 : Bonjour , Ma climatisation réversible de marque Bodner et Mann fonctionne très bien en froid mais en mode chauffage le déclenchement ne se fait pas et l'air ne circule donc pas. Quelqu'un a t-il une idée du problème ?...
  • 2. Climatiseur Bodner et Mann ne démarre pas codes 00 et HS
    N°624 : Bonjour. Je possède un climatiseur réversible Bodner et Mann qui ne démarre pas ; sur l'affichage du split apparaît les codes 00 et HS en alternance. Que veulent dire ces codes ? Merci pour l'information.
  • 3. Voyant rouge clim Bodner & Mann
    N°5418 : Bonjour. J'ai une clim Bodner & Mann et j’ai depuis deux jours un clignotement du voyant rouge. 6 clignotements puis intervalle de 5 secondes puis 6 clignotement à nouveau. Cela se produit au bout de 5 minutes la clim fait...
  • 4. Problème depuis orage clim Bodner&Mann 3700 PAP
    N°3006 : Bonjour, Depuis l'orage et les coupures d'électricité, le voyant rouge de ma clim Bodner&Mann 3700 PAP clignote, cela m’empêche de la régler comme je voudrais. Ensuite elle se met en marche quand elle clignote plus. Le...
  • 5. Climatiseur mobile Bodner et Mann fait du froid et s'arrête
    N°5488 : Bonjour. Mon climatiseur Bodner et Mann oural II 3500 M fait du froid pendant environ 10 à 15 minutes, puis n'en fait plus. Pouvez-vous me dire ce que je dois faire ou vérifier ? est-ce dû à une fuite ? Les filtres...
  • 6. Turbine ventilateur climatiseur Bodner & Mann
    N°547 : Bonjour à tous, le ventilateur d'extraction d'air chaud sur mon climatiseur Bodner & Mann Oural II 3500m (WAP-35DI - Castorama) vient de casser (fixation latérale des ailettes) et ça tombe mal car la garantie est dépassée de 40...
  • 7. Recherche télécommande universelle pour clim Bodner et Mann
    N°3415 : Bonsoir tout le monde. Je suis à la recherche d'une télécommande universelle pour ma clim réversible de la marque Bodner et Mann. Pourriez-vous me conseiller et dire s'il y en a qui sont compatibles. Merci.
  • 8. Plus de froid sur climatisation mobile Bodner et Mann
    N°994 : Bonjour, j'ai rajouté de la longueur (environ 4m en plus du mètre 20 fourni par le constructeur) au bout du tuyau d'évacuation d'air chaud de ma climatisation mobile Bodner et Mann, et depuis elle ne fait plus de froid (par contre...
  • 9. Problème température ambiante clim Bodner Mann
    N°4436 : Bonjour, J'ai une clim Bodner Mann, qui fonctionne correctement, a priori. En mode chauffage, je dois pousser à 30 degrés max de la télécommande pour démarrer le chauffage, avec une pièce à 18 degrés. Où est la sonde...
  • 10. Notice Bodner & Mann Oural 2900
    N°1653 : Bonjour, je cherche la notice d'un climatiseur monobloc Bodner & Mann Oural 2900. Merci de m'aider.
>>> Résultats suivants pour : Panne clim Bodner et Mann >>>



information Informations sur le forum Climatisation information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo