FORUM CLIMATISATION


S'inscrire Aide

Climatiseur multisplit Altech erreur P1

Rechercher dans le forum climatisation :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

5 550

questions dans le
forum climatisation


2565

Bricovidéo Forum dépannage : Climatiseur multisplit Altech erreur P1

Dan-P
Membre inscrit
Dan-P
4 messages
Bonjour.

J'ai un climatiseur multisplit Altech ATE079DCI3X05 qui fonctionne depuis près de trois années.
Dès le début j’ai eu un problème, est apparu sur les splits, E1 mais j'ai réussi à résoudre le problème en appuyant sur les différents composants et sur les connexions de circuit imprimé de l'unité extérieure.
Cette anomalie est apparue à plusieurs reprises, mais j'ai résolu à chaque fois avec cette méthode, je soupçonne un faux contact, une soudure froide, etc.
Aujourd'hui, j’ai un problème plus difficile, est apparu sur les 3 unités intérieures P1, et ici je me sens dépassé.
J’ai essayé différentes méthodes, j’ai interrompu l'alimentation à plusieurs reprises, j'ai combiné avec en appuyant sur les différents composants et sur les connexions de circuit imprimé de l'unité extérieure, j'ai redémarré à quelques reprises, mais chaque fois que quelques minutes et P1 est apparu immédiatement. Chaque fois qu’apparaît P1 j’entends comme un souffle, je suppose dépressurisation du Fréon.
Maintenant j’ai réussi à le faire fonctionner que deux des unités intérieures, parce que chaque fois allumé la troisième unité, l’erreur P1 apparaît sur les trois unités. Je suppose que le problème vient de la troisième unité, mais je ne sais pas comment je pouvais le résoudre. Je mentionne que j’ai Technical service manual 2010 Altech, fichier PDF, mais est en anglais et je préfère en français, peut-être qu'il y a quelqu'un qui a ce fichier en français et peut me l'envoyer.
Merci d'avance pour votre aide.
10 décembre 2014 à 21:22
Réponse 1 dépanner clim

Climatiseur multisplit Altech erreur P1

paulmarie
Membre inscrit
paulmarie
555 messages
Bonsoir,
S'il s'agit d'un split, le code P1 signifie "problème tension alimentation unité extérieure".
Si c'est une console murale (type convecteur), il signifie "souci haute pression".
Cordialement.
Paul.
11 décembre 2014 à 18:37
Réponse 2 dépanner clim

Climatiseur multisplit Altech erreur P1

PL
Membre inscrit
PL
10 173 messages
Bonsoir.
En anglais ! Nous pouvons toujours essayer de voir après votre envoi du fichier.
11 décembre 2014 à 19:16
Réponse 3 dépanner clim

Climatiseur multisplit Altech erreur P1

PL
Membre inscrit
PL
10 173 messages
Re. Si une seule UI fonctionne, le défaut apparait-il ??
11 décembre 2014 à 19:18
Réponse 4 dépanner clim

Climatiseur multisplit Altech erreur P1

Dan-P
Membre inscrit
Dan-P
4 messages
Bonjour à tous.

La première chose est de remercier sincèrement à tous la noble intention d'être avec moi dans la résolution de ce problème qui est pour moi la cause d’un inconfort thermique.

Depuis, les choses ont avancé. 2 UI ont travaillé toute la nuit et hier matin, j'ai redémarré et la troisième UI, tout était OK, et après deux heures j'ai arrêté le climatiseur.
Plus tard, j’ai redémarré le climatiseur et il n'a pas redémarré, J'ai ré-appliqué la méthode en appuyant sur les différents composants et sur les connexions de circuit imprimé de UE, et ainsi le climatiseur a redémarré avec 2 UI.
J’ai mis en marche et la troisième UI et tout a fonctionné toute la nuit sans problèmes.
Je mentionne que j’ai 2 UI de 2800W et une UI de 3800W (comme indiqué sur l'étiquette) celui avec des problèmes. Depuis hier, l’erreur P1 n’est jamais apparu, aucun commentaire. Mentionnant également que chaque fois quand le climatiseur bloque, j'entends dans l'UE un relai qui essaie de démarrer et s'arrête immédiatement, opération qui se répète jusqu’à ce que j'intervienne en appuyant sur la plaque UE.

Notez que lorsque l'UE est bloquée, aucune UI ne démarre plus, (est normale). Au contraire, si je démarre avec une UI de 2800W, j'ai plus de chances de démarrer sans problème. Aussi notez que UE est montée de 50 cm au-dessus de n'importe quelle UI, la configuration ne m'a pas permis autrement. J’ai essayé de contacter des spécialistes dans ces années, mais je n'ai pas eu de réponse, vous êtes mon seul espoir.
Je vais joindre Technical service manual 2010 Altech, je n'ai pas besoin de me le retourner (c'est une blague, bien sûr).
Je reste à votre disposition et merci pour votre coup de main.
Cordialement.

service manual multisplit altech ate079dci3x05.pdf
12 décembre 2014 à 14:43
Réponse 5 dépanner clim

Climatiseur multisplit Altech erreur P1

PL
Membre inscrit
PL
10 173 messages
Bonsoir.
Citation :
La première chose est de remercier sincèrement à tous la noble intention d'être avec moi dans la résolution de ce problème qui est pour moi la cause d’un inconfort thermique.

MERCI.
Citation :
Depuis, les choses ont avancé. 2 UI ont travaillé toute la nuit et hier matin, j'ai redémarré et la troisième UI, tout était OK, et après deux heures j'ai arrêté le climatiseur.

BIEN.
Citation :
Plus tard, j’ai redémarré le climatiseur et il n'a pas redémarré, J'ai ré-appliqué la méthode en appuyant sur les différents composants et sur les connexions de circuit imprimé de UE, et ainsi le climatiseur a redémarré avec 2 UI.
J’ai mis en marche et la troisième UI et tout a fonctionné toute la nuit sans problème.

SUPER.
Citation :
Je mentionne que j’ai 2 UI de 2800W et une UI de 3800W (comme indiqué sur l'étiquette) celui avec des problèmes. Depuis hier, l’erreur P1 n’est jamais apparu, aucun commentaire. Mentionnant également que chaque fois quand le climatiseur bloque, j'entends dans l'UE un relai qui essaie de démarrer et s'arrête immédiatement, opération qui se répète jusqu’à ce que j'intervienne en appuyant sur la plaque UE.

ET BIEN ON AVANCE.
Citation :
Notez que lorsque l'UE est bloquée, aucune UI ne démarre plus, (est normale). Au contraire, si je démarre avec une UI de 2800W, j'ai plus de chances de démarrer sans problème. Aussi notez que UE est montée de 50 cm au-dessus de n'importe quelle UI, la configuration ne m'a pas permis autrement. J’ai essayé de contacter des spécialistes dans ces années, mais je n'ai pas eu de réponse, vous êtes mon seul espoir.

Et bien la réponse est ........... Manque de gaz sur l'installation, et oui tous les symptômes sont là impeccables pour la synthèse. sweat sweat sweat cry biggrin
12 décembre 2014 à 20:17
Réponse 6 dépanner clim

Climatiseur multisplit Altech erreur P1

cathars
Membre inscrit
cathars
1 841 messages
Bonsoir à tous,

Ce que je trouve bizarre, c'est qu'il faut appuyer sur la carte du circuit imprimé pour que l’ensemble fonctionne !
Ce qui me ferait penser à un faux contact au niveau du circuit imprimée !! Dom-Aom pourrait donner son avis !

Maintenant je ne suis pas pro, mais quand on touche la carte pour que cela fonctionne, je ne vois qu'un faux contact ???
Et je suis nul en Électronique, donc pas de grand secours, désolé.
Bon courage quand même.
Cordialement. cathars
12 décembre 2014 à 21:06
Réponse 7 dépanner clim

Climatiseur multisplit Altech erreur P1

Dom-Aom
Membre inscrit
Dom-Aom
3 920 messages
Bonjour.

Cathars a (évidemment) raison, soudure dégradée ou cosse trop lâche. Il va falloir que Dan s'y colle : démontage de la carte et inspection des soudures. Vérifier aussi les cosses, et retirer/remettre en place 5 fois tous les câbles arrivant sur la carte. Les soudures dégradées ont une prédilection pour les composants qui chauffent, comme dans l'exemple joint.

Cordialement, Dom.

Pour agrandir l'image, cliquez dessus.
soudure dégradée

13 décembre 2014 à 10:11
Réponse 8 dépanner clim

Climatiseur multisplit Altech erreur P1

cathars
Membre inscrit
cathars
1 841 messages
Bonjour à tous,

Et merci à Dom-Aom pour sa réponse qui me réconforte dans mon idée !!
Je vous donne un petit tuyau pour le nettoyage des circuits imprimés, relais, micro contact, des cosses, il permet de dégraisser, dépoussière, et décharbonne, sans laisser le moindre film résiduel !!
Un très bon produit, le SRB 2000, peut-être que Dom-Aom connait le sous le nom de solvant diélectrique, conseillé pour les circuits Électronique et téléphonique !! (un produit neutre). smile
Cordialement. cathars
13 décembre 2014 à 13:45
Réponse 9 dépanner clim

Climatiseur multisplit Altech erreur P1

Dan-P
Membre inscrit
Dan-P
4 messages
Bonjour à tous,
Une fois encore, je suis impressionné par votre gentillesse pour aider un inconnu, vous remercie du fond du cœur et je remercie en même temps, le site qui nous héberge et qui nous permet d'aider les uns les autres.
Je dis cela avec sincérité parce que je suis vieux, à la retraite et je ne suis pas riche, donc, votre aide m’est précieuse, j'espère que vous me croyez.
Je vais essayer d'y répondre dans l'ordre.
Pour PL (merci encore une fois) conserver l'idée que le gaz peut manquer, j’ai encore deux petites questions :
1-Est-ce que c’est très important d'avoir le même gaz, dans mon cas R410A ?
2-Est-ce que je peux moi-même recharger le circuit de gaz et quelle pression doit être ?
Pour cathars (merci encore une fois) je suis entièrement d'accord que c’est un problème sur la carte du circuit imprimé, je l'ai mentionné dans le premier message. Quand j'ai démarré la première fois le climatiseur est apparu sur les splits E1, j’ai appelé un spécialiste, il est venu, a pris mon argent et il est parti sans me résoudre, donc je pensais qu'étant une machine tout neuve c’est probablement un problème de faux contact, une soudure froide, etc. et j’ai résolu le problème moi-même, puis le climatiseur a marché tout l'hiver 2012. Maintenant le climatiseur marche depuis 3 jours sans problème mais pour combien de temps, je ne sais pas.
Merci pour le tuyau, enregistré !
Pour Dom-Aom (merci beaucoup pour les conseils) je pensais depuis le début pour le démontage de la carte et inspection des soudures mais j’ai vu beaucoup contacteurs couverts d'une pâte isolante et je ne sais pas comment faire après, j’ai peur de faire plus de mal que de bien. Pour mieux comprendre, je vais envoyer trois images à côté (voir les flèches et il y a d'autres cachés).
Pouvez-vous me donner quelques conseils, que dois-je faire, s’il vous plaît ! Je mentionne que ce problème était depuis le début, malheureusement.
Merci d'avance et je vous souhaite un agréable dimanche à tous !


Pour agrandir les images, cliquez dessus.
panne erreur p1 climatiseur multisplit altechpanne erreur p1 climatiseur multisplit altechpanne erreur p1 climatiseur multisplit altech

13 décembre 2014 à 22:02
Réponse 10 dépanner clim

Climatiseur multisplit Altech erreur P1


Invité
invité
Bonjour,

Je connais pas votre marque, mais en principe les pièces sont garanties 3 ans et 5 ans les compresseurs.
Je ne comprends pas comment on vous a pas remplacé les cartes dès l'apparition du problème de faux contact.
Il faudra juste nous préciser comment procédez-vous lorsque vous appuyez sur les cartes ?
Le faites-vous sous ou hors tension ?
Selon la façon dont vous le faites, cela pourrait être en effet un faux contact (si sous tension), ou rien à avoir si hors tension.

A savoir que lorsque vous coupez le courant, vous reseter les défauts.
A ce moment si vous remettez le jus la PAC repartira puis s'arrêtera dès lors qu'elle rencontrera les symptômes de tel ou tel défaut.
Ensuite elle repartira jusqu'à nouveau rencontrer les symptômes.
Puis le cycle de redémarrage / arrêt reprendra, cette phase de auto reset permet à la carte de confirmer tel ou tel défaut.
Donc elle comptabilise le nombre de fois qu'elle rencontrait les symptômes, ou bout de x fois elle se met définitivement en défaut et vous en affiche le code.
Vous comprenez qu'en coupant le courant la carte remet à zéro ses comptes.
Donc repart comme si de rien n'était.
D’après vos doc, il s'agirait soit d'un défaut HP soit d'une protection intensité élevée.
Les 2 d’ailleurs peuvent être liés.
En effet une HP trop élevée peut entraîner une intensité absorbée par le compresseur trop élevée.
L’espèce de bruit (comme un relais qui colle) que vous entendez, est-ce avant la coupure en sécurité ou avant le redémarrage du compresseur ?

Si vous êtes bricoleur, et que vous avez un multimètre pourriez-vous mesurez les valeurs ohmique de votre compresseur ?
Cette mesure se fait hors tension et compresseur débranché.
Sur les petites puissances, comme la votre, les compresseurs ont en général une valeur ohmique comprise entre 0,5 et 2,2 ohms.
Sur un même compresseur cette valeur est variable selon qu'il soit froid ou chaud, mais quoi qu'il arrive, sur de l'inverter vous devrez retrouver la même valeur.
Ensuite vous laissez le compresseur débranché, vous faites attention que les câbles ne touchent rien et ne se touchent pas entre eux.
Vous demandez à quelqu'un de mettre en route, pendant que vous vous mesurez la tension sur 2 fils en sortie carte inverter.
Vous notez la tension maximale atteinte avant que la PAC ne s’arrête par défaut.
Vous resetez le défaut puis vous recommencez sur 2 autres fils ainsi de suite jusqu'à ce que vous ayez pris les mesures sur les 3 fils qui vient alimenter UVW de votre compresseur.
Si les 3 tensions sont identiques et équilibrées votre carte est OK.
Si pas identiques pas équilibrées alors c'est la carte inverter qui génère les problèmes.
Si la tension que vous mesurez dépasse les 100 v alors la carte inverter est HS.

Tenez-nous au courant des résultats de vos recherches.
A votre place je ferais jouer la garantie si moins de 3 ans.
Adelclimatisation
Cordialement.
14 décembre 2014 à 10:07
Réponse 11 dépanner clim

Climatiseur multisplit Altech erreur P1


Invité
invité
Re,
Pour le problème de faux contacts, suivez les conseils déjà donnés auxquels je rajouterais aussi ceci :
A l'aide d'une brosse à dents nettoyez toutes les fiches et connectiques.
Avec le temps du vert de gris se dépose dessus et crée des faux contacts.
- A l'aide d'une pince multiprise resserrer les cosses pour qu'elles aient une meilleure adhérence.
- Faites la même chose pour les cosses du compresseur. Elle sont souvent à l'origine de surintensités inexpliquées.
- Si vous êtes outillé préférez alors le remplacement des cosses au lieu du resserrage.
- Sur la carte inverter vous avez un dissipateur de chaleur (sorte de petit radiateur à ailettes) nettoyez le aussi.
- Entre ce dissipateur et la carte inverter il y a une patte qui permet aussi le transfert de chaleur, vérifier qu'elle est toujours présente et plutôt moelleuse que dure.
- A l'aide d'un multimètre vérifier la bonne continuité des conducteurs (fils de câblage de puissance).
- Lorsque vous avez fini et que vous remettez le jus (ne refermez pas encore) vérifiez que les tensions d'alimentation soit stable (côté EDF).
- Toujours sans faire fonctionner le groupe, vérifiez que la résistance de carter chauffe bien le bas du compresseur.
- Profitez pour jetez un coup d’œil ici et là sur les liaisons frigorifique histoire de contrôler la bonne étanchéité du circuit.
Si vous avez la moindre trace d'huile ou de gras, cela implique une ou des micro-fuites.
Donc faire appel à quelqu'un ayant les compétences nécessaires.

Si non j'aurais besoin d'une précision pour confirmer ou infirmer une éventuelle piste du défaut p1.
Vous dîtes que si vous voulez redémarrer sans problèmes vous devez pas commencer par la 3, 8 kW.
Est-ce que c'est systématique ? Lorsque vous la faîtes fonctionner seule, que se passe t-il ?
Si le compresseur démarre puis coupe ou bout de quelques secondes "minutes" alors on est bien face à un problème de coupure par HP.
Le détendeur de cette UI est certainement bloqué.
Ce n'est qu'une supposition en attente de vos réponses.
Adelclimatisation
HFC
Cordialement.
14 décembre 2014 à 10:42
Réponse 12 dépanner clim

Climatiseur multisplit Altech erreur P1


Invité
invité
Re,
Pour le dénivelé ce n'est pas un problème d'autant plus que votre groupe n'est pas si haut que ça.
Les installations avec compresseur inverter ne craignent pas les dénivelés tant que ça reste dans les normes constructeur.
L'une des raisons principales est que (entre autre) l'inverter est programmé pour faire un forçage de retour d'huile au bout de x heures de fonctionnement.
Chez Daikin toutes les 8h00 de fonctionnement cumulé sur les VRV.
Pour votre marque je ne sais pas, mais c'est sensiblement la même chose.
Donc pas de souci à ce niveau là. En revanche il y a un minimum et un maximum à respecter pour les longueur des liaisons frigorifiques.
Adelclimatisation
HFC
Cordialement.
14 décembre 2014 à 11:01
Réponse 13 dépanner clim

Climatiseur multisplit Altech erreur P1

Dom-Aom
Membre inscrit
Dom-Aom
3 920 messages
Bonjour.

La remarque d'Adel est très judicieuse : l'hypothèse d'un faux contact n'est valide que si, la machine étant sous tension, vous la "guérissez" en touchant la carte! Si la palpation se fait secteur coupé, alors elle peut fort bien n'y être pour rien. Très bien expliqué par Adel.

Le matériau sur les contacteurs est de la colle, qui est censée l'empêcher de bouger. En général, elle adhère assez peu et vous pouvez l'enlever facilement avec une pince effilée. Cela dit, j'ai déjà vu de la colle qui bloquait un connecteur en position abracadabrantesque, après on s'étonne que l'appareil marche mal... Voir photo.

Cordialement, Dom.

Pour agrandir l'image, cliquez dessus.
colle pour empêcher de bouger les contacteurs

14 décembre 2014 à 12:08
Réponse 14 dépanner clim

Climatiseur multisplit Altech erreur P1

Dan-P
Membre inscrit
Dan-P
4 messages
Bonjour à tous,

Tout d'abord je vous remercie beaucoup pour les conseils, ils sont d'une aide précieuse pour moi.
Je dois m’expliquer, j’essaie d'être le plus court.
Je suis le locataire dans une maison avec trois pièces d'environ six années, chauffage électrique très coûteux, plutôt une maison non isolée et en plus avec une humidité très élevée (j’ai trouvé beaucoup de choses moisies dans les placards).
J’ai donc dû résoudre un problème de chauffage moins cher et de l'humidité (j'habite près de Port de Lyvet).
J’ai pensé à un climatiseur pas cher à l'achat, j’ai réalisé une économie de 40 € par mois à la consommation électrique, pas mal, et j’ai pensé à une chaleur ventilée, qui peut résoudre le problème d'humidité (en grande partie résolu).
En 3 février 2012, j'ai acheté ce PAC, il a été installé par mon fils, un bon spécialiste plombier (mais n'a pas l’attestation de capacité pour froid et il n'est pas spécialiste en électronique) et j’ai appelé un professionnel en clim pour faire une mise en service pour bénéficier de garantie.
Le spécialiste en clim a vérifié l'ensemble de l'installation, était OK, a démarré la clim, mais, hélas, E1, bref, il n'a pas trouvé la panne, il m'a fait la facture, moi j’ai payé et il est parti pour « recherche de documentation technique suite code E1 ».
En attendant j’ai réussi à faire fonctionner le climatiseur et après plusieurs jours de fonctionnement sans problème je l'ai appelé de ne pas revenir parce que tout est OK.
Mon erreur a été que je n’ai pas regardé bien ce qu'il y a écrit dans la facture, il n'a pas été marqué mise en service conforme, seulement erreur E1. Après un an et demi, j’ai le contacté à nouveau pour maintenance et il m'a rejeté parce qu'il ne travaille pas avec cette marque. J’ai essayé plusieurs fois par internet de trouver un professionnel pour maintenance mais je n’ai pas eu aucune réponse, probablement faute de marque.
J’ai encore un mois et demi de « garantie » mais le magasin a changé de propriétaire, je n’ai pas mise en service conforme, c'est donc mission impossible pour la garantie. Voici ma triste histoire.
Maintenant, depuis presque une semaine le problème P1 n’est pas apparu, la PAC démarre sans difficulté, tout est ok.
Je vais essayer de répondre aux questions posées par Adelclimatisation.
Oui, j’appuie assez fort sur les cartes, bien sûr sous tension. Maintenant un exemple : je démarre le climatiseur avec la télécommande et il démarre plus. En ce moment j'entends au salon deux l’espèce de bruit, un saccadé qui dure environ 10-15 secondes suivi d'un second bruit qui ressemble à un relais qui colle, et ce cycle se répète jusqu'à ce que mon intervention sur la carte (le bruit vient de la PAC, vérifié). Ensuite je défais le couvercle de la PAC et je vois un petit écran montrant deux tirets (voir photo).
Après j’appuie plusieurs fois sur les cartes jusqu'à ce que l'écran affiche un 0 (voir deuxième photo).
De là, j'entends les deux bruits, mais dans un ordre différent, et après 1-2 minutes le ventilateur de la PAC démarre et dans ce moment, je sais que tout le système fonctionne.
En général, j’ai eu ce problème à l'automne lorsque je redémarre le climatiseur 2-3 fois, puis il travaille normalement une semaine, un mois, tout l'hiver, comme il veut. Parfois il y a un autre problème, après un long fonctionnement sans interruption, le split de 3800W est en marche mais ne chauffe pas, les autres chauffent normalement et en même temps entendre deux bruits qui me disent que le système ne fonctionne pas bien.
La solution est d'éteindre le système par la télécommande, j’attends une demi-heure, une heure, je le redémarre avec la télécommande et puis les mêmes mauvais bruits, j’appuie sur les cartes et ça va !!! Pour cette raison, j'ai pensé que le split de 3800 W il a probablement un défaut, c'est pour ça que je démarre le système par le petit. Les longueurs des liaisons frigorifiques sont dans les normes, vérifié.
Les mesures des tensions, les valeurs ohmiques je laisse mon fils les faire, il est électricien aussi, c'est plus prudent.
En outre, l'accès aux PAC est un peu difficile. J'espère avoir la chance maintenant que le climatiseur marchera sans problème au moins jusqu'au printemps, quand il fera plus chaud.
La vérité est que ce défaut est le pire possible et j’apprécie beaucoup votre aide, cela va vraiment m'aider à résoudre ce problème.
Je vous remercie du fond du cœur à tous.
Cordialement. Dan

Voici les photos :
Pour agrandir les images, cliquez dessus.
erreur P1 clim multisplit Altech code erreur P1 clim Altech

15 décembre 2014 à 22:33
Réponse 15 dépanner clim

Climatiseur multisplit Altech erreur P1


Invité
invité
Bonjour Dan-p et à tous.

Bon hélas, je n’ai pas accès au fichier, étant donné que je ne suis pas encore un membre inscrit.
D'ailleurs, je ne comprends pas, car des fois je visualise bien les photos ainsi que les doc jointes mais souvent c'est impossible car je dois d’abord m'inscrire en tant que membre.
Je vais profiter de votre post pour faire un rappel aux futurs acquéreurs de clim ou PAC.
Concernant la garantie, sachez que pour bénéficier de cette garantie, il faut que votre installation soit au minimum mise en service par un professionnel.
Sans cela, même si vous vous êtes acharné à réaliser la plus belle, la plus conforme et la plus saine des installations en respectant à la lettre les consignes constructeur = pas de garantie, Wallou, nada, niet.

Le metteur ou point ou en service, est quelqu’un du métier, forcément, il a des points précis qu’il va contrôler avant de procéder à la mise en service.
Entre autre la conformité de l’installation avec le cahier de charge constructeur. Il a aussi des points à contrôler et relevés lors de la mise en service.
Si c'est un artisan lambda, son bon d'intervention fait office de compte rendu pour le constructeur.
Si c’est artisan agréé par la marque, il aura un bon d’intervention constructeur avec des points très précis.
Au final, sachez qu’à partir du moment qu’il procédé à la mise en service, cela équivaut à "installation conforme".
Lorsqu’une installation n’est pas conforme, les professionnels refuseront de la mettre en service, ils vous noteront le(s) point(s) à refaire ou à revoir puis repasseront pour la MES après réfection de la conformité.
Sans cela, c'est sa propre responsabilité qu'il engage.
C'est pour cela que vous avez sur internet des gens qui se plaignent que leur installateur et le constructeur se rejettent la balle.cry
Pour bénéficier de la garantie pièces et mains d'œuvre, sachez que l'installation doit être mise en service par des professionnels, mais aussi et surtout elle doit être entretenue par des professionnels, sinon vous n’aurez que la garantie sur les pièces (chez certains constructeurs rien, nada).
Sinon pour revenir au post, je vais m'inscrire pour pouvoir accéder aux fichiers puis je tenterais avec mes confrères du forum de vous aider.
Cordialement.

Adelclimatisation
HFC
16 décembre 2014 à 09:43
Réponse 16 dépanner clim

Climatiseur multisplit Altech erreur P1

Bricovidéo
Administrateur
Bricovidéo
7 913 messages
Bonjour à tous,

Désolé Adelclimatisation, mais vous ne le savez peut-être pas mais beaucoup de sites qui proposent principalement des notices ou des photos viennent se servir gracieusement en utilisant les ressources de nos serveurs.
Nous bloquons l'accès à ce type de sites et régulièrement nous mettons la liste à jour et c'est pour cela que certains fichiers ne sont plus accessibles aux membres non inscrits, cela empêche les robots de récupérer les fichiers sur nos serveurs.
Et de plus cette réponse Inscription forum-chauffage que j'ai faite à BP84 concerne aussi vos contributions.
Cordialement. Patrice Bricovidéo.
16 décembre 2014 à 11:41

Proposer une réponse à Climatiseur multisplit Altech erreur P1



image_addAjouter nouveau fichier

   
En postant votre réponse sur les forums BricoVideo, vous reconnaissez avoir accepté les conditions d'utilisations du forum.

Les champs marqués par des * doivent obligatoirement être renseignés.


Questions apparentées dans le forum Climatisation

  • 1. Code erreur p2 climatiseur Altech
    N°5123 : Bonjour à tous, J'ai un climatiseur 4 Splits Altech que j'ai branché depuis un moment mais sans vraiment le mettre en marche car j'avais un problème au niveau d'une des 4 vannes de service que j'ai réussi à ouvrir tant bien...
  • 2. Erreur P1 climatiseur Carrera
    N°2492 : Bonjour. J'ai un climatiseur Carrera 35ep/dbpcpap-103w depuis 3 ans sans problème mais depuis 3 jours erreur p1 run allumé timer 1 flash. Que puis-je faire ? Merci d'avance pour votre aide.
  • 3. Climatiseur Zenith code erreur P1
    N°4361 : Bonjour, Je possède une clim Zenith AC-SR-35-QC que j'utilise seulement en chauffage l'hiver. J'ai cette clim depuis maintenant 5 ans et jusque là pas de souci. Cette année est apparu le défaut P1 (dépassement de...
  • 4. Panne climatiseur Bisplit Altech ATE-053DCI2X05
    N°5147 : Bonjour. Panne sur climatiseur Bisplit Altech (ATE-053DCI2X05) Le disjoncteur de puissance a déclenché. Après recherche, la carte BP2T présentait un flash important. Je l'ai réparée en changeant les relais et en pontant...
  • 5. Codes erreur climatiseur Soonko SKE-053DCI02
    N°4509 : Bonjour. Je cherche la liste des codes erreur pour un climatiseur Soonko SKE-053DCI02 Merci d'avance...
  • 6. Erreur 86 sur climatiseur AOYG18LAT3 Fujitsu
    N°2698 : Bonjour à tous, Mon climatiseur est en panne depuis quelques jours. L'erreur "86" est affiché sur l'écran de la télécommande filaire. Dans les manuels, j'ai trouvé les correspondances suivantes : "86 Erreur de pressostat...
  • 7. Erreur P2 climatiseur réversible Saunier Duval
    N°2270 : Bonjour. Voilà je possède un climatiseur réversible inverter modèle SDH 1035MW, j'ai déjà eu des soucis avec code P4, carte du groupe extérieur le fusible a lâché. La cause, l'installateur n'a pas mis assez de gaz dans...
  • 8. Erreur E5 climatiseur AUX
    N°5044 : Bonjour à toutes et à tous. Dépannage erreur E5 climatiseur AUX AS-H18A4 Le début de ce topic est disponible en suivant ce lien sur le forum climatisation Panne clim AUX message E5 Cordialement. L'équipe de Bricovidéo A ce...
  • 9. Erreur F7 sur clim Carrera CAR-35GW/X1DBPcPAP
    N°2591 : Bonjour, Sur une clim réversible Carrera CAR-35GW/X1DBPcPAP qui a fonctionné plusieurs années aussi bien en chauffage qu'en climatiseur, j'ai le code erreur F7 qui clignote quand j'essaye de la mettre en route par la...
  • 10. Retour d'expérience performance clim réversible Mitsubishi hyper-heating
    N°1948 : Bonjour, J'ai fait installer en février un climatiseur réversible Mitsubishi MUZ-FH35VEHZ. C'est un mono-split hyper-heating. En ingénieur curieux, j'ai posé des sondes de température un peu partout et un compteur...
>>> Résultats suivants pour : Climatiseur multisplit Altech erreur P1 >>>



information Informations sur le forum Climatisation information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite
La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo